<!DOCTYPE html><html lang="tr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><title>Tatar: Rum-Yunan ikilisi uzlaşmazlığı ve gerginliği tercih ediyor - Havadis Gazetesi | Kıbrıs Haber</title><meta name="description" content="Ulusal Birlik Partisi (UBP)  Genel Başkanı ve Başbakan Ersin Tatar , Kıbrıs adasının bölge için örnek oluşturacak bir barış ve refah merkezine dönüşmesini arzuladıklarını; ancak Rum-Yunan ikilisinin barışı değil, uzlaşmazlığı ve gerginliği tercih etmekte olduğunu belirtti." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Tatar: Rum-Yunan ikilisi uzlaşmazlığı ve gerginliği tercih ediyor - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="Ulusal Birlik Partisi (UBP)  Genel Başkanı ve Başbakan Ersin Tatar , Kıbrıs adasının bölge için örnek oluşturacak bir barış ve refah merkezine dönüşmesini arzuladıklarını; ancak Rum-Yunan ikilisinin barışı değil, uzlaşmazlığı ve gerginliği tercih etmekte olduğunu belirtti." /><meta property="og:url" content="https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:published_time" content="2020-08-07T11:25:48+00:00" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2020/08/Ersin-Tatar-5.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="391" /><meta property="fb:app_id" content="661368800880401" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#logo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#logo"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","description":"Kuzey K\u0131br\u0131s&#039;\u0131n g\u00fcnl\u00fck ve yerel internet haberleri gazetesi.","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.havadiskibris.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/#primaryimage","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2020/08/Ersin-Tatar-5.jpg","width":750,"height":391,"caption":"Ersin Tatar"},{"@type":"WebPage","@id":"https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/#webpage","url":"https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/","name":"Tatar: Rum-Yunan ikilisi uzla\u015fmazl\u0131\u011f\u0131 ve gerginli\u011fi tercih ediyor - Havadis Gazetesi | K\u0131br\u0131s Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"primaryImageOfPage":{"@id":"https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/#primaryimage"},"datePublished":"2020-08-07T11:25:48+00:00","dateModified":"2020-08-07T11:25:48+00:00","description":"Ulusal Birlik Partisi (UBP) \u00a0Genel Ba\u015fkan\u0131 ve Ba\u015fbakan Ersin Tatar , K\u0131br\u0131s adas\u0131n\u0131n b\u00f6lge i\u00e7in \u00f6rnek olu\u015fturacak bir bar\u0131\u015f ve refah merkezine d\u00f6n\u00fc\u015fmesini arzulad\u0131klar\u0131n\u0131; ancak Rum-Yunan ikilisinin bar\u0131\u015f\u0131 de\u011fil, uzla\u015fmazl\u0131\u011f\u0131 ve gerginli\u011fi tercih etmekte oldu\u011funu belirtti.","inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/"]}]},{"@type":"Article","@id":"https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/#article","isPartOf":{"@id":"https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/#webpage"},"author":{"@id":"https://www.havadiskibris.com/#/schema/person/33504396328412d89bde8068c313897d"},"headline":"Tatar: Rum-Yunan ikilisi uzla\u015fmazl\u0131\u011f\u0131 ve gerginli\u011fi tercih ediyor","datePublished":"2020-08-07T11:25:48+00:00","dateModified":"2020-08-07T11:25:48+00:00","mainEntityOfPage":{"@id":"https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/#webpage"},"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/#primaryimage"},"keywords":"do\u011fu akdeniz,ersin tatar,G\u00fcney K\u0131br\u0131s,KKTC","articleSection":"K\u0131br\u0131s,Man\u015fet","inLanguage":"tr"},{"@type":["Person"],"@id":"https://www.havadiskibris.com/#/schema/person/33504396328412d89bde8068c313897d","name":"Hasan D\u00fczg\u00fcn","image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#personlogo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2020/07/110026926_891682301339413_2372737576697444069_n.jpg","caption":"Hasan D\u00fczg\u00fcn"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/6720d.css?e1bf2' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/77ace.css?98b63' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-base-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/db21e5572ef14aa364a9adbd751d588b.css?02e76' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/0e841.css?5bb43' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/38109.css?01e2e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/22394.css?4edb4' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/70bb4.css?a666c' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-single-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/d3d9d.css?bccdc' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-print-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/7180a.css?3f8f7' type='text/css' media='print' /><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/0996c.css?8c584' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=484250' /><link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Ftatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Ftatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0;width:100%;max-width:1160px;height:100%;max-height:100px}.g-3{margin:0;width:100%;max-width:690px;height:100%;max-height:80px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="og:locale" content="tr_TR" /><meta property="og:locale:alternate" content="tr_TR" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:title" content="Tatar: Rum-Yunan ikilisi uzlaşmazlığı ve gerginliği tercih ediyor" /><meta property="og:url" content="https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/" /><meta property="og:description" content="Ulusal Birlik Partisi (UBP)  Genel Başkanı ve Başbakan Ersin Tatar, Kıbrıs adasının bölge için örnek oluşturacak bir barış ve refah merkezine dönüşmesini arzuladıklarını; ancak Rum-Yunan ikilisinin barışı değil, uzlaşmazlığı ve gerginliği tercih etmekte olduğunu belirtti. Tatar,  Erenköy Direnişi’nin 56’ncı yıl dönümü dolayısıyla yayımladığı mesajda, Kıbrıs Türk halkının vatanına, özgürlüğüne sahip çıkmak için her türlü fedakarlıkta &amp;hellip;" /><meta property="og:type" content="Article" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-5814622701407909" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script>window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-9315999-1');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">.avatar{vertical-align:middle;margin-right:5px}.credit{font-size:50%}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Havadis Kibris Yazı Başlığı';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Havadis Kibris Mesaj İçeriği';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Devam Et.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'https://www.havadiskibris.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-180x180.png" /><meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-270x270.png" /></head><body id="tie-body" class="post-template-default single single-post postid-484250 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before">
Cuma , 7 Ağustos 2020</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</a>
<span class="cd-modal-bg"></span></li><li class="random-post-icon menu-item custom-menu-link">
<a href="/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Rastgele Makale</span>
</a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span><span class="screen-reader-text">Menü</span> </a><div id="logo" class="image-logo">
<a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_normal" width="300" height="60" style="max-height:60px; width: auto;">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_2x" width="300" height="60" style="max-height:60px; width: auto;">
</a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="https://www.iveria.com.tr" class="external" target="_blank"><img border="0" title="Iveria Group -
Yatırımlarıyla Değer Katar" src="https://www.iveria.com.tr/reklam/havadiskibris/havadiskibris_iveria_group_reklam_728X90.gif">
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313502 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/cevre/" class="mega-sub-cat" data-id="172931">Çevre</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Bilim ve Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-314137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><a href="https://bit.ly/cephesabim" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-459837" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/696x130.jpeg" alt="" width="696" height="130" /></a>
<a href="https://www.facebook.com/intensenicosia/" class="external" target="_blank"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br>
<a href="https://lnk.limasolonline.com/zRx8" class="external" target="_blank"><img class="aligncenter size-full wp-image-436642" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/limon-696-130px.gif" alt="" width="696" height="130" /></a>
<a href="https://www.facebook.com/cahitnecipogluelit/" class="external" target="_blank"><img class="aligncenter size-full wp-image-461024" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/necipoglu-banner.gif" alt="" width="696" height="131" /></a></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a><a class="post-cat tie-cat-1332" href="https://www.havadiskibris.com/manset/">Manşet</a></span><h1 class="post-title entry-title">Tatar: Rum-Yunan ikilisi uzlaşmazlığı ve gerginliği tercih ediyor</h1><div class="post-meta clearfix"><span class="date meta-item fa-before">7 Ağustos 2020</span></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links  share-centered icons-text"><div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Paylaş</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=484250" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button external"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Tatar%3A%20Rum-Yunan%20ikilisi%20uzla%C5%9Fmazl%C4%B1%C4%9F%C4%B1%20ve%20gerginli%C4%9Fi%20tercih%20ediyor&#038;url=https://www.havadiskibris.com/?p=484250" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button external"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Tatar%3A%20Rum-Yunan%20ikilisi%20uzla%C5%9Fmazl%C4%B1%C4%9F%C4%B1%20ve%20gerginli%C4%9Fi%20tercih%20ediyor%20https://www.havadiskibris.com/?p=484250" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button external"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="viber://forward?text=Tatar%3A%20Rum-Yunan%20ikilisi%20uzla%C5%9Fmazl%C4%B1%C4%9F%C4%B1%20ve%20gerginli%C4%9Fi%20tercih%20ediyor%20https://www.havadiskibris.com/?p=484250" rel="external noopener" target="_blank" class="viber-share-btn large-share-button external"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#053a7670676f606671385164716477203644203735577068285c706b646b2037356c6e6c696c766c203735707f6964204630203c4368647f69204631204734204631203c432046312047342037357360203735626077626c6b696c204631203c436c203735716077666c6d20373560616c7c6a77232635363d3e676a617c386d717175763f2a2a7272722b6d647364616c766e6c67776c762b666a682a3a7538313d31373035" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">E-Posta ile paylaş</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Yazdır</span></a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="750" height="391" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/Ersin-Tatar-5.jpg" class="attachment-full size-full wp-post-image" alt="Ersin Tatar" srcset="https://www.havadiskibris.com/wp-content/uploads/2020/08/Ersin-Tatar-5.jpg 750w, https://www.havadiskibris.com/wp-content/uploads/2020/08/Ersin-Tatar-5-300x156.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption class="single-caption-text">
<span class="fa fa-camera" aria-hidden="true"></span> Ersin Tatar</figcaption></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><a href="https://www.facebook.com/metginltd/" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-458629" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/metgin-web-banner.jpg" alt="" width="697" height="132" /></a>
<a href="http://www.fugamobilya.com" class="external" target="_blank"><img class="aligncenter size-full wp-image-430399" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/Cansın-Banner-yeni.png" alt="" width="696" height="131" /></a>
<br> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5398700950821080" data-ad-slot="6782815791" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="fb-like" data-href="https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><p>Ulusal Birlik Partisi (UBP)  Genel Başkanı ve Başbakan Ersin Tatar, Kıbrıs adasının bölge için örnek oluşturacak bir barış ve refah merkezine dönüşmesini arzuladıklarını; ancak Rum-Yunan ikilisinin barışı değil, uzlaşmazlığı ve gerginliği tercih etmekte olduğunu belirtti.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><a href="https://naturacyprus.com/" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-466043" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/Havadis.gif" alt="" width="360" height="360" /></a></div><p>Tatar,  Erenköy Direnişi’nin 56’ncı yıl dönümü dolayısıyla yayımladığı mesajda, Kıbrıs Türk halkının vatanına, özgürlüğüne sahip çıkmak için her türlü fedakarlıkta bulunarak bugünlere geldiğini, her görüşten yüzlerce Kıbrıs Türk gencinin Erenköy’de Rum saldırılarına karşı çıkışlarının bunun en açık kanıtı olduğunu kaydetti.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignleft"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5398700950821080" data-ad-slot="6782815791" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Tatar, Erenköy Direnişi’nin bir diğer önemli özelliğinin de, Türkiye’nin Kıbrıs Türk halkının can ve mal güvenliği söz konusuysa, etkin ve fiili garantörlüğünü kullanarak müdahale edeceğini düzenlediği hava operasyonları ile tüm dünyaya göstermesi olduğuna dikkati çekti.</p><p>Tatar, Erenköy Direnişi’nde hayatlarını kaybeden pilot yüzbaşı Cengiz Topel ile  tüm şehitleri rahmet, gazileri şükranla andı ve tehlikenin geçmediğinin, Erenköy’deki direnişçi ruhun yaşatılması gerektiğinin altını çizdi.</p><p>Ersin Tatar açıklamasında şunları kaydetti:</p><p>&#8220;Şanlı Erenköy Direnişi’nin Kıbrıs Türk halkının var oluş ve özgürlük mücadelesinde çok önemli bir yeri vardır. Kıbrıs Türk gençliği 56 yıl önce çok zor koşullarda Erenköy’ e çıkarak verdiği mücadele ile,  özgürlük, güvenlik, vatan uğruna her türlü fedakarlığı yapabileceğini ortaya koymuştur.</p><p>Türkiye, Erenköy Direnişi’miz devam ederken yaptığı müdahalelerle Kıbrıs Türkü’nün yanında olduğunu, etkin ve fiili müdahale hakkını kullanarak Kıbrıs Türkü’nün canına, malına-mülküne, vatanına saldıranlara asla izin vermeyeceğini gözler önüne sermiştir.<br />
Erenköy’de verilen mücadele Kıbrıs Türkü’nün en önemli başarısı olan KKTC’nin kuruluşunun ilk işaretini oluşturmuştur. Cumhuriyetimizi geliştirmek en önde gelen vazifemiz ve Erenköy şehitleri ile gazilerine olan borcumuzdur.</p><p>Kıbrıs’ın bir barış ve refah merkezine dönmesi bizlerin samimi  arzusudur, ama  Rum liderliği ile Yunanistan’ın çok uzun yıllardır devam eden Kıbrıs’ı Yunan egemenliği altına sokma hayalleri nedeniyle bir türlü bu hedefe ulaşılamamaktadır.</p><p>Kıbrıs Türkü barışçıdır ama halen karşımızda bizim gibi düşünen bizi kendisi kadar eşit gören, haklarımızı kabullenen, saygı duyan bir komşumuz yoktur.</p><p>Bunun aksini iddia edip, halkımıza sırf kendi siyasi çıkarları için boşuna umut pompalayanlar, Rum tarafını şirin, bizleri ve Türkiye’yi hatalı göstermeye çalışanlar yanılgı içindedirler ve Kıbrıs Türk halkına zarar veriyorlar.”</p><p>“Rum tarafı yarın gerçekler temelinde bir anlaşmaya hazır olduğunu ortaya koysun biz derhal gereğini yaparız” diyen Tatar, son Crans Montana toplantısı ile o günden bu güne geçen 3 yılın  Rum-Yunan ikilisinin niyetinin gerçekçi bir anlaşma yapmak değil, Kıbrıs Türkü’nü 1974 öncesi koşullara götürmek, Kıbrıs Türk halkını güvenliğinden, egemenliğinden, devletinden yoksun bırakmak olduğunu gösterdiğini ifade etti.</p><p>Başbakan Tatar şöyle devam etti:</p><p>“Bu nedenledir ki, bırakınız toprak üzerinde anlaşmaya yanaşmayı,  Rum komşularımız hala denizdeki ortak haklarımızı bile bizimle görüşmeye ve anlaşmaya yanaşmıyor.</p><p>Rum komşularımız ile Yunanistan hala, Türkiye ve bizim aleyhimize ittifaklar oluşturmayı marifet sayıyor, haklarımızı elimizden alabileceklerinin hayalini kuruyorlar.</p><p>Dolayısıyla tehlike henüz geçmemiştir. Karşımızdakiler gün gele yeni bir çılgınlık yapmaya kalkışabilir.</p><p>Tarihte bunun örnekleri vardır. Bu noktada yapılması gereken, Erenköy ruhuna sahip çıkamaya devam etmek özgürlüğümüz, egemenliğimiz ve güvenliğimiz için dik durmak, gerilememektir.</p><p>Bugünlerimiz ve yarınlarımız için yapmamız gereken devletimize sahip çıkmak, ekonomimizi geliştirmek, Anavatan Türkiye ile ilişkilerimizi doğu zeminde ilerletmek, bıkmadan usanmadan mücadeleye devam etmektir.</p><p>Bu duygu ve düşüncelerle Kıbrıs Türkü’nün özgürlüğü uğruna canlarını feda eden hava Pilot Yüzbaşı Cengiz Topel ile tüm şehitlerimizi minnet ve şükranla anar, kahraman gazilerimize sağlıklı uzun ömürler dilerim.”</p><p>&nbsp;</p><div class="fb-like" data-href="https://www.havadiskibris.com/tatar-rum-yunan-ikilisi-uzlasmazligi-ve-gerginligi-tercih-ediyor/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div></p><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5814622701407909" data-ad-slot="6890924091" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <a href="https://www.facebook.com/Atakomltd" class="external" target="_blank"><img class="aligncenter size-full wp-image-467419" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/atakom-banner.jpg" alt="" width="696" height="131" /></a><br>
<a href="https://www.facebook.com/Zen-P%C4%B1rlanta-1361356717246361/" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-463529" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/zen-pirlanta-banner.jpg" alt="" width="696" height="149" /></a>
<a href="https://www.card-plus.net/" class="external" target="_blank"><img class="alignright size-full wp-image-461785" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/Banner-336x280-1.jpg" alt="" width="336" height="280" /></a><a href="https://www.facebook.com/kibrisvestel/ "><img class="alignright size-full wp-image-461784" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/Vestel_Klima_Havadis_Banner_GIF.gif" alt="" width="336" height="280" /></a>
<a href="https://www.ermatas.com/" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-469995" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/ermatas-banners.jpg" alt="" width="696" height="131" /></a></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/dogu-akdeniz/" rel="tag">doğu akdeniz</a> <a href="https://www.havadiskibris.com/tag/ersin-tatar/" rel="tag">ersin tatar</a> <a href="https://www.havadiskibris.com/tag/guney-kibris/" rel="tag">Güney Kıbrıs</a> <a href="https://www.havadiskibris.com/tag/kktc/" rel="tag">KKTC</a></span></div></div> <script type="application/ld+json">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</script> </article><div class="stream-item stream-item-below-post"><img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/haci-ali-web-banner1.gif" alt="" width="696" height="131" class="aligncenter size-full wp-image-456821" /><br>
<a href="https://bit.ly/hayvancilarimizadestek" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-475024" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/728x90.gif" alt="" width="600" height="74" /></a></div><div class="post-components"><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Diğer Haberler</h2><section id="tie-read-next" class="slider-area mag-box"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/süt-bedelleri.jpg)" class="slide slide-id-484273 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/sut-bedelleri-odendi-11/" class="all-over-thumb-link" aria-label="Süt bedelleri ödendi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/sut-bedelleri-odendi-11/">Süt bedelleri ödendi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/Lefkoşa-Girne-Anayolu.jpg)" class="slide slide-id-484270 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/lefkosa-girne-anayolunda-yapim-ve-yama-calismasi-yapilacak/" class="all-over-thumb-link" aria-label="Lefkoşa-Girne anayolunda yapım ve yama çalışması yapılacak"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/lefkosa-girne-anayolunda-yapim-ve-yama-calismasi-yapilacak/">Lefkoşa-Girne anayolunda yapım ve yama çalışması yapılacak</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/Girne-okul.jpg)" class="slide slide-id-484253 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/girne-yeni-okul-binasina-kavusuyor/" class="all-over-thumb-link" aria-label="Girne yeni okul binasına kavuşuyor"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/girne-yeni-okul-binasina-kavusuyor/">Girne yeni okul binasına kavuşuyor</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/Kıbrıs-Türk-Ticaret-Odası.jpg)" class="slide slide-id-484247 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/ticaret-odasi-ve-beyaz-esya-ve-kucuk-ev-aletleri-komitesi-toplanti-duzenledi/" class="all-over-thumb-link" aria-label="Ticaret Odası ve Beyaz Eşya ve Küçük Ev Aletleri Komitesi toplantı düzenledi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ticaret-odasi-ve-beyaz-esya-ve-kucuk-ev-aletleri-komitesi-toplanti-duzenledi/">Ticaret Odası ve Beyaz Eşya ve Küçük Ev Aletleri Komitesi toplantı düzenledi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/Cafer-Gürcafer.jpg)" class="slide slide-id-484245 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/gurcafer-40-dereceyi-asan-sicaklarda-disarida-insan-calistirmayin/" class="all-over-thumb-link" aria-label="Gürcafer: 40 dereceyi aşan sıcaklarda dışarıda insan çalıştırmayın"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/gurcafer-40-dereceyi-asan-sicaklarda-disarida-insan-calistirmayin/">Gürcafer: 40 dereceyi aşan sıcaklarda dışarıda insan çalıştırmayın</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/sevgilisini-bıçaklayan-adam.jpg)" class="slide slide-id-484242 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/once-darp-etti-sonra-bicakladi/" class="all-over-thumb-link" aria-label="Önce darp etti, sonra bıçakladı!"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/once-darp-etti-sonra-bicakladi/">Önce darp etti, sonra bıçakladı!</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/Kaçak-nijeryalı.jpg)" class="slide slide-id-484239 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/1-yildir-kacak-yasiyordu/" class="all-over-thumb-link" aria-label="1 yıldır kaçak yaşıyordu"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/1-yildir-kacak-yasiyordu/">1 yıldır kaçak yaşıyordu</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/Kudet-Özersay.jpg)" class="slide slide-id-484236 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/ozersaybu-topraklarda-kok-salmak-icin-devlete-sahip-cikmaliyiz/" class="all-over-thumb-link" aria-label="Özersay:Bu topraklarda kök salmak için devlete sahip çıkmalıyız"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ozersaybu-topraklarda-kok-salmak-icin-devlete-sahip-cikmaliyiz/">Özersay:Bu topraklarda kök salmak için devlete sahip çıkmalıyız</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/Şöför-okulları-eğitim.jpg)" class="slide slide-id-484233 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/surucu-egiticisi-uygulama-sinavi-sonuclari-aciklandi/" class="all-over-thumb-link" aria-label="Sürücü Eğiticisi Uygulama Sınavı sonuçları açıklandı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/surucu-egiticisi-uygulama-sinavi-sonuclari-aciklandi/">Sürücü Eğiticisi Uygulama Sınavı sonuçları açıklandı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/Ersin-Tatar-4.jpg)" class="slide slide-id-484227 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/tatar-dovizdeki-artis-bakanlar-kurulunun-gundeminde/" class="all-over-thumb-link" aria-label="Tatar: Dövizdeki artış Bakanlar Kurulu’nun gündeminde"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/tatar-dovizdeki-artis-bakanlar-kurulunun-gundeminde/">Tatar: Dövizdeki artış Bakanlar Kurulu’nun gündeminde</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/tatlısu-gölet.jpg)" class="slide slide-id-484222 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/tatlisuda-iki-golette-temizlik-calismalari-baslatildi/" class="all-over-thumb-link" aria-label="Tatlısu’da iki gölette temizlik çalışmaları başlatıldı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/tatlisuda-iki-golette-temizlik-calismalari-baslatildi/">Tatlısu’da iki gölette temizlik çalışmaları başlatıldı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/Ali-Pilli-2.jpg)" class="slide slide-id-484219 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/pilli-ayaktan-tani-merkezine-ayri-bir-tomografi-cihazi-alindi/" class="all-over-thumb-link" aria-label="Pilli: Ayaktan Tanı Merkezi’ne ayrı bir tomografi cihazı alındı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/pilli-ayaktan-tani-merkezine-ayri-bir-tomografi-cihazi-alindi/">Pilli: Ayaktan Tanı Merkezi’ne ayrı bir tomografi cihazı alındı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/07/Tufan-Erhürman-1-1.jpg)" class="slide slide-id-484217 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/erhurman-ekonomi-icin-kriz-masasi-sart/" class="all-over-thumb-link" aria-label="Erhürman: Ekonomi için kriz masası şart"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/erhurman-ekonomi-icin-kriz-masasi-sart/">Erhürman: Ekonomi için kriz masası şart</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/Gökhan-Naim.jpg)" class="slide slide-id-484208 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/iki-cinayet-zanlisinin-karsilikli-iadesi-gerceklestirildi/" class="all-over-thumb-link" aria-label="İki cinayet zanlısının karşılıklı iadesi gerçekleştirildi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/iki-cinayet-zanlisinin-karsilikli-iadesi-gerceklestirildi/">İki cinayet zanlısının karşılıklı iadesi gerçekleştirildi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/tel.jpg)" class="slide slide-id-484205 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/yurtdisindan-gelip-izole-olmayan-3-kisi-hakkinda-yasal-islem/" class="all-over-thumb-link" aria-label="Yurtdışından gelip izole olmayan 3 kişi hakkında yasal işlem"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/yurtdisindan-gelip-izole-olmayan-3-kisi-hakkinda-yasal-islem/">Yurtdışından gelip izole olmayan 3 kişi hakkında yasal işlem</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/Kutlu-Evren.jpg)" class="slide slide-id-484181 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/evren-bayram-turizm-hareketlerindeki-degisimin-gostergesi-oldu/" class="all-over-thumb-link" aria-label="Evren: Bayram, turizm hareketlerindeki değişimin göstergesi oldu"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/evren-bayram-turizm-hareketlerindeki-degisimin-gostergesi-oldu/">Evren: Bayram, turizm hareketlerindeki değişimin göstergesi oldu</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/polis-telefon-hatlari.jpg)" class="slide slide-id-484173 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/guzelyurt-polis-mudurlugu-hatlari-devre-disi-kaldi/" class="all-over-thumb-link" aria-label="Güzelyurt Polis Müdürlüğü hatları devre dışı kaldı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/guzelyurt-polis-mudurlugu-hatlari-devre-disi-kaldi/">Güzelyurt Polis Müdürlüğü hatları devre dışı kaldı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/Bülent-Dizdarlı.jpg)" class="slide slide-id-484167 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/dizdarli-en-son-kusecek-en-son-sitem-edecek-insan-siz-olmalisiniz/" class="all-over-thumb-link" aria-label="Dizdarlı: En son küsecek en son sitem edecek insan siz olmalısınız"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/dizdarli-en-son-kusecek-en-son-sitem-edecek-insan-siz-olmalisiniz/">Dizdarlı: En son küsecek en son sitem edecek insan siz olmalısınız</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/Barış-Burcu.jpg)" class="slide slide-id-484164 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/secimlerin-sonucunu-halkin-tercihleri-belirleyecek/" class="all-over-thumb-link" aria-label="“Seçimlerin sonucunu halkın tercihleri belirleyecek”"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/secimlerin-sonucunu-halkin-tercihleri-belirleyecek/">“Seçimlerin sonucunu halkın tercihleri belirleyecek”</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/havadis-web-2020-2.jpg)" class="slide slide-id-484160 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/dr-gulgun-vaizden-hayati-oneri/" class="all-over-thumb-link" aria-label="Dr. Gülgün Vaiz’den hayati öneri"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">6 Ağustos 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/dr-gulgun-vaizden-hayati-oneri/">Dr. Gülgün Vaiz’den hayati öneri</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Süt bedelleri ödendi</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Lefkoşa-Girne anayolunda yapım ve yama çalışması yapılacak</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Girne yeni okul binasına kavuşuyor</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Ticaret Odası ve Beyaz Eşya ve Küçük Ev Aletleri Komitesi toplantı düzenledi</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Gürcafer: 40 dereceyi aşan sıcaklarda dışarıda insan çalıştırmayın</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Önce darp etti, sonra bıçakladı!</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">1 yıldır kaçak yaşıyordu</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Özersay:Bu topraklarda kök salmak için devlete sahip çıkmalıyız</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Sürücü Eğiticisi Uygulama Sınavı sonuçları açıklandı</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Tatar: Dövizdeki artış Bakanlar Kurulu’nun gündeminde</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Tatlısu’da iki gölette temizlik çalışmaları başlatıldı</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Pilli: Ayaktan Tanı Merkezi’ne ayrı bir tomografi cihazı alındı</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Erhürman: Ekonomi için kriz masası şart</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">İki cinayet zanlısının karşılıklı iadesi gerçekleştirildi</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Yurtdışından gelip izole olmayan 3 kişi hakkında yasal işlem</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Evren: Bayram, turizm hareketlerindeki değişimin göstergesi oldu</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Güzelyurt Polis Müdürlüğü hatları devre dışı kaldı</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">Dizdarlı: En son küsecek en son sitem edecek insan siz olmalısınız</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Ağustos 2020</span></div><h3 class="thumb-title">“Seçimlerin sonucunu halkın tercihleri belirleyecek”</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">6 Ağustos 2020</span></div><h3 class="thumb-title">Dr. Gülgün Vaiz’den hayati öneri</h3></div></div></div></div></div></div></div></section></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Benzer Haberler</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="HAZIRLANIN: STERLİN 20 TL OLACAK" href="https://www.havadiskibris.com/hazirlanin-sterlin-20-tl-olacak/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/basaran-duzgun-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of HAZIRLANIN: STERLİN 20 TL OLACAK" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/hazirlanin-sterlin-20-tl-olacak/">HAZIRLANIN: STERLİN 20 TL OLACAK</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Ağustos 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Pilli: Toplam 993 test yapıldı, 1 pozitif vakaya rastlandı, 9 kişi taburcu edildi " href="https://www.havadiskibris.com/pilli-toplam-993-test-yapildi-1-pozitif-vakaya-rastlandi-9-kisi-taburcu-edildi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/2342342546767-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Pilli: Toplam 993 test yapıldı, 1 pozitif vakaya rastlandı, 9 kişi taburcu edildi " /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/pilli-toplam-993-test-yapildi-1-pozitif-vakaya-rastlandi-9-kisi-taburcu-edildi/">Pilli: Toplam 993 test yapıldı, 1 pozitif vakaya rastlandı, 9 kişi taburcu edildi </a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Ağustos 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Güneyde 3486 test, 13 yeni vaka" href="https://www.havadiskibris.com/guneyde-3486-test-13-yeni-vaka/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/324234234-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Güneyde 3486 test, 13 yeni vaka" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/guneyde-3486-test-13-yeni-vaka/">Güneyde 3486 test, 13 yeni vaka</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Ağustos 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Hentbolcular Harun Bostan’a ağladı" href="https://www.havadiskibris.com/hentbolcular-harun-bostana-agladi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/324456456-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Hentbolcular Harun Bostan’a ağladı" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/hentbolcular-harun-bostana-agladi/">Hentbolcular Harun Bostan’a ağladı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Ağustos 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Balkondan kız arkadaşının evine girdi, darp etti" href="https://www.havadiskibris.com/balkondan-kiz-arkadasinin-evine-girdi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/345345345-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Balkondan kız arkadaşının evine girdi, darp etti" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/balkondan-kiz-arkadasinin-evine-girdi/">Balkondan kız arkadaşının evine girdi, darp etti</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Ağustos 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Güney’de yerel vaka yüzde 70" href="https://www.havadiskibris.com/guneyde-yerel-vaka-yuzde-70/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/243456456-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Güney’de yerel vaka yüzde 70" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/guneyde-yerel-vaka-yuzde-70/">Güney’de yerel vaka yüzde 70</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Ağustos 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Sedat Demir Girne Limanı&#8217;nda yakalanarak mahkemeye çıkarıldı" href="https://www.havadiskibris.com/sedat-demir-girne-limanindan-yakalanarak-mahkemeye-cikarildi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/3455645645-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sedat Demir Girne Limanı&#8217;nda yakalanarak mahkemeye çıkarıldı" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/sedat-demir-girne-limanindan-yakalanarak-mahkemeye-cikarildi/">Sedat Demir Girne Limanı&#8217;nda yakalanarak mahkemeye çıkarıldı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Ağustos 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="9 kemiğini kırdı, tecavüz etti" href="https://www.havadiskibris.com/9-kemigini-kirdi-tecavuz-etti/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/345253-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 9 kemiğini kırdı, tecavüz etti" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/9-kemigini-kirdi-tecavuz-etti/">9 kemiğini kırdı, tecavüz etti</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Ağustos 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Solkanat: Bu bir veda değildir" href="https://www.havadiskibris.com/solkanat-bu-bir-veda-degildir/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/234435345-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Solkanat: Bu bir veda değildir" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/solkanat-bu-bir-veda-degildir/">Solkanat: Bu bir veda değildir</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Ağustos 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Kadın Sığınma Evi yıl sonuna hazır" href="https://www.havadiskibris.com/kadin-siginma-evi-yil-sonuna-hazir/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/kadin-siginma-evi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Kadın Sığınma Evi yıl sonuna hazır" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/kadin-siginma-evi-yil-sonuna-hazir/">Kadın Sığınma Evi yıl sonuna hazır</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Ağustos 2020</span></div></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Göz Atın</div><a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Kapalı</span>
</a></div><div class="widget"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Kadın Sığınma Evi yıl sonuna hazır" href="https://www.havadiskibris.com/kadin-siginma-evi-yil-sonuna-hazir/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/kadin-siginma-evi-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Kadın Sığınma Evi yıl sonuna hazır" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/kadin-siginma-evi-yil-sonuna-hazir/">Kadın Sığınma Evi yıl sonuna hazır</a></h3><div class="post-meta">
<span class="date meta-item fa-before">6 Ağustos 2020</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Bıçaklı: Yeni asgari ücret ne oldu" href="https://www.havadiskibris.com/bicakli-yeni-asgari-ucret-ne-oldu/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/arslan-bicakli-asgari-ucret-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Bıçaklı: Yeni asgari ücret ne oldu" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/bicakli-yeni-asgari-ucret-ne-oldu/">Bıçaklı: Yeni asgari ücret ne oldu</a></h3><div class="post-meta">
<span class="date meta-item fa-before">6 Ağustos 2020</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu"><div class="theiaStickySidebar"><div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">#Bizi Takip Edin !</div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget"><p><a href=" http://www.limasolbank.com.tr/ "><img class="aligncenter size-full wp-image-454664" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/Havadis-web-banner-9-04-2020-ceylan.png" alt="" width="336" height="400" /></a><a href="https://lesambassadeurs.net/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter size-full wp-image-465729" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/les-ambassadours-banner.jpg" alt="" width="300" height="426" /></a><br />
<a href="https://www.creditwestbank.com/ticari-bankacilik/tarim-kredisi/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter wp-image-397628 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2020/07/creditwest-tarim-banner.jpg" alt="" width="300" height="360" /></a></p><p><a href="http://www.eul.edu.tr/akademik/enstitu/" class="external" target="_blank"><img class="alignnone size-full wp-image-355024" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/Laü-haber-ici-1.jpg" alt="" width="360" height="418" /></a><br />
<a href="https://baucyprus.edu.tr/tr/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter size-full wp-image-403023" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/BAU_BannerGif310x310px.gif" alt="" width="310" height="310" /></a><br />
<a href="https://www.armarshop.com/wafn-71021-blomberg-7-kg-camasir-makinesi-pmu2258" class="external" target="_blank"><img class="alignnone wp-image-355025" src="https://www.havadiskibris.com/wp-content/uploads/2020/07/havadis-banner-SON.png" alt="" width="359" height="415" /></a><br />
<a href="https://kisbu.edu.tr/" class="external" target="_blank"><img class="aligncenter size-full wp-image-430177" src="https://www.havadiskibris.com/wp-content/uploads/2019/12/kisbu.jpg" alt="" width="300" height="250" /></a><br />
<a href="https://www.facebook.com/KarsalMutfak/" class="external" target="_blank"><img class="alignright size-full wp-image-462188" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/karsal-banner.jpg" alt="" width="300" height="360" /></a><br />
<img class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p></div><div class="clearfix"></div></div><div id="authors-4" class="container-wrapper widget widget_authors"><div class="widget-title the-global-title"><div class="the-subtitle">Yazarlar</div></div><ul><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/98346807_601716940444272_7420908858408697856_n-1-150x150.jpg" width="40" height="40" alt="Abdusselam Tanışman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/abdulselam/" title="Abdusselam Tanışman tarafından yazılan yazılar">Abdusselam Tanışman</a> (<a href="https://www.havadiskibris.com/author/abdulselam/feed/" title="RSS">RSS</a>) (4)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/08/2018-08-27_10-41-08-150x150.png" width="40" height="40" alt="Ahmet Baba" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetbaba/" title="Ahmet Baba tarafından yazılan yazılar">Ahmet Baba</a> (<a href="https://www.havadiskibris.com/author/ahmetbaba/feed/" title="RSS">RSS</a>) (280)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-okan-150x150.jpg" width="40" height="40" alt="Ahmet Okan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetokan/" title="Ahmet Okan tarafından yazılan yazılar">Ahmet Okan</a> (<a href="https://www.havadiskibris.com/author/ahmetokan/feed/" title="RSS">RSS</a>) (1902)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-ozsoy-150x150.jpg" width="40" height="40" alt="Ahmet Özsoy" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetozsoy/" title="Ahmet Özsoy tarafından yazılan yazılar">Ahmet Özsoy</a> (<a href="https://www.havadiskibris.com/author/ahmetozsoy/feed/" title="RSS">RSS</a>) (179)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ali-yonel-100x100.jpg" width="40" height="40" alt="Ali Yöney" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/aliyoney/" title="Ali Yöney tarafından yazılan yazılar">Ali Yöney</a> (<a href="https://www.havadiskibris.com/author/aliyoney/feed/" title="RSS">RSS</a>) (131)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/baris-uzunahmet-150x150.jpg" width="40" height="40" alt="Barış Uzunahmet" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/barisuzunahmet/" title="Barış Uzunahmet tarafından yazılan yazılar">Barış Uzunahmet</a> (<a href="https://www.havadiskibris.com/author/barisuzunahmet/feed/" title="RSS">RSS</a>) (393)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/basaran-duzgun-98x100.jpg" width="40" height="40" alt="Başaran Düzgün" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/basaranduzgun/" title="Başaran Düzgün tarafından yazılan yazılar">Başaran Düzgün</a> (<a href="https://www.havadiskibris.com/author/basaranduzgun/feed/" title="RSS">RSS</a>) (1504)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/bedia-balses-150x150.jpg" width="40" height="40" alt="Bedia Balses" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/bediabalses/" title="Bedia Balses tarafından yazılan yazılar">Bedia Balses</a> (<a href="https://www.havadiskibris.com/author/bediabalses/feed/" title="RSS">RSS</a>) (341)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/bekir-azgin-150x150.jpg" width="40" height="40" alt="Bekir Azgın" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/bekirazgin/" title="Bekir Azgın tarafından yazılan yazılar">Bekir Azgın</a> (<a href="https://www.havadiskibris.com/author/bekirazgin/feed/" title="RSS">RSS</a>) (334)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Cenk-Diler-150x150.jpg" width="40" height="40" alt="Cenk Diler" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/cenkdiler/" title="Cenk Diler tarafından yazılan yazılar">Cenk Diler</a> (<a href="https://www.havadiskibris.com/author/cenkdiler/feed/" title="RSS">RSS</a>) (267)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/cenk-uzunoglu-100x100.jpg" width="40" height="40" alt="Cenk Uzunoğlu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/cenkuzunoglu/" title="Cenk Uzunoğlu tarafından yazılan yazılar">Cenk Uzunoğlu</a> (<a href="https://www.havadiskibris.com/author/cenkuzunoglu/feed/" title="RSS">RSS</a>) (400)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/devrim-barcin-150x150.jpg" width="40" height="40" alt="Devrim Barçın" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/devrimbarcin/" title="Devrim Barçın tarafından yazılan yazılar">Devrim Barçın</a> (<a href="https://www.havadiskibris.com/author/devrimbarcin/feed/" title="RSS">RSS</a>) (5)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/ece-birsel-yuksekbas-150x150.jpg" width="40" height="40" alt="Ece Birsel Yüksekbaş" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ecebirselyuksekbas/" title="Ece Birsel Yüksekbaş tarafından yazılan yazılar">Ece Birsel Yüksekbaş</a> (<a href="https://www.havadiskibris.com/author/ecebirselyuksekbas/feed/" title="RSS">RSS</a>) (1)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/02/ece-USLU-150x150.jpg" width="40" height="40" alt="Ece Uslu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/eceuslu/" title="Ece Uslu tarafından yazılan yazılar">Ece Uslu</a> (<a href="https://www.havadiskibris.com/author/eceuslu/feed/" title="RSS">RSS</a>) (24)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/95537156_756931481512655_7318582963388547072_n-150x150.jpg" width="40" height="40" alt="Erdem Öncü" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/erdemoncu/" title="Erdem Öncü tarafından yazılan yazılar">Erdem Öncü</a> (<a href="https://www.havadiskibris.com/author/erdemoncu/feed/" title="RSS">RSS</a>) (10)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/erdogan-ozbalikci-150x150.jpg" width="40" height="40" alt="Erdoğan Özbalıkçı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/erdoganozbalikci/" title="Erdoğan Özbalıkçı tarafından yazılan yazılar">Erdoğan Özbalıkçı</a> (<a href="https://www.havadiskibris.com/author/erdoganozbalikci/feed/" title="RSS">RSS</a>) (388)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/esref-cetinel-97x100.jpg" width="40" height="40" alt="Eşref Çetinel" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/esrefcetinel/" title="Eşref Çetinel tarafından yazılan yazılar">Eşref Çetinel</a> (<a href="https://www.havadiskibris.com/author/esrefcetinel/feed/" title="RSS">RSS</a>) (2371)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/EYLEM-DELİCEIRMAK-150x149.jpg" width="40" height="40" alt="Eylem Deliceırmak" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/eylem-deliceirmak/" title="Eylem Deliceırmak tarafından yazılan yazılar">Eylem Deliceırmak</a> (<a href="https://www.havadiskibris.com/author/eylem-deliceirmak/feed/" title="RSS">RSS</a>) (39)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/09/Fevzi-Beyar-Web-Banner-150x150.jpg" width="40" height="40" alt="Fevzi Beyar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/fevzibeyar/" title="Fevzi Beyar tarafından yazılan yazılar">Fevzi Beyar</a> (<a href="https://www.havadiskibris.com/author/fevzibeyar/feed/" title="RSS">RSS</a>) (45)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/gokmen-bolkan-100x100.jpg" width="40" height="40" alt="Gökmen Bolkan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/gokmenbolkan/" title="Gökmen Bolkan tarafından yazılan yazılar">Gökmen Bolkan</a> (<a href="https://www.havadiskibris.com/author/gokmenbolkan/feed/" title="RSS">RSS</a>) (126)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/02/hakan-topaloğlu-150x150.jpg" width="40" height="40" alt="Hakan Topaloğlu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/hakantopaloglu/" title="Hakan Topaloğlu tarafından yazılan yazılar">Hakan Topaloğlu</a> (<a href="https://www.havadiskibris.com/author/hakantopaloglu/feed/" title="RSS">RSS</a>) (873)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2017/12/Kemal-Batman-150x150.jpg" width="40" height="40" alt="Kemal Batman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/kemalbatman/" title="Kemal Batman tarafından yazılan yazılar">Kemal Batman</a> (<a href="https://www.havadiskibris.com/author/kemalbatman/feed/" title="RSS">RSS</a>) (336)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/kemal-tunali-150x150.jpg" width="40" height="40" alt="Kemal Tunalı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/kemaltunali/" title="Kemal Tunalı tarafından yazılan yazılar">Kemal Tunalı</a> (<a href="https://www.havadiskibris.com/author/kemaltunali/feed/" title="RSS">RSS</a>) (5)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mahmut-sezinler-150x150.jpg" width="40" height="40" alt="Mahmut Sezinler" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mahmutsezinler/" title="Mahmut Sezinler tarafından yazılan yazılar">Mahmut Sezinler</a> (<a href="https://www.havadiskibris.com/author/mahmutsezinler/feed/" title="RSS">RSS</a>) (138)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/Mehmet-Ekin-Vaiz-150x150.jpg" width="40" height="40" alt="Mehmet Ekin Vaiz" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mehmetakinvaiz/" title="Mehmet Ekin Vaiz tarafından yazılan yazılar">Mehmet Ekin Vaiz</a> (<a href="https://www.havadiskibris.com/author/mehmetakinvaiz/feed/" title="RSS">RSS</a>) (11)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mehmet-moreket-150x150.jpg" width="40" height="40" alt="Mehmet Moreket" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mehmetmoreket/" title="Mehmet Moreket tarafından yazılan yazılar">Mehmet Moreket</a> (<a href="https://www.havadiskibris.com/author/mehmetmoreket/feed/" title="RSS">RSS</a>) (2111)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/04/mete-hatay-kose-150x150.jpg" width="40" height="40" alt="Mete Hatay" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/metehatay/" title="Mete Hatay tarafından yazılan yazılar">Mete Hatay</a> (<a href="https://www.havadiskibris.com/author/metehatay/feed/" title="RSS">RSS</a>) (164)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/metin-delideniz-98x100.jpg" width="40" height="40" alt="Metin Delideniz" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/metindelideniz/" title="Metin Delideniz tarafından yazılan yazılar">Metin Delideniz</a> (<a href="https://www.havadiskibris.com/author/metindelideniz/feed/" title="RSS">RSS</a>) (256)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mustafa-bahadir-e1481622068273-100x100.jpg" width="40" height="40" alt="Mustafa Bahadır" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mustafabahadir/" title="Mustafa Bahadır tarafından yazılan yazılar">Mustafa Bahadır</a> (<a href="https://www.havadiskibris.com/author/mustafabahadir/feed/" title="RSS">RSS</a>) (235)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/01/nazar-eriskin-150x150.jpg" width="40" height="40" alt="Nazar Erişkin" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/nazareriskin/" title="Nazar Erişkin tarafından yazılan yazılar">Nazar Erişkin</a> (<a href="https://www.havadiskibris.com/author/nazareriskin/feed/" title="RSS">RSS</a>) (17)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Nezire-Gürkan-150x150.jpg" width="40" height="40" alt="Nezire Gürkan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/neziregurkan/" title="Nezire Gürkan tarafından yazılan yazılar">Nezire Gürkan</a> (<a href="https://www.havadiskibris.com/author/neziregurkan/feed/" title="RSS">RSS</a>) (93)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/07/nuray-kibrit.jpg" width="40" height="31" alt="Nuray Kibrit" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/nuray-kibrit/" title="Nuray Kibrit tarafından yazılan yazılar">Nuray Kibrit</a> (<a href="https://www.havadiskibris.com/author/nuray-kibrit/feed/" title="RSS">RSS</a>) (1)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ontac-duzgun-150x150.jpg" width="40" height="40" alt="Öntaç Düzgün" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ontacduzgun/" title="Öntaç Düzgün tarafından yazılan yazılar">Öntaç Düzgün</a> (<a href="https://www.havadiskibris.com/author/ontacduzgun/feed/" title="RSS">RSS</a>) (98)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/onur-borman-150x150.jpg" width="40" height="40" alt="Onur Borman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/onurborman/" title="Onur Borman tarafından yazılan yazılar">Onur Borman</a> (<a href="https://www.havadiskibris.com/author/onurborman/feed/" title="RSS">RSS</a>) (343)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/remzi-tanli-1-150x150.jpg" width="40" height="40" alt="Remzi Tanlı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/remzi-tanli/" title="Remzi Tanlı tarafından yazılan yazılar">Remzi Tanlı</a> (<a href="https://www.havadiskibris.com/author/remzi-tanli/feed/" title="RSS">RSS</a>) (22)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/serdar-saydam-100x100.jpg" width="40" height="40" alt="Serdar Saydam" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/serdarsaydam/" title="Serdar Saydam tarafından yazılan yazılar">Serdar Saydam</a> (<a href="https://www.havadiskibris.com/author/serdarsaydam/feed/" title="RSS">RSS</a>) (143)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/tonguc-kotak-150x150.jpg" width="40" height="40" alt="Tonguç Kotak" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/tonguckotak/" title="Tonguç Kotak tarafından yazılan yazılar">Tonguç Kotak</a> (<a href="https://www.havadiskibris.com/author/tonguckotak/feed/" title="RSS">RSS</a>) (186)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Türkay-Öyken-150x150.jpg" width="40" height="40" alt="Türkay Öyken" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/turkayoyken/" title="Türkay Öyken tarafından yazılan yazılar">Türkay Öyken</a> (<a href="https://www.havadiskibris.com/author/turkayoyken/feed/" title="RSS">RSS</a>) (33)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/zeref-birsel-portre-150x150.jpg" width="40" height="40" alt="Zeref Birsel" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/zeref-birsel/" title="Zeref Birsel tarafından yazılan yazılar">Zeref Birsel</a> (<a href="https://www.havadiskibris.com/author/zeref-birsel/feed/" title="RSS">RSS</a>) (2)</li></ul><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor.
İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="89e1e8ffe8ede0fac9e1e8ffe8ede0fae2e0ebfbe0faa7eae6e4">[email&#160;protected]</a></div><div class="copyright-text copyright-text-second">&copy; Copyright 2020, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Baba Bilgisayar</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=484250" rel="external noopener" target="_blank" class="facebook-share-btn external"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Tatar%3A%20Rum-Yunan%20ikilisi%20uzla%C5%9Fmazl%C4%B1%C4%9F%C4%B1%20ve%20gerginli%C4%9Fi%20tercih%20ediyor&#038;url=https://www.havadiskibris.com/?p=484250" rel="external noopener" target="_blank" class="twitter-share-btn external"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Tatar%3A%20Rum-Yunan%20ikilisi%20uzla%C5%9Fmazl%C4%B1%C4%9F%C4%B1%20ve%20gerginli%C4%9Fi%20tercih%20ediyor%20https://www.havadiskibris.com/?p=484250" rel="external noopener" target="_blank" class="whatsapp-share-btn external"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.havadiskibris.com/?p=484250&text=Tatar%3A%20Rum-Yunan%20ikilisi%20uzla%C5%9Fmazl%C4%B1%C4%9F%C4%B1%20ve%20gerginli%C4%9Fi%20tercih%20ediyor" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Tatar%3A%20Rum-Yunan%20ikilisi%20uzla%C5%9Fmazl%C4%B1%C4%9F%C4%B1%20ve%20gerginli%C4%9Fi%20tercih%20ediyor%20https://www.havadiskibris.com/?p=484250" rel="external noopener" target="_blank" class="viber-share-btn external"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Başa dön tuşu</span>
</a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="İkincil Kenar Çubuğu"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-seyda-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313502 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/cevre/" class="mega-sub-cat" data-id="172931">Çevre</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Bilim ve Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li></ul></div></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.havadiskibris.com/">
<label>
<span class="screen-reader-text">Arama:</span>
<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Ara" /></form></div></div></div></div></aside></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"><a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Ara"><form method="get" id="tie-popup-search-form" action="https://www.havadiskibris.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" />
<button id="tie-popup-search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</button></form></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/scripts.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/desktop.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/live-search.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/single.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/wp-embed.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/sliders.min.js' defer data-deferred="1"></script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
}
});</script> </body></html>

