<!DOCTYPE html><html lang="tr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><title>Burcu: Kin ve öfkeyle başlatılan saldırıların vardığı noktayı acı ve ibretle izliyoruz - Havadis Gazetesi | Kıbrıs Haber</title><meta name="description" content="Cumhurbaşkanlığı Sözcüsü Barış Burcu, Cumhurbaşkanı Mustafa Akıncı’nın bir gazetecinin kendi üslubu içinde ve kısaltılarak yayınlanan röportajından sonra kabartılan kin ve öfkeyle başlatılan saldırıların vardığı noktanın, taraflarınca acı ve ibretle izlendiğini söyledi." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Burcu: Kin ve öfkeyle başlatılan saldırıların vardığı noktayı acı ve ibretle izliyoruz - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="Cumhurbaşkanlığı Sözcüsü Barış Burcu, Cumhurbaşkanı Mustafa Akıncı’nın bir gazetecinin kendi üslubu içinde ve kısaltılarak yayınlanan röportajından sonra kabartılan kin ve öfkeyle başlatılan saldırıların vardığı noktanın, taraflarınca acı ve ibretle izlendiğini söyledi." /><meta property="og:url" content="https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:tag" content="Barış Burcu" /><meta property="article:tag" content="Cumhurbaşkanlığı" /><meta property="article:tag" content="MUSTAFA AKINCI" /><meta property="article:section" content="Kıbrıs" /><meta property="article:published_time" content="2020-02-11T14:15:43+00:00" /><meta property="fb:app_id" content="661368800880401" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2019/04/barış-burcu.jpg" /><meta property="og:image:secure_url" content="https://www.havadiskibris.com/wp-content/uploads/2019/04/barış-burcu.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="425" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Cumhurbaşkanlığı Sözcüsü Barış Burcu, Cumhurbaşkanı Mustafa Akıncı’nın bir gazetecinin kendi üslubu içinde ve kısaltılarak yayınlanan röportajından sonra kabartılan kin ve öfkeyle başlatılan saldırıların vardığı noktanın, taraflarınca acı ve ibretle izlendiğini söyledi." /><meta name="twitter:title" content="Burcu: Kin ve öfkeyle başlatılan saldırıların vardığı noktayı acı ve ibretle izliyoruz - Havadis Gazetesi | Kıbrıs Haber" /><meta name="twitter:image" content="https://www.havadiskibris.com/wp-content/uploads/2019/04/barış-burcu.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#logo","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#logo"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","description":"Kuzey K\u0131br\u0131s&#039;\u0131n g\u00fcnl\u00fck ve yerel internet haberleri gazetesi.","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.havadiskibris.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/#primaryimage","url":"https://www.havadiskibris.com/wp-content/uploads/2019/04/bar\u0131\u015f-burcu.jpg","width":768,"height":425},{"@type":"WebPage","@id":"https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/#webpage","url":"https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/","inLanguage":"tr","name":"Burcu: Kin ve \u00f6fkeyle ba\u015flat\u0131lan sald\u0131r\u0131lar\u0131n vard\u0131\u011f\u0131 noktay\u0131 ac\u0131 ve ibretle izliyoruz - Havadis Gazetesi | K\u0131br\u0131s Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"primaryImageOfPage":{"@id":"https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/#primaryimage"},"datePublished":"2020-02-11T14:15:43+00:00","dateModified":"2020-02-11T14:15:43+00:00","description":"Cumhurba\u015fkanl\u0131\u011f\u0131 S\u00f6zc\u00fcs\u00fc Bar\u0131\u015f Burcu, Cumhurba\u015fkan\u0131 Mustafa Ak\u0131nc\u0131\u2019n\u0131n bir gazetecinin kendi \u00fcslubu i\u00e7inde ve k\u0131salt\u0131larak yay\u0131nlanan r\u00f6portaj\u0131ndan sonra kabart\u0131lan kin ve \u00f6fkeyle ba\u015flat\u0131lan sald\u0131r\u0131lar\u0131n vard\u0131\u011f\u0131 noktan\u0131n, taraflar\u0131nca ac\u0131 ve ibretle izlendi\u011fini s\u00f6yledi."},{"@type":"Article","@id":"https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/#article","isPartOf":{"@id":"https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/#webpage"},"author":{"@id":"https://www.havadiskibris.com/#/schema/person/a4a6687d3672c6e4468e51796dd08f72"},"headline":"Burcu: Kin ve \u00f6fkeyle ba\u015flat\u0131lan sald\u0131r\u0131lar\u0131n vard\u0131\u011f\u0131 noktay\u0131 ac\u0131 ve ibretle izliyoruz","datePublished":"2020-02-11T14:15:43+00:00","dateModified":"2020-02-11T14:15:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/#webpage"},"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/#primaryimage"},"keywords":"Bar\u0131\u015f Burcu,Cumhurba\u015fkanl\u0131\u011f\u0131,MUSTAFA AKINCI","articleSection":"K\u0131br\u0131s,Man\u015fet"},{"@type":["Person"],"@id":"https://www.havadiskibris.com/#/schema/person/a4a6687d3672c6e4468e51796dd08f72","name":"Havadis Gazetesi","image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ff37e383d933fac99d5077d6c57fe4c?s=96&d=mm&r=g","caption":"Havadis Gazetesi"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><link data-optimized='1' rel='stylesheet' id='wp-block-library-css' href='https://www.havadiskibris.com/min/8e62d.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wp-block-library-theme-css' href='https://www.havadiskibris.com/min/641e9.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-base-css' href='https://www.havadiskibris.com/min/94c29.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-styles-css' href='https://www.havadiskibris.com/min/4eb6f.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-widgets-css' href='https://www.havadiskibris.com/min/be1f4.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-helpers-css' href='https://www.havadiskibris.com/min/6f307.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.havadiskibris.com/min/85d7f.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-single-css' href='https://www.havadiskibris.com/min/09143.css' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-print-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' /><link data-optimized='1' rel='stylesheet' id='tie-css-style-custom-css' href='https://www.havadiskibris.com/min/41d36.css' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=440566' /><link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fburcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fburcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0;width:100%;max-width:1160px;height:100%;max-height:100px}.g-3{margin:0;width:100%;max-width:690px;height:100%;max-height:80px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="og:locale" content="tr_TR" /><meta property="og:locale:alternate" content="tr_TR" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:title" content="Burcu: Kin ve öfkeyle başlatılan saldırıların vardığı noktayı acı ve ibretle izliyoruz" /><meta property="og:url" content="https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/" /><meta property="og:description" content="Cumhurbaşkanlığı Sözcüsü Barış Burcu, Cumhurbaşkanı Mustafa Akıncı’nın bir gazetecinin kendi üslubu içinde ve kısaltılarak yayınlanan röportajından sonra kabartılan kin ve öfkeyle başlatılan saldırıların vardığı noktanın, taraflarınca acı ve ibretle izlendiğini söyledi. Burcu, adı hep dürüstlükle birlikte anılan bir liderin dürüstlüğünü sorgulamanın dayanaksız ve samimiyetsiz bir yaklaşım olduğuna dikkat çekerek, uzun yıllardır halkının güven duyduğu bir &amp;hellip;" /><meta property="og:type" content="Article" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-5398700950821080" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script>window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-9315999-1');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">.avatar{vertical-align:middle;margin-right:5px}.credit{font-size:50%}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Havadis Kibris Yazı Başlığı';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Havadis Kibris Mesaj İçeriği';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Devam Et.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır Teşekkürler';
oneSignal_options['promptOptions']['siteName'] = 'https://www.havadiskibris.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt  oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-180x180.png" /><meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-270x270.png" /></head><body id="tie-body" class="post-template-default single single-post postid-440566 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before">
Salı , 11 Şubat 2020</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</a>
<span class="cd-modal-bg"></span></li><li class="random-post-icon menu-item custom-menu-link">
<a href="/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Rastgele Makale</span>
</a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span><span class="screen-reader-text">Menü</span> </a><div id="logo" class="image-logo">
<a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_normal" width="300" height="60" style="max-height:60px; width: auto;">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_2x" width="300" height="60" style="max-height:60px; width: auto;">
</a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="http://www.iveria.com.tr" class="external" target="_blank"><img border="0" title="Iveria Group -
Yatırımlarıyla Değer Katar" src="http://www.iveria.com.tr/reklam/havadiskibris/havadiskibris_iveria_group_reklam_728X90.gif">
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313502 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li><li><a href="https://www.havadiskibris.com/ekonomi/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-314137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-315531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/sanat/" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li><li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li><li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li><li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><a href="https://www.facebook.com/intensenicosia/" class="external" target="_blank"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br>
<a href="https://lnk.limasolonline.com/zRx8" class="external" target="_blank"><img class="aligncenter size-full wp-image-436642" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/limon-696-130px.gif" alt="" width="696" height="130" /></a><br><br>
<a href="https://savoyhotel.com.tr/" class="external" target="_blank"><img class="aligncenter size-full wp-image-436642" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/680x80.jpg" alt="" width="696" height="130" /></a><br><br><center><div class="g g-3"><div class="g-dyn a-10 c-1"><a href="https://www.concordehotels.com.tr/tr-TR" class="external" target="_blank"><img class="aligncenter size-full wp-image-419013" src="https://www.havadiskibris.com/wp-content/uploads/2019/10/banner-1.png" alt="" width="690" height="80" /></a></div></div></center> <br> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5398700950821080" data-ad-slot="6782815791" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a><a class="post-cat tie-cat-1332" href="https://www.havadiskibris.com/manset/">Manşet</a></span><h1 class="post-title entry-title">Burcu: Kin ve öfkeyle başlatılan saldırıların vardığı noktayı acı ve ibretle izliyoruz</h1><div class="post-meta clearfix"><span class="date meta-item fa-before">11 Şubat 2020</span></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links  share-centered icons-text"><div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Paylaş</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=440566" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button external"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Burcu%3A%20Kin%20ve%20%C3%B6fkeyle%20ba%C5%9Flat%C4%B1lan%20sald%C4%B1r%C4%B1lar%C4%B1n%20vard%C4%B1%C4%9F%C4%B1%20noktay%C4%B1%20ac%C4%B1%20ve%20ibretle%20izliyoruz&#038;url=https://www.havadiskibris.com/?p=440566" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button external"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Burcu%3A%20Kin%20ve%20%C3%B6fkeyle%20ba%C5%9Flat%C4%B1lan%20sald%C4%B1r%C4%B1lar%C4%B1n%20vard%C4%B1%C4%9F%C4%B1%20noktay%C4%B1%20ac%C4%B1%20ve%20ibretle%20izliyoruz%20https://www.havadiskibris.com/?p=440566" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button external"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="viber://forward?text=Burcu%3A%20Kin%20ve%20%C3%B6fkeyle%20ba%C5%9Flat%C4%B1lan%20sald%C4%B1r%C4%B1lar%C4%B1n%20vard%C4%B1%C4%9F%C4%B1%20noktay%C4%B1%20ac%C4%B1%20ve%20ibretle%20izliyoruz%20https://www.havadiskibris.com/?p=440566" rel="external noopener" target="_blank" class="viber-share-btn large-share-button external"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7b88f88998fdfc9bbdfc8cab19394dfc8ca8c9fdfc8cadfb9c9dfb8cc9c919f83969fdfc8ca989bdfb9cfdfc3bc969b8edfb9cedfb8cb969b94dfc8ca899b969edfb9cedfb8cb88dfb9cedfb8cb969b88dfb9cedfb8cb94dfc8ca8c9b889edfb9cedfb8cbdfb9cedfc3bcdfb9cedfb8cbdfc8ca9495918e9b83dfb9cedfb8cbdfc8ca9b99dfb9cedfb8cbdfc8ca8c9fdfc8ca9398889f8e969fdfc8ca938096938395888f80dcd9cac9c2c198959e83c7928e8e8a89c0d5d58d8d8dd4929b8c9b9e9389919398889389d4999597d5c58ac7cececacfcccc" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">E-Posta ile paylaş</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Yazdır</span></a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="768" height="425" src="https://www.havadiskibris.com/wp-content/uploads/2019/04/barış-burcu.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.havadiskibris.com/wp-content/uploads/2019/04/barış-burcu.jpg 768w, https://www.havadiskibris.com/wp-content/uploads/2019/04/barış-burcu-300x166.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><a href="http://www.fugamobilya.com" class="external" target="_blank"><img class="aligncenter size-full wp-image-430399" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/CANSIN-banner2.png" alt="" width="696" height="131" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5814622701407909" data-ad-slot="7822685594" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br>
<a href="http://www.grandsapphireresort.com/" class="external" target="_blank"><img class="aligncenter size-full wp-image-395894" src="https://www.havadiskibris.com/wp-content/uploads/2019/07/Northernland-Saphire.jpg" alt="" width="696" height="131" /></a></div><div class="fb-like" data-href="https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><p>Cumhurbaşkanlığı Sözcüsü Barış Burcu, Cumhurbaşkanı Mustafa Akıncı’nın bir gazetecinin kendi üslubu içinde ve kısaltılarak yayınlanan röportajından sonra kabartılan kin ve öfkeyle başlatılan saldırıların vardığı noktanın, taraflarınca acı ve ibretle izlendiğini söyledi.</p><p>Burcu, adı hep dürüstlükle birlikte anılan bir liderin dürüstlüğünü sorgulamanın dayanaksız ve samimiyetsiz bir yaklaşım olduğuna dikkat çekerek, uzun yıllardır halkının güven duyduğu bir kişinin dürüstlüğünü ölçmeye muktedir olan tek makamın, onu yıllardır takip eden ve yakından tanıyan halkından başkası olmadığını vurguladı.</p><p>Burcu yaptığı yazılı açıklamada, Cumhurbaşkanı Mustafa Akıncı’nın yıllardır çeşitli görevlerde toplumuna hizmet ettiğine işaret ederek, “Halkının kendisine duyduğu güven, dürüst ve samimi kişiliğinin eseridir. Siyasal yaşamı boyunca hep halkından destek almıştır ve halkından başka hiç kimseye hizmet etmemiştir” dedi.</p><p>Burcu açıklamasında şu ifadelere yer verdi:</p><h3>“HAKARETLER VE TEHDİTLER UTANÇ VERİCİ BİR BOYUTA ULAŞMIŞ DURUMDA”</h3><p>“Sayın Türkiye Dışişleri Bakanının, Cumhurbaşkanımızı ‘terör destekçisi’ olarak suçlayacak kadar ileri gitmesinden sonra, Türkiye televizyonlarında Cumhurbaşkanımıza aleni ölüm tehditleri savuracak rahatlıkta programcılar bile türemiştir. Hakaretler ve tehditler utanç verici bir boyuta ulaşmış durumdadır.</p><p>Hatırlanacağı gibi Sayın Cumhurbaşkanımız, 15 Temmuz 2016 akşamı Türkiye’deki devlet içinde yuvalanan terör örgütünün organize ettiği darbe teşebbüsüne, sonucu daha belli değilken açıkça tepki koyan ilk kişi olmuştu.<br />
Bunu kamuoyu ile paylaşmakla yetinmeyerek; Türkiye Cumhurbaşkanına ulaşmaya çalışmış, bunun mümkün olmaması üzerine Türkiye Dışişleri Bakanını telefonla arayıp darbeye karşı destek ve dayanışmasını belirtmişti.</p><p>Cumhurbaşkanımızı şimdi terör destekçisi olmakla itham edenlerin, bütün bunları unutmuş görünmeleri hazindir.”<br />
Cumhurbaşkanı Akıncı’nın hayatı boyunca demokrasi için mücadele etmiş bir kişi olduğunu vurgulayan Burcu, dolayısıyla kendisini terörle ilişkilendirme gayretinin vahim olduğunu kaydetti.</p><h3>“CUMHURBAŞKANIMIZIN FITRATINDA TAHAKKÜM OLMADIĞI GİBİ YALVARMA DA YOKTUR “</h3><p>Burcu açıklamasında şu ifadelere yer verdi:</p><p>“Sayın Cumhurbaşkanımızın fıtratında tahakküm olmadığı gibi yalvarma da yoktur. Kendisi her zaman samimi diyalog kurmaya özen gösteren ve açık iletişimi önemseyen bir kişidir.</p><p>Son yaşananlar eskiden beri Türkiye ile kişilikli ve eşitlikçi bir ilişki kurmanın gerekli olduğunu savunan Sayın Cumhurbaşkanımızın ne kadar haklı olduğunu bir kez daha ortaya çıkarmıştır.</p><h3>“HİYERARŞİK DEĞİL EŞİT VE DOSTANE BİR İLİŞKİ”</h3><p>Sayın Cumhurbaşkanımız Türkiye ile hiyerarşik değil eşit ve dostane bir ilişki arzu etmektedir. Bu konudaki tavrı son derece açıktır ve halkına bu vizyonla seslenmektedir. Böylesine bir ilişki hem Kıbrıslı Türklerin hem de Türkiye’nin yararınadır.</p><p>Cumhurbaşkanlığı, fırtınalar kopartılan ve düzeysiz saldırılara konu edilen röportajın ilgili bölümlerinin tam metnini hem yazılı hem de ses kaydı olarak kamuoyu ile paylaşmıştır. Bu görüşler, hem Kıbrıs Türk Halkının hem de Türkiye’nin yararını gözeten samimi düşüncelerdir.</p><p>Cumhurbaşkanımız, daha önce de çeşitli vesilelerle ifade ettiği bu görüşlerinin elbette arkasında durmuştur ve durmaya devam edecektir.”</p><div class="fb-like" data-href="https://www.havadiskibris.com/burcu-kin-ve-ofkeyle-baslatilan-saldirilarin-vardigi-noktayi-aci-ve-ibretle-izliyoruz/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5398700950821080" data-ad-slot="6782815791" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <a href="https://www.kibristapromosyon.com/" target="_blank" rel="noopener" class="external"><img class="aligncenter wp-image-420533 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2019/10/KPHavadiswebreklam.gif" alt="" width="696" height="130" /></a><br>
<br>
<a href="https://www.facebook.com/kibrisvestel/" target="_blank" rel="noopener" class="external"><img class="size-full wp-image-413896 alignright" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/Havadis-Web-Gif-TV-1.gif" alt="" width="315" height="232" /></a><a href="https://www.facebook.com/cahitnecipogluelit/" target="_blank" rel="noopener" class="external"><img class="size-full wp-image-413896 alignleft" src="https://www.havadiskibris.com/wp-content/uploads/2019/09/Cahit-necipoglu-banner.jpg" alt="" width="315" height="232" /></a></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/baris-burcu/" rel="tag">Barış Burcu</a> <a href="https://www.havadiskibris.com/tag/cumhurbaskanligi/" rel="tag">Cumhurbaşkanlığı</a> <a href="https://www.havadiskibris.com/tag/mustafa-akinci/" rel="tag">MUSTAFA AKINCI</a></span></div></div> <script type="application/ld+json">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</script> </article><div class="stream-item stream-item-below-post"><a href="https://bit.ly/Askoptimum" class="external" target="_blank"><img class="aligncenter size-full wp-image-365905" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/728x90sdfs.gif" alt="" with="690" height="80" /></a></div><div class="post-components"><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Diğer Haberler</h2><section id="tie-read-next" class="slider-area mag-box"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/10/EURO.jpg)" class="slide slide-id-440574 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/kibris-cumhuriyeti-yine-kara-para-aklanmasi-meselesine-karisti/" class="all-over-thumb-link" aria-label="Kıbrıs Cumhuriyeti yine kara para aklanması meselesine karıştı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-37" href="https://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/kibris-cumhuriyeti-yine-kara-para-aklanmasi-meselesine-karisti/">Kıbrıs Cumhuriyeti yine kara para aklanması meselesine karıştı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2017/09/patates-1.jpg)" class="slide slide-id-440570 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/soguk-hava-guneydeki-patates-fidelerine-zarar-verdi/" class="all-over-thumb-link" aria-label="Soğuk hava güneydeki patates fidelerine zarar verdi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-37" href="https://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/soguk-hava-guneydeki-patates-fidelerine-zarar-verdi/">Soğuk hava güneydeki patates fidelerine zarar verdi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/10/nazim-cavusoglu-meclis.jpg)" class="slide slide-id-440564 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/cavusoglu-artik-goz-yumarak-is-yapma-donemi-bitmistir/" class="all-over-thumb-link" aria-label="Çavuşoğlu: Artık göz yumarak iş yapma dönemi bitmiştir"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/cavusoglu-artik-goz-yumarak-is-yapma-donemi-bitmistir/">Çavuşoğlu: Artık göz yumarak iş yapma dönemi bitmiştir</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/06/meclis-cemal-ozyigit.jpg)" class="slide slide-id-440531 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/ozyigit-kimin-elinde-rum-mali-varsa-vergi-bedeli-ondan-alinsin/" class="all-over-thumb-link" aria-label="Özyiğit: Kimin elinde Rum malı varsa vergi bedeli ondan alınsın"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ozyigit-kimin-elinde-rum-mali-varsa-vergi-bedeli-ondan-alinsin/">Özyiğit: Kimin elinde Rum malı varsa vergi bedeli ondan alınsın</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/özdemir-berova.jpg)" class="slide slide-id-440527 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/berova-cumhurbaskani-akinciyi-elestirdi/" class="all-over-thumb-link" aria-label="Berova Cumhurbaşkanı Akıncı’yı eleştirdi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/berova-cumhurbaskani-akinciyi-elestirdi/">Berova Cumhurbaşkanı Akıncı’yı eleştirdi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/gaynanam.jpg)" class="slide slide-id-440524 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/gaynanamin-asgi-lefkosa-akmde-izleyiciyle-bulusuyor/" class="all-over-thumb-link" aria-label="“Gaynanamın Aşgı” Lefkoşa AKM’de izleyiciyle buluşuyor"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/gaynanamin-asgi-lefkosa-akmde-izleyiciyle-bulusuyor/">“Gaynanamın Aşgı” Lefkoşa AKM’de izleyiciyle buluşuyor</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/06/meclis-erkut-sahali.jpg)" class="slide slide-id-440521 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/sahali-gazimagusa-belediyesi-teslim-bayragini-cekti/" class="all-over-thumb-link" aria-label="Şahali: Gazimağusa Belediyesi teslim bayrağını çekti"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/sahali-gazimagusa-belediyesi-teslim-bayragini-cekti/">Şahali: Gazimağusa Belediyesi teslim bayrağını çekti</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/UBP-DP.jpg)" class="slide slide-id-440510 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/ubpden-dpye-ziyaret/" class="all-over-thumb-link" aria-label="UBP’den DP’ye ziyaret"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ubpden-dpye-ziyaret/">UBP’den DP’ye ziyaret</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/LTB-YOL.jpg)" class="slide slide-id-440505 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/ltb-trafige-kapali-yol-uyarisi-yapti/" class="all-over-thumb-link" aria-label="LTB trafiğe kapalı yol uyarısı yaptı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ltb-trafige-kapali-yol-uyarisi-yapti/">LTB trafiğe kapalı yol uyarısı yaptı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/fatih-sondaj-gemisi.jpg)" class="slide slide-id-440501 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/fatih-turk-sularina-ulasti/" class="all-over-thumb-link" aria-label="Fatih, Türk sularına ulaştı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/fatih-turk-sularina-ulasti/">Fatih, Türk sularına ulaştı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/sanat.jpg)" class="slide slide-id-440495 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/maksimum-sanat-minimum-risk-sanat-kampi-2020-sergisi-acildi/" class="all-over-thumb-link" aria-label="“Maksimum Sanat Minimum Risk Sanat Kampı 2020” sergisi açıldı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/maksimum-sanat-minimum-risk-sanat-kampi-2020-sergisi-acildi/">“Maksimum Sanat Minimum Risk Sanat Kampı 2020” sergisi açıldı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/yakın-doğu.jpg)" class="slide slide-id-440479 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/ydu-ltbye-borcunu-odemezse-haciz-islemi-baslayacak/" class="all-over-thumb-link" aria-label="YDÜ LTB’ye borcunu ödemezse haciz işlemi başlayacak"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ydu-ltbye-borcunu-odemezse-haciz-islemi-baslayacak/">YDÜ LTB’ye borcunu ödemezse haciz işlemi başlayacak</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/01/arslan.jpg)" class="slide slide-id-440473 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/bicaklihukumet-asgari-urete-yaptigi-zamla-halki-acliga-mahkum-etti/" class="all-over-thumb-link" aria-label="Bıçaklı: Hükümet asgari ücrete yaptığı zamla halkı açlığa mahkum etti"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/bicaklihukumet-asgari-urete-yaptigi-zamla-halki-acliga-mahkum-etti/">Bıçaklı: Hükümet asgari ücrete yaptığı zamla halkı açlığa mahkum etti</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/ersin-tatar-ingiltere-1.jpg)" class="slide slide-id-440466 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/basbakan-tatar-ingilterede-cambdridgei-gezdi/" class="all-over-thumb-link" aria-label="Başbakan Tatar İngiltere’de Cambdridge’i gezdi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/basbakan-tatar-ingilterede-cambdridgei-gezdi/">Başbakan Tatar İngiltere’de Cambdridge’i gezdi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/gübre.jpg)" class="slide slide-id-440462 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/19-ithal-urun-uygun-cikti/" class="all-over-thumb-link" aria-label="19 ithal ürün uygun çıktı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/19-ithal-urun-uygun-cikti/">19 ithal ürün uygun çıktı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/Tufan-Erhürman.jpg)" class="slide slide-id-440458 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/bu-ulkenin-gundemi-ilhak-degil/" class="all-over-thumb-link" aria-label="Erhürman: İkinci tur kesin"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/bu-ulkenin-gundemi-ilhak-degil/">Erhürman: İkinci tur kesin</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/salman-1.jpg)" class="slide slide-id-440449 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/ozgocmenin-katili-20-yil-hapis-yatacak/" class="all-over-thumb-link" aria-label="Özgöçmen’in katili 20 yıl hapis yatacak"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ozgocmenin-katili-20-yil-hapis-yatacak/">Özgöçmen’in katili 20 yıl hapis yatacak</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/sami-akçakaya.jpg)" class="slide slide-id-440444 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/agaca-vurdu-sonra-devrildi/" class="all-over-thumb-link" aria-label="Ağaca vurdu sonra devrildi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/agaca-vurdu-sonra-devrildi/">Ağaca vurdu sonra devrildi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/sazlıköy-2.jpg)" class="slide slide-id-440438 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/sazlikoylulerden-dogaya-yatirim/" class="all-over-thumb-link" aria-label="Sazlıköylülerden doğaya yatırım"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/sazlikoylulerden-dogaya-yatirim/">Sazlıköylülerden doğaya yatırım</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/09/mustafa-akıncı-3.jpg)" class="slide slide-id-440431 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/akinci-the-guardiana-demecinin-ses-kaydini-ve-tam-metnini-acikladi/" class="all-over-thumb-link" aria-label="Akıncı, The Guardıan’a demecinin ses kaydını ve tam metnini açıkladı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">10 Şubat 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/akinci-the-guardiana-demecinin-ses-kaydini-ve-tam-metnini-acikladi/">Akıncı, The Guardıan’a demecinin ses kaydını ve tam metnini açıkladı</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Kıbrıs Cumhuriyeti yine kara para aklanması meselesine karıştı</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Soğuk hava güneydeki patates fidelerine zarar verdi</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Çavuşoğlu: Artık göz yumarak iş yapma dönemi bitmiştir</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Özyiğit: Kimin elinde Rum malı varsa vergi bedeli ondan alınsın</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Berova Cumhurbaşkanı Akıncı’yı eleştirdi</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">“Gaynanamın Aşgı” Lefkoşa AKM’de izleyiciyle buluşuyor</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Şahali: Gazimağusa Belediyesi teslim bayrağını çekti</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">UBP’den DP’ye ziyaret</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">LTB trafiğe kapalı yol uyarısı yaptı</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Fatih, Türk sularına ulaştı</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">“Maksimum Sanat Minimum Risk Sanat Kampı 2020” sergisi açıldı</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">YDÜ LTB’ye borcunu ödemezse haciz işlemi başlayacak</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Bıçaklı: Hükümet asgari ücrete yaptığı zamla halkı açlığa mahkum etti</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Başbakan Tatar İngiltere’de Cambdridge’i gezdi</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">19 ithal ürün uygun çıktı</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Erhürman: İkinci tur kesin</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Özgöçmen’in katili 20 yıl hapis yatacak</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Ağaca vurdu sonra devrildi</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">11 Şubat 2020</span></div><h3 class="thumb-title">Sazlıköylülerden doğaya yatırım</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">10 Şubat 2020</span></div><h3 class="thumb-title">Akıncı, The Guardıan’a demecinin ses kaydını ve tam metnini açıkladı</h3></div></div></div></div></div></div></div></section></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Benzer Haberler</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="Çarpışmaya karıştı, 121 promil alkollü çıktı" href="https://www.havadiskibris.com/carpti-121-promil-alkollu-cikti/" class="post-thumb"><img width="390" height="214" src="https://www.havadiskibris.com/wp-content/uploads/2018/05/son-dakika.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Çarpışmaya karıştı, 121 promil alkollü çıktı" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/05/son-dakika.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2018/05/son-dakika-300x165.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2018/05/son-dakika-696x382.jpg 696w" sizes="(max-width: 390px) 100vw, 390px" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/carpti-121-promil-alkollu-cikti/">Çarpışmaya karıştı, 121 promil alkollü çıktı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">10 Şubat 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Çelik: Biz Rusya’nın Kırım’ın ilhakını tanımıyoruz" href="https://www.havadiskibris.com/celik-biz-rusyanin-kirimin-ilhakini-tanimiyoruz/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/ömer-çelik-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Çelik: Biz Rusya’nın Kırım’ın ilhakını tanımıyoruz" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/celik-biz-rusyanin-kirimin-ilhakini-tanimiyoruz/">Çelik: Biz Rusya’nın Kırım’ın ilhakını tanımıyoruz</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">10 Şubat 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="İskele’de bir araba kısa devre sonucu tamamen yandı" href="https://www.havadiskibris.com/iskelede-bir-araba-kisa-devre-sonucu-tamamen-yandi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/iskele-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of İskele’de bir araba kısa devre sonucu tamamen yandı" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/iskelede-bir-araba-kisa-devre-sonucu-tamamen-yandi/">İskele’de bir araba kısa devre sonucu tamamen yandı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">10 Şubat 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="İnönü-Turunçlu yolunda araç devrildi!" href="https://www.havadiskibris.com/inonu-turunclu-yolunda-arac-devrildi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/Çarpışma-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of İnönü-Turunçlu yolunda araç devrildi!" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/inonu-turunclu-yolunda-arac-devrildi/">İnönü-Turunçlu yolunda araç devrildi!</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">10 Şubat 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="İnönü yolunda bir araç takla attı" href="https://www.havadiskibris.com/inonu-yolunda-bir-arac-takla-atti/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/trafik-kazasi-inonu-takla-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of İnönü yolunda bir araç takla attı" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/inonu-yolunda-bir-arac-takla-atti/">İnönü yolunda bir araç takla attı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">10 Şubat 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Gençler Kantara&#8217;da fidan dikti" href="https://www.havadiskibris.com/gencler-kantarada-fidan-dikti/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/kantara-fidan-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Gençler Kantara&#8217;da fidan dikti" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/gencler-kantarada-fidan-dikti/">Gençler Kantara&#8217;da fidan dikti</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">10 Şubat 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Beyköy&#8217;de atış eğitimleri yapılacak" href="https://www.havadiskibris.com/beykoyde-atis-egitimleri-yapilacak-2/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/600600p22462EDNmainimg-top-atışı-copy-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Beyköy&#8217;de atış eğitimleri yapılacak" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/beykoyde-atis-egitimleri-yapilacak-2/">Beyköy&#8217;de atış eğitimleri yapılacak</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">10 Şubat 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Sucuoğlu: Bu yılın son asgari ücreti değil" href="https://www.havadiskibris.com/sucuoglu-bu-yilin-son-asgari-ucreti-degil/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/calisma-ve-sosyal-guvenlik-bakani-asgari-ucret-basin-aciklamasi-so-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sucuoğlu: Bu yılın son asgari ücreti değil" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/sucuoglu-bu-yilin-son-asgari-ucreti-degil/">Sucuoğlu: Bu yılın son asgari ücreti değil</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">10 Şubat 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Özersay: Kamudaki eşitsizliği kaldırmak için adım attık" href="https://www.havadiskibris.com/ozersay-kamudaki-esitsizligi-kaldirmak-icin-adim-attik/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2019/10/Kudret-Özersay-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Özersay: Kamudaki eşitsizliği kaldırmak için adım attık" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/ozersay-kamudaki-esitsizligi-kaldirmak-icin-adim-attik/">Özersay: Kamudaki eşitsizliği kaldırmak için adım attık</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">10 Şubat 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Larnaka Havaalanı’nda 20 yolcu ve mürettebat karantinada!" href="https://www.havadiskibris.com/larnaka-havaalaninda-20-yolcu-ve-murettebat-karantinada/" class="post-thumb"><img width="390" height="209" src="https://www.havadiskibris.com/wp-content/uploads/2017/08/Larnaka.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Larnaka Havaalanı’nda 20 yolcu ve mürettebat karantinada!" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/08/Larnaka.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2017/08/Larnaka-300x161.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2017/08/Larnaka-30x16.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/larnaka-havaalaninda-20-yolcu-ve-murettebat-karantinada/">Larnaka Havaalanı’nda 20 yolcu ve mürettebat karantinada!</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">10 Şubat 2020</span></div></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Göz Atın</div><a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Kapalı</span>
</a></div><div class="widget"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Larnaka Havaalanı’nda 20 yolcu ve mürettebat karantinada!" href="https://www.havadiskibris.com/larnaka-havaalaninda-20-yolcu-ve-murettebat-karantinada/" class="post-thumb"><img width="220" height="118" src="https://www.havadiskibris.com/wp-content/uploads/2017/08/Larnaka.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Larnaka Havaalanı’nda 20 yolcu ve mürettebat karantinada!" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/08/Larnaka.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2017/08/Larnaka-300x161.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2017/08/Larnaka-30x16.jpg 30w" sizes="(max-width: 220px) 100vw, 220px" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/larnaka-havaalaninda-20-yolcu-ve-murettebat-karantinada/">Larnaka Havaalanı’nda 20 yolcu ve mürettebat karantinada!</a></h3><div class="post-meta">
<span class="date meta-item fa-before">10 Şubat 2020</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Tatar: Çok önemli bir seçimin arifesindeyiz" href="https://www.havadiskibris.com/tatar-cok-onemli-bir-secimin-arifesindeyiz/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/ubp-iskele-ersin-tatar-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Tatar: Çok önemli bir seçimin arifesindeyiz" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/tatar-cok-onemli-bir-secimin-arifesindeyiz/">Tatar: Çok önemli bir seçimin arifesindeyiz</a></h3><div class="post-meta">
<span class="date meta-item fa-before">10 Şubat 2020</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu"><div class="theiaStickySidebar"><div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">#Bizi Takip Edin !</div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget"><p><a href="https://www.limasolonline.com/" class="external" target="_blank"><img class="aligncenter size-full wp-image-436641" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/limon-300-360px.gif" alt="" width="300" height="360" /></a><br />
<a href="https://www.creditwestbank.com/bireysel-bankacilik/bireysel-krediler/konut-kredisi/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter wp-image-397628 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/Havadis-Box-Banner.png" alt="" width="300" height="360" /></a></p><p><a href="http://www.eul.edu.tr/akademik/enstitu/" class="external" target="_blank"><img class="alignnone size-full wp-image-355024" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/Laü-haber-ici-1.jpg" alt="" width="360" height="418" /></a><br />
<a href="https://baucyprus.edu.tr/tr/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter size-full wp-image-403023" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/BAU_BannerGif310x310px.gif" alt="" width="310" height="310" /></a><br />
<a href="https://www.facebook.com/armargroupcyprus/" class="external" target="_blank"><img class="alignnone wp-image-355025" src="https://www.havadiskibris.com/wp-content/uploads/2019/04/armar-web-reklam-degisim-zamani.jpg" alt="" width="359" height="415" /></a><br />
<a href="https://kisbu.edu.tr/" class="external" target="_blank"><img class="aligncenter size-full wp-image-430177" src="https://www.havadiskibris.com/wp-content/uploads/2019/12/kisbu.jpg" alt="" width="300" height="250" /></a><br />
<img class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p><p><a href="https://www.facebook.com/cagkanyapiiskelesistemleri/" class="external" target="_blank"><img class="aligncenter size-full wp-image-406626" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/cagkan-yapi-iskele.jpg" alt="" width="312" height="310" /></a></p></div><div class="clearfix"></div></div><div id="authors-4" class="container-wrapper widget widget_authors"><div class="widget-title the-global-title"><div class="the-subtitle">Yazarlar</div></div><ul><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/08/2018-08-27_10-41-08-150x150.png" width="40" height="40" alt="Ahmet Baba" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetbaba/" title="Ahmet Baba tarafından yazılan yazılar">Ahmet Baba</a> (<a href="https://www.havadiskibris.com/author/ahmetbaba/feed/" title="RSS">RSS</a>) (268)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-okan-150x150.jpg" width="40" height="40" alt="Ahmet Okan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetokan/" title="Ahmet Okan tarafından yazılan yazılar">Ahmet Okan</a> (<a href="https://www.havadiskibris.com/author/ahmetokan/feed/" title="RSS">RSS</a>) (1844)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-ozsoy-150x150.jpg" width="40" height="40" alt="Ahmet Özsoy" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetozsoy/" title="Ahmet Özsoy tarafından yazılan yazılar">Ahmet Özsoy</a> (<a href="https://www.havadiskibris.com/author/ahmetozsoy/feed/" title="RSS">RSS</a>) (158)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ali-yonel-100x100.jpg" width="40" height="40" alt="Ali Yöney" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/aliyoney/" title="Ali Yöney tarafından yazılan yazılar">Ali Yöney</a> (<a href="https://www.havadiskibris.com/author/aliyoney/feed/" title="RSS">RSS</a>) (115)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/baris-uzunahmet-150x150.jpg" width="40" height="40" alt="Barış Uzunahmet" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/barisuzunahmet/" title="Barış Uzunahmet tarafından yazılan yazılar">Barış Uzunahmet</a> (<a href="https://www.havadiskibris.com/author/barisuzunahmet/feed/" title="RSS">RSS</a>) (369)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/basaran-duzgun-98x100.jpg" width="40" height="40" alt="Başaran Düzgün" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/basaranduzgun/" title="Başaran Düzgün tarafından yazılan yazılar">Başaran Düzgün</a> (<a href="https://www.havadiskibris.com/author/basaranduzgun/feed/" title="RSS">RSS</a>) (1448)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/bedia-balses-150x150.jpg" width="40" height="40" alt="Bedia Balses" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/bediabalses/" title="Bedia Balses tarafından yazılan yazılar">Bedia Balses</a> (<a href="https://www.havadiskibris.com/author/bediabalses/feed/" title="RSS">RSS</a>) (334)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/bekir-azgin-150x150.jpg" width="40" height="40" alt="Bekir Azgın" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/bekirazgin/" title="Bekir Azgın tarafından yazılan yazılar">Bekir Azgın</a> (<a href="https://www.havadiskibris.com/author/bekirazgin/feed/" title="RSS">RSS</a>) (309)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Cenk-Diler-150x150.jpg" width="40" height="40" alt="Cenk Diler" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/cenkdiler/" title="Cenk Diler tarafından yazılan yazılar">Cenk Diler</a> (<a href="https://www.havadiskibris.com/author/cenkdiler/feed/" title="RSS">RSS</a>) (267)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/cenk-uzunoglu-100x100.jpg" width="40" height="40" alt="Cenk Uzunoğlu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/cenkuzunoglu/" title="Cenk Uzunoğlu tarafından yazılan yazılar">Cenk Uzunoğlu</a> (<a href="https://www.havadiskibris.com/author/cenkuzunoglu/feed/" title="RSS">RSS</a>) (381)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/erdogan-ozbalikci-150x150.jpg" width="40" height="40" alt="Erdoğan Özbalıkçı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/erdoganozbalikci/" title="Erdoğan Özbalıkçı tarafından yazılan yazılar">Erdoğan Özbalıkçı</a> (<a href="https://www.havadiskibris.com/author/erdoganozbalikci/feed/" title="RSS">RSS</a>) (364)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/esref-cetinel-97x100.jpg" width="40" height="40" alt="Eşref Çetinel" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/esrefcetinel/" title="Eşref Çetinel tarafından yazılan yazılar">Eşref Çetinel</a> (<a href="https://www.havadiskibris.com/author/esrefcetinel/feed/" title="RSS">RSS</a>) (2203)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/EYLEM-DELİCEIRMAK-150x149.jpg" width="40" height="40" alt="Eylem Deliceırmak" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/eylem-deliceirmak/" title="Eylem Deliceırmak tarafından yazılan yazılar">Eylem Deliceırmak</a> (<a href="https://www.havadiskibris.com/author/eylem-deliceirmak/feed/" title="RSS">RSS</a>) (23)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/09/Fevzi-Beyar-Web-Banner-150x150.jpg" width="40" height="40" alt="Fevzi Beyar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/fevzibeyar/" title="Fevzi Beyar tarafından yazılan yazılar">Fevzi Beyar</a> (<a href="https://www.havadiskibris.com/author/fevzibeyar/feed/" title="RSS">RSS</a>) (24)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/gokmen-bolkan-100x100.jpg" width="40" height="40" alt="Gökmen Bolkan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/gokmenbolkan/" title="Gökmen Bolkan tarafından yazılan yazılar">Gökmen Bolkan</a> (<a href="https://www.havadiskibris.com/author/gokmenbolkan/feed/" title="RSS">RSS</a>) (126)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/02/hakan-topaloğlu-150x150.jpg" width="40" height="40" alt="Hakan Topaloğlu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/hakantopaloglu/" title="Hakan Topaloğlu tarafından yazılan yazılar">Hakan Topaloğlu</a> (<a href="https://www.havadiskibris.com/author/hakantopaloglu/feed/" title="RSS">RSS</a>) (1)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2017/12/Kemal-Batman-150x150.jpg" width="40" height="40" alt="Kemal Batman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/kemalbatman/" title="Kemal Batman tarafından yazılan yazılar">Kemal Batman</a> (<a href="https://www.havadiskibris.com/author/kemalbatman/feed/" title="RSS">RSS</a>) (320)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mahmut-sezinler-150x150.jpg" width="40" height="40" alt="Mahmut Sezinler" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mahmutsezinler/" title="Mahmut Sezinler tarafından yazılan yazılar">Mahmut Sezinler</a> (<a href="https://www.havadiskibris.com/author/mahmutsezinler/feed/" title="RSS">RSS</a>) (138)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/Mehmet-Ekin-Vaiz-150x150.jpg" width="40" height="40" alt="Mehmet Ekin Vaiz" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mehmetakinvaiz/" title="Mehmet Ekin Vaiz tarafından yazılan yazılar">Mehmet Ekin Vaiz</a> (<a href="https://www.havadiskibris.com/author/mehmetakinvaiz/feed/" title="RSS">RSS</a>) (10)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mehmet-moreket-150x150.jpg" width="40" height="40" alt="Mehmet Moreket" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mehmetmoreket/" title="Mehmet Moreket tarafından yazılan yazılar">Mehmet Moreket</a> (<a href="https://www.havadiskibris.com/author/mehmetmoreket/feed/" title="RSS">RSS</a>) (2045)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/04/mete-hatay-kose-150x150.jpg" width="40" height="40" alt="Mete Hatay" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/metehatay/" title="Mete Hatay tarafından yazılan yazılar">Mete Hatay</a> (<a href="https://www.havadiskibris.com/author/metehatay/feed/" title="RSS">RSS</a>) (124)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/metin-delideniz-98x100.jpg" width="40" height="40" alt="Metin Delideniz" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/metindelideniz/" title="Metin Delideniz tarafından yazılan yazılar">Metin Delideniz</a> (<a href="https://www.havadiskibris.com/author/metindelideniz/feed/" title="RSS">RSS</a>) (252)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mustafa-bahadir-e1481622068273-100x100.jpg" width="40" height="40" alt="Mustafa Bahadır" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mustafabahadir/" title="Mustafa Bahadır tarafından yazılan yazılar">Mustafa Bahadır</a> (<a href="https://www.havadiskibris.com/author/mustafabahadir/feed/" title="RSS">RSS</a>) (230)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mustafa-ozsoy-150x150.jpg" width="40" height="40" alt="Mustafa Özsoy" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mustafaozsoy/" title="Mustafa Özsoy tarafından yazılan yazılar">Mustafa Özsoy</a> (<a href="https://www.havadiskibris.com/author/mustafaozsoy/feed/" title="RSS">RSS</a>) (400)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/01/nazar-eriskin-150x150.jpg" width="40" height="40" alt="Nazar Erişkin" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/nazareriskin/" title="Nazar Erişkin tarafından yazılan yazılar">Nazar Erişkin</a> (<a href="https://www.havadiskibris.com/author/nazareriskin/feed/" title="RSS">RSS</a>) (5)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Nezire-Gürkan-150x150.jpg" width="40" height="40" alt="Nezire Gürkan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/neziregurkan/" title="Nezire Gürkan tarafından yazılan yazılar">Nezire Gürkan</a> (<a href="https://www.havadiskibris.com/author/neziregurkan/feed/" title="RSS">RSS</a>) (90)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ontac-duzgun-150x150.jpg" width="40" height="40" alt="Öntaç Düzgün" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ontacduzgun/" title="Öntaç Düzgün tarafından yazılan yazılar">Öntaç Düzgün</a> (<a href="https://www.havadiskibris.com/author/ontacduzgun/feed/" title="RSS">RSS</a>) (89)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/onur-borman-150x150.jpg" width="40" height="40" alt="Onur Borman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/onurborman/" title="Onur Borman tarafından yazılan yazılar">Onur Borman</a> (<a href="https://www.havadiskibris.com/author/onurborman/feed/" title="RSS">RSS</a>) (327)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/remzi-tanli-1-150x150.jpg" width="40" height="40" alt="Remzi Tanlı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/remzi-tanli/" title="Remzi Tanlı tarafından yazılan yazılar">Remzi Tanlı</a> (<a href="https://www.havadiskibris.com/author/remzi-tanli/feed/" title="RSS">RSS</a>) (13)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/serdar-saydam-100x100.jpg" width="40" height="40" alt="Serdar Saydam" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/serdarsaydam/" title="Serdar Saydam tarafından yazılan yazılar">Serdar Saydam</a> (<a href="https://www.havadiskibris.com/author/serdarsaydam/feed/" title="RSS">RSS</a>) (143)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/tonguc-kotak-150x150.jpg" width="40" height="40" alt="Tonguç Kotak" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/tonguckotak/" title="Tonguç Kotak tarafından yazılan yazılar">Tonguç Kotak</a> (<a href="https://www.havadiskibris.com/author/tonguckotak/feed/" title="RSS">RSS</a>) (172)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Türkay-Öyken-150x150.jpg" width="40" height="40" alt="Türkay Öyken" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/turkayoyken/" title="Türkay Öyken tarafından yazılan yazılar">Türkay Öyken</a> (<a href="https://www.havadiskibris.com/author/turkayoyken/feed/" title="RSS">RSS</a>) (33)</li></ul><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor.
İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f199908790959882b1999087909598829a9893839882df929e9c">[email&#160;protected]</a></div><div class="copyright-text copyright-text-second">&copy; Copyright 2020, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Baba Bilgisayar</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=440566" rel="external noopener" target="_blank" class="facebook-share-btn external"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Burcu%3A%20Kin%20ve%20%C3%B6fkeyle%20ba%C5%9Flat%C4%B1lan%20sald%C4%B1r%C4%B1lar%C4%B1n%20vard%C4%B1%C4%9F%C4%B1%20noktay%C4%B1%20ac%C4%B1%20ve%20ibretle%20izliyoruz&#038;url=https://www.havadiskibris.com/?p=440566" rel="external noopener" target="_blank" class="twitter-share-btn external"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Burcu%3A%20Kin%20ve%20%C3%B6fkeyle%20ba%C5%9Flat%C4%B1lan%20sald%C4%B1r%C4%B1lar%C4%B1n%20vard%C4%B1%C4%9F%C4%B1%20noktay%C4%B1%20ac%C4%B1%20ve%20ibretle%20izliyoruz%20https://www.havadiskibris.com/?p=440566" rel="external noopener" target="_blank" class="whatsapp-share-btn external"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.havadiskibris.com/?p=440566&text=Burcu%3A%20Kin%20ve%20%C3%B6fkeyle%20ba%C5%9Flat%C4%B1lan%20sald%C4%B1r%C4%B1lar%C4%B1n%20vard%C4%B1%C4%9F%C4%B1%20noktay%C4%B1%20ac%C4%B1%20ve%20ibretle%20izliyoruz" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Burcu%3A%20Kin%20ve%20%C3%B6fkeyle%20ba%C5%9Flat%C4%B1lan%20sald%C4%B1r%C4%B1lar%C4%B1n%20vard%C4%B1%C4%9F%C4%B1%20noktay%C4%B1%20ac%C4%B1%20ve%20ibretle%20izliyoruz%20https://www.havadiskibris.com/?p=440566" rel="external noopener" target="_blank" class="viber-share-btn external"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Başa dön tuşu</span>
</a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="İkincil Kenar Çubuğu"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-seyda-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313502 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li><li><a href="https://www.havadiskibris.com/ekonomi/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/sanat/" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li><li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li><li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li><li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li></ul></div></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.havadiskibris.com/">
<label>
<span class="screen-reader-text">Arama:</span>
<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Ara" /></form></div></div></div></div></aside></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"><a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Ara"><form method="get" id="tie-popup-search-form" action="https://www.havadiskibris.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" />
<button id="tie-popup-search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</button></form></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/scripts.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/desktop.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/live-search.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/single.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/wp-embed.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/sliders.min.js' defer data-deferred="1"></script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
}
});</script> </body></html>

