<!DOCTYPE html><html lang="tr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="" data-skin="light"><head><meta name="google-site-verification" content="UcY1ixFiNkCgZCP_eAuz8ZQvAsi8f8BwiKht9J_cJMA" /><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Taygun, Erzurum’da yarışacak - Havadis Gazetesi | Kıbrıs Haber</title><link rel="stylesheet" href="https://www.havadiskibris.com/wp-content/cache/min/1/eb32797a0b8ebbffae93ae714fe0214f.css" data-minify="1" /><link rel="canonical" href="https://www.havadiskibris.com/taygun-erzurumda-yarisacak/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Taygun, Erzurum’da yarışacak - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="&nbsp; KKTC Atletizm Federasyonu’nun son dönemde elde ettiği derecelerle adından söz ettiren atleti Taygun Artan Özcihan, Erzurum’da Sprint Kupası’nda yarışacak. Bu yıl 7’ncisi yapılacak olan kupa, Türkiye Atletizm Federasyonu tarafından 4-5 Haziran tarihlerinde gerçekleştirilecek. Taygun Artan Özcihan yarışma öncesinde son çalışmasını Atatürk Stadı’nda antrenörü Celal Keleş nezaretinde yaparken, KKTC Atletizm Federasyonu Başkanı Ferhat Sakallı da &hellip;" /><meta property="og:url" content="https://www.havadiskibris.com/taygun-erzurumda-yarisacak/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:published_time" content="2022-06-02T14:44:17+00:00" /><meta property="article:modified_time" content="2022-06-02T14:47:31+00:00" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2022/06/1654181068_Taygun-Erzurumda-yarisacak.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1366" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Yazan:" /><meta name="twitter:data1" content="Seyda AŞAN" /><meta name="twitter:label2" content="Tahmini okuma süresi" /><meta name="twitter:data2" content="1 dakika" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.havadiskibris.com/#/schema/logo/image/","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","contentUrl":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | Kıbrıs Haber","description":"Kuzey Kıbrıs&#039;ın günlük ve yerel internet haberleri gazetesi.","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.havadiskibris.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.havadiskibris.com/taygun-erzurumda-yarisacak/#primaryimage","url":"https://www.havadiskibris.com/wp-content/uploads/2022/06/1654181068_Taygun-Erzurumda-yarisacak.jpg","contentUrl":"https://www.havadiskibris.com/wp-content/uploads/2022/06/1654181068_Taygun-Erzurumda-yarisacak.jpg","width":2048,"height":1366,"caption":"Taygun Artan"},{"@type":"WebPage","@id":"https://www.havadiskibris.com/taygun-erzurumda-yarisacak/#webpage","url":"https://www.havadiskibris.com/taygun-erzurumda-yarisacak/","name":"Taygun, Erzurum’da yarışacak - Havadis Gazetesi | Kıbrıs Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"primaryImageOfPage":{"@id":"https://www.havadiskibris.com/taygun-erzurumda-yarisacak/#primaryimage"},"datePublished":"2022-06-02T14:44:17+00:00","dateModified":"2022-06-02T14:47:31+00:00","breadcrumb":{"@id":"https://www.havadiskibris.com/taygun-erzurumda-yarisacak/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.havadiskibris.com/taygun-erzurumda-yarisacak/"]}]},{"@type":"BreadcrumbList","@id":"https://www.havadiskibris.com/taygun-erzurumda-yarisacak/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ana sayfa","item":"https://www.havadiskibris.com/"},{"@type":"ListItem","position":2,"name":"Taygun, Erzurum’da yarışacak"}]},{"@type":"Article","@id":"https://www.havadiskibris.com/taygun-erzurumda-yarisacak/#article","isPartOf":{"@id":"https://www.havadiskibris.com/taygun-erzurumda-yarisacak/#webpage"},"author":{"@id":"https://www.havadiskibris.com/#/schema/person/02280e6ff7a54e05ba96ea0638294e2c"},"headline":"Taygun, Erzurum’da yarışacak","datePublished":"2022-06-02T14:44:17+00:00","dateModified":"2022-06-02T14:47:31+00:00","mainEntityOfPage":{"@id":"https://www.havadiskibris.com/taygun-erzurumda-yarisacak/#webpage"},"wordCount":109,"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/taygun-erzurumda-yarisacak/#primaryimage"},"thumbnailUrl":"https://www.havadiskibris.com/wp-content/uploads/2022/06/1654181068_Taygun-Erzurumda-yarisacak.jpg","keywords":["Erzurum","taygun","Taygun Artan","yarış"],"articleSection":["Spor"],"inLanguage":"tr"},{"@type":"Person","@id":"https://www.havadiskibris.com/#/schema/person/02280e6ff7a54e05ba96ea0638294e2c","name":"Seyda AŞAN","image":{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.havadiskibris.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/18ccfb2a438718f485b990490401b870?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/18ccfb2a438718f485b990490401b870?s=96&d=mm&r=g","caption":"Seyda AŞAN"},"url":"https://www.havadiskibris.com/author/sysadmin/"}]}</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 0.07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='owl1-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='owl2-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-print-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/print.css?ver=5.0.5' type='text/css' media='print' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.js?ver=1.0.0' id='owl3-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0' id='wp_automatic_gallery-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0' id='ppress-select2-js'></script><link rel="https://api.w.org/" href="https://www.havadiskibris.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.havadiskibris.com/wp-json/wp/v2/posts/590876" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=590876' /><link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Ftaygun-erzurumda-yarisacak%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Ftaygun-erzurumda-yarisacak%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 0 0 0;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0;width:100%;max-width:1160px;height:100%;max-height:100px}.g-3{margin:0;width:100%;max-width:690px;height:100%;max-height:80px}.g-4{margin:0;width:100%;max-width:300px;height:100%;max-height:360px}.g-5{margin:0;width:100%;max-width:1100px;height:100%;max-height:115px}.g-6{width:100%;max-width:690px;height:100%;max-height:80px;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="og:locale" content="tr_TR" /><meta property="og:locale:alternate" content="tr_TR" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:title" content="Taygun, Erzurum’da yarışacak" /><meta property="og:url" content="https://www.havadiskibris.com/taygun-erzurumda-yarisacak/" /><meta property="og:description" content="&amp;nbsp; KKTC Atletizm Federasyonu’nun son dönemde elde ettiği derecelerle adından söz ettiren atleti Taygun Artan Özcihan, Erzurum’da Sprint Kupası’nda yarışacak. Bu yıl 7’ncisi yapılacak olan kupa, Türkiye Atletizm Federasyonu tarafından 4-5 Haziran tarihlerinde gerçekleştirilecek. Taygun Artan Özcihan yarışma öncesinde son çalışmasını Atatürk Stadı’nda antrenörü Celal Keleş nezaretinde yaparken, KKTC Atletizm Federasyonu Başkanı Ferhat Sakallı da &amp;hellip;" /><meta property="og:type" content="Article" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-9315999-1'); </script><div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">.avatar{vertical-align:middle;margin-right:5px}.credit{font-size:50%}</style><meta name="onesignal" content="wordpress-plugin" /> <script> window.OneSignal = window.OneSignal || []; OneSignal.push( function() { OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php"; OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php"; OneSignal.SERVICE_WORKER_PARAM = { scope: "/" }; OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com"); var oneSignal_options = {}; window._oneSignalInitOptions = oneSignal_options; oneSignal_options['wordpress'] = true; oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1'; oneSignal_options['allowLocalhostAsSecureOrigin'] = true; oneSignal_options['welcomeNotification'] = { }; oneSignal_options['welcomeNotification']['title'] = ""; oneSignal_options['welcomeNotification']['message'] = ""; oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/"; oneSignal_options['promptOptions'] = { }; oneSignal_options['promptOptions']['actionMessage'] = "Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?"; oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Havadis Kibris Yazı Başlığı"; oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Havadis Kibris Mesaj İçeriği"; oneSignal_options['promptOptions']['acceptButtonText'] = "Devam Et."; oneSignal_options['promptOptions']['cancelButtonText'] = "Hayır"; oneSignal_options['promptOptions']['siteName'] = "https://www.havadiskibris.com/"; oneSignal_options['promptOptions']['autoAcceptTitle'] = "İzin Ver"; oneSignal_options['notifyButton'] = { }; oneSignal_options['notifyButton']['enable'] = true; oneSignal_options['notifyButton']['position'] = 'bottom-left'; oneSignal_options['notifyButton']['theme'] = 'default'; oneSignal_options['notifyButton']['size'] = 'medium'; oneSignal_options['notifyButton']['showCredit'] = true; oneSignal_options['notifyButton']['text'] = {}; oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol'; oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz'; oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız'; oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler'; oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt oldunuz'; oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız'; oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle'; oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL'; oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK'; oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç'; oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin'; OneSignal.init(window._oneSignalInitOptions); OneSignal.showSlidedownPrompt(); }); function documentInitOneSignal() { var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt"); var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); }; for(var i = 0; i < oneSignal_elements.length; i++) oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false); } if (document.readyState === 'complete') { documentInitOneSignal(); } else { window.addEventListener("load", function(event){ documentInitOneSignal(); }); } </script><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2018/09/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2018/09/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.havadiskibris.com/wp-content/uploads/2018/09/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2018/09/cropped-favicon-270x270.jpg" /><style type="text/css" id="wp-custom-css">.habericireklam{width:100%;margin-bottom:5px}</style></head><body id="tie-body" class="post-template-default single single-post postid-590876 single-format-standard boxed-layout wrapper-has-shadow block-head-7 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share is-ajax-parent-post"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-normal-width-logo mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon"> Perşembe , 2 Haziran 2022</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Arama yap ...</span> </a></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/taygun-erzurumda-yarisacak/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Rastgele Makale</span> </a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="logo" class="image-logo"> <a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg"> <img class="tie-logo-img-default tie-logo-img" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" width="300" height="60" style="max-height:60px; width: auto;" /> </picture> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - A New Style Of Life" src="http://www.stallioncyprus.com/reklam/havadiskibris/havadiskibris_stallion_reklam_728X90.gif"> </a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="tie-menu-icon fas fa-anchor"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="tie-menu-icon fas fa-arrows-alt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="tie-menu-icon fab fa-affiliatetheme"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="tie-menu-icon fas fa-archway"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313505 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="tie-menu-icon fab fa-accessible-icon"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="tie-menu-icon fas fa-bacon"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/cevre/" class="mega-sub-cat" data-id="172931">Çevre</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="tie-menu-icon fab fa-btc"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="tie-menu-icon fab fa-app-store-ios"></span> Bilim ve Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="tie-menu-icon fas fa-highlighter"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li><li id="menu-item-487469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487469 menu-item-has-icon"><a href="https://www.havadiskibris.com/kunye/"> <span aria-hidden="true" class="tie-menu-icon fas fa-allergies"></span> Künye</a></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><a href="https://limonfatura.com/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-580429" src="https://www.havadiskibris.com/wp-content/uploads/2022/03/limon-fatura-banner.gif" alt="" width="696" height="130" /></a><center><div class="g g-3"><div class="g-dyn a-44 c-1"><img class="aligncenter size-full wp-image-588713" src="https://www.havadiskibris.com/wp-content/uploads/2022/05/concorde-ozcan-deniz.jpeg" alt="" width="690" height="80" /></div><div class="g-dyn a-39 c-2"><img src="https://www.havadiskibris.com/wp-content/uploads/2022/03/ZS-690x80-Banner.png" alt="" width="690" height="80" class="aligncenter size-full wp-image-579011" /></div><div class="g-dyn a-43 c-3"><img src="https://www.havadiskibris.com/wp-content/uploads/2022/05/hadise-concorde.jpg" alt="" width="690" height="80" class="aligncenter size-full wp-image-580691" /></div><div class="g-dyn a-42 c-4"><img src="https://www.havadiskibris.com/wp-content/uploads/2022/05/hulya-avsar-concorde.jpg" alt="" width="690" height="80" class="aligncenter size-full wp-image-580056" /></div></div></center> <a href="https://www.kktcell.com/servisler/tvplus"><img class="aligncenter size-full wp-image-575251" src="https://www.havadiskibris.com/wp-content/uploads/2022/02/tukcell-tv-plus.jpg" alt="" width="696" height="130" /></a><br><br> <a href="https://www.instagram.com/redkiss.me/"><img class="aligncenter size-full wp-image-584726" src="https://www.havadiskibris.com/wp-content/uploads/2022/04/redkiss_webbanner-scaled.jpg" alt="" width="2560" height="512" /></a><br><br> <a href="https://www.instagram.com/teknovatankibris/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-549344" src="https://www.havadiskibris.com/wp-content/uploads/2021/08/tekno-vatan-banner.jpg" alt="" width="697" height="131" /></a><br><br> <a href="https://www.facebook.com/intensenicosia/"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br></div><article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.havadiskibris.com/taygun-erzurumda-yarisacak/" data-post-title="Taygun, Erzurum’da yarışacak" data-post-edit="https://www.havadiskibris.com/wp-admin/post.php?post=590876&amp;action=edit" data-share-title="Taygun%2C%20Erzurum%E2%80%99da%20yar%C4%B1%C5%9Facak" data-share-link="https://www.havadiskibris.com/?p=590876" data-share-image="https://www.havadiskibris.com/wp-content/uploads/2022/06/1654181068_Taygun-Erzurumda-yarisacak.jpg"><header class="entry-header-outer"><div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://www.havadiskibris.com/spor/">Spor</a></span><h1 class="post-title entry-title">Taygun, Erzurum’da yarışacak</h1><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">2 Haziran 2022</span></div></div></header><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links icons-text"><div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Paylaş</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=590876" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Taygun%2C%20Erzurum%E2%80%99da%20yar%C4%B1%C5%9Facak&#038;url=https://www.havadiskibris.com/?p=590876" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Taygun%2C%20Erzurum%E2%80%99da%20yar%C4%B1%C5%9Facak%20https://www.havadiskibris.com/?p=590876" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="viber://forward?text=Taygun%2C%20Erzurum%E2%80%99da%20yar%C4%B1%C5%9Facak%20https://www.havadiskibris.com/?p=590876" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn large-share-button" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="social-text">Viber</span> </a> <a href="/cdn-cgi/l/email-protection#37084442555d5254430a63564e50425912057412050772454d4245425a127205120f07120e0e53561205074e5645127403127506127402120e715654565c111407040f0c5558534e0a5f434347440d1818404040195f564156535e445c5e55455e441954585a1808470a020e070f0001" rel="external noopener" title="E-Posta ile paylaş" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">E-Posta ile paylaş</span> </a> <a href="#" rel="external noopener" title="Yazdır" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Yazdır</span> </a></div></div> <a href="https://www.limasolbank.com.tr/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-577246" src="https://www.havadiskibris.com/wp-content/uploads/2022/03/limasol-web-banner.gif" alt="" width="669" height="126" /></a><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="2048" height="1366" src="https://www.havadiskibris.com/wp-content/uploads/2022/06/1654181068_Taygun-Erzurumda-yarisacak.jpg" class="attachment-full size-full wp-post-image" alt="Taygun Artan" srcset="https://www.havadiskibris.com/wp-content/uploads/2022/06/1654181068_Taygun-Erzurumda-yarisacak.jpg 2048w, https://www.havadiskibris.com/wp-content/uploads/2022/06/1654181068_Taygun-Erzurumda-yarisacak-300x200.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2022/06/1654181068_Taygun-Erzurumda-yarisacak-1024x683.jpg 1024w, https://www.havadiskibris.com/wp-content/uploads/2022/06/1654181068_Taygun-Erzurumda-yarisacak-768x512.jpg 768w, https://www.havadiskibris.com/wp-content/uploads/2022/06/1654181068_Taygun-Erzurumda-yarisacak-1536x1025.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><br><br><a href="http://www.fugamobilya.com"><img class="aligncenter size-full wp-image-430399" src="https://www.havadiskibris.com/wp-content/uploads/2021/01/Cansin-Fuga-Ocak-2021.png" alt="" width="696" height="131" /></a><br><br> <img src="https://www.havadiskibris.com/wp-content/uploads/2021/02/metgin-active-X.png" alt="" width="700" height="135" class="aligncenter size-full wp-image-516256" /><br><br> <a href="https://celsusnicosia.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-496623 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2020/10/celcus-01.gif" alt="" width="697" height="159" /></a><br> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5398700950821080" data-ad-slot="4609850157" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="fb-like" data-href="https://www.havadiskibris.com/taygun-erzurumda-yarisacak/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><p>&nbsp;</p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><br><a href="https://terrakibris.com/"><img class="aligncenter size-full wp-image-566805" src="https://www.havadiskibris.com/wp-content/uploads/2021/12/Havadis-x-Desktop-Mobile.png" alt="" width="360" height="360" /></a><br><br></div><div id="the-post"><p></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><a href=""><img src="https://www.havadiskibris.com/wp-content/uploads/2022/04/700x130.gif" alt="" width="700" height="130" class="aligncenter size-full wp-image-584727" /></a><br><br> <a href="https://www.ozmerhan.com/"><img class="aligncenter size-full wp-image-546794" src="https://www.havadiskibris.com/wp-content/uploads/2022/02/opel-ozmerhan-havadis.gif" alt="" width="696" height="130" /></a></div><div class="featured-area"><div class="featured-area-inner"></div></div><div class="entry-content entry clearfix"><p>KKTC Atletizm Federasyonu’nun son dönemde elde ettiği derecelerle adından söz ettiren atleti Taygun Artan Özcihan, Erzurum’da Sprint Kupası’nda yarışacak.</p><p>Bu yıl 7’ncisi yapılacak olan kupa, Türkiye Atletizm Federasyonu tarafından 4-5 Haziran tarihlerinde gerçekleştirilecek.</p><p>Taygun Artan Özcihan yarışma öncesinde son çalışmasını Atatürk Stadı’nda antrenörü Celal Keleş nezaretinde yaparken, KKTC Atletizm Federasyonu Başkanı Ferhat Sakallı da çalışmayı takip ederek başarılar diledi. Taygun Artan Özcihan ve Celal Keleş, 7. Sprint Kupası’na katılmak için 3 Haziran Cuma günü adadan ayrılacak.</p></div></div><div class="fb-like" data-href="https://www.havadiskibris.com/taygun-erzurumda-yarisacak/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div></p><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5398700950821080" data-ad-slot="4609850157" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><br><br> <a href="https://www.facebook.com/Atakomltd/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-496837" src="https://www.havadiskibris.com/wp-content/uploads/2021/03/atakom-golf-banner.jpg" alt="" width="697" height="132" /></a></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/erzurum/" rel="tag">Erzurum</a> <a href="https://www.havadiskibris.com/tag/taygun/" rel="tag">taygun</a> <a href="https://www.havadiskibris.com/tag/taygun-artan/" rel="tag">Taygun Artan</a> <a href="https://www.havadiskibris.com/tag/yaris/" rel="tag">yarış</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">2 Haziran 2022</span></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links icons-text"><div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Paylaş</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=590876" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Taygun%2C%20Erzurum%E2%80%99da%20yar%C4%B1%C5%9Facak&#038;url=https://www.havadiskibris.com/?p=590876" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Taygun%2C%20Erzurum%E2%80%99da%20yar%C4%B1%C5%9Facak%20https://www.havadiskibris.com/?p=590876" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="viber://forward?text=Taygun%2C%20Erzurum%E2%80%99da%20yar%C4%B1%C5%9Facak%20https://www.havadiskibris.com/?p=590876" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn large-share-button" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="social-text">Viber</span> </a> <a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c355c69716f7d662d3a4b2d3a384d7a727d7a7d652d4d3a2d30382d31316c692d3a3871697a2d4b3c2d4a392d4b3d2d314e696b69632e2b383b30336a676c7135607c7c787b3227277f7f7f2660697e696c617b63616a7a617b266b6765273778353d3138303f3e" rel="external noopener" title="E-Posta ile paylaş" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">E-Posta ile paylaş</span> </a> <a href="#" rel="external noopener" title="Yazdır" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Yazdır</span> </a></div></div> <a href="https://www.limasolbank.com.tr/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-577246" src="https://www.havadiskibris.com/wp-content/uploads/2022/03/limasol-web-banner.gif" alt="" width="669" height="126" /></a></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-06-02T17:44:17+03:00","datePublished":"2022-06-02T17:44:17+03:00","dateModified":"2022-06-02T17:47:31+03:00","headline":"Taygun, Erzurum\u2019da yar\u0131\u015facak","name":"Taygun, Erzurum\u2019da yar\u0131\u015facak","keywords":"Erzurum,taygun,Taygun Artan,yar\u0131\u015f","url":"https:\/\/www.havadiskibris.com\/taygun-erzurumda-yarisacak\/","description":"&nbsp; KKTC Atletizm Federasyonu\u2019nun son d\u00f6nemde elde etti\u011fi derecelerle ad\u0131ndan s\u00f6z ettiren atleti Taygun Artan \u00d6zcihan, Erzurum\u2019da Sprint Kupas\u0131\u2019nda yar\u0131\u015facak. Bu y\u0131l 7\u2019ncisi yap\u0131lacak olan kupa, T\u00fc","copyrightYear":"2022","articleSection":"Spor","articleBody":"&nbsp;\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\nKKTC Atletizm Federasyonu\u2019nun son d\u00f6nemde elde etti\u011fi derecelerle ad\u0131ndan s\u00f6z ettiren atleti Taygun Artan \u00d6zcihan, Erzurum\u2019da Sprint Kupas\u0131\u2019nda yar\u0131\u015facak.\r\n\r\nBu y\u0131l 7\u2019ncisi yap\u0131lacak olan kupa, T\u00fcrkiye Atletizm Federasyonu taraf\u0131ndan 4-5 Haziran tarihlerinde ger\u00e7ekle\u015ftirilecek.\r\n\r\nTaygun Artan \u00d6zcihan yar\u0131\u015fma \u00f6ncesinde son \u00e7al\u0131\u015fmas\u0131n\u0131 Atat\u00fcrk Stad\u0131\u2019nda antren\u00f6r\u00fc Celal Kele\u015f nezaretinde yaparken, KKTC Atletizm Federasyonu Ba\u015fkan\u0131 Ferhat Sakall\u0131 da \u00e7al\u0131\u015fmay\u0131 takip ederek ba\u015far\u0131lar diledi. Taygun Artan \u00d6zcihan ve Celal Kele\u015f, 7. Sprint Kupas\u0131\u2019na kat\u0131lmak i\u00e7in 3 Haziran Cuma g\u00fcn\u00fc adadan ayr\u0131lacak.\r\n\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","logo":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/12\/logonew.jpg"},"sameAs":["https:\/\/www.havadiskibris.com\/feed\/","https:\/\/www.facebook.com\/HavadisGazetesi\/","https:\/\/twitter.com\/HavadisGazetesi","https:\/\/www.youtube.com\/user\/HavadisGazetesi","https:\/\/www.instagram.com\/havadiskibris\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.havadiskibris.com\/taygun-erzurumda-yarisacak\/"},"author":{"@type":"Person","name":"Seyda A\u015eAN","url":"https:\/\/www.havadiskibris.com\/author\/sysadmin\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2022\/06\/1654181068_Taygun-Erzurumda-yarisacak.jpg","width":2048,"height":1366}}</script></article><div class="stream-item stream-item-below-post"><a href="https://digiturkkibris.com/"><img class="aligncenter size-full wp-image-589739" src="https://www.havadiskibris.com/wp-content/uploads/2022/06/DG_0115_Yeni_Kurulum_6_Taksit_696x130px-01.png" alt="" width="696" height="130" /></a><br><br> <a href="https://kibrisonline.com/"><img class="aligncenter size-full wp-image-589492" src="https://www.havadiskibris.com/wp-content/uploads/2022/05/kol-bahar-6-taksit-696x130-HAVADIS.png" alt="" width="696" height="130" /></a><br><br> <img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/haci-ali-web-banner1.gif" alt="" width="696" height="131" class="aligncenter size-full wp-image-456821" /><br><br> <a href="https://app.koopbank.com/indir/"><img class="aligncenter size-full wp-image-583122" src="https://www.havadiskibris.com/wp-content/uploads/2022/04/KoopCep-Lansman-Banner_720x150-scaled.jpg" alt="" width="2560" height="533" /></a></div><div class="post-components"></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Göz Atın</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Kapalı</span> </a></div><div class="widget"><ul class="posts-list-items"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Orçun Kamalı’ya Türkiye milli takımlarında önemli görev" href="https://www.havadiskibris.com/orcun-kamaliya-turkiye-milli-takimlarinda-onemli-gorev/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2022/06/Orcun-Kamaliya-Turkiye-milli-takimlarinda-onemli-gorev-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=" fotoğrafı" loading="lazy" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/orcun-kamaliya-turkiye-milli-takimlarinda-onemli-gorev/">Orçun Kamalı’ya Türkiye milli takımlarında önemli görev</a></h3><div class="post-meta"> <span class="date meta-item tie-icon">2 Haziran 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Ukrayna final oynayacak" href="https://www.havadiskibris.com/ukrayna-final-oynayacak/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2022/06/Ukrayna-final-oynayacak-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=" fotoğrafı" loading="lazy" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/ukrayna-final-oynayacak/">Ukrayna final oynayacak</a></h3><div class="post-meta"> <span class="date meta-item tie-icon">2 Haziran 2022</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu"><div class="theiaStickySidebar"><div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">#Bizi Takip Edin !<span class="widget-title-icon tie-icon"></span></div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5814622701407909" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5814622701407909" data-ad-slot="6989048243" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p><p>&nbsp;</p><p><a href="http://onelink.to/localpay" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-541374" src="https://www.havadiskibris.com/wp-content/uploads/2021/07/LP-Havadis-1.png" alt="" width="300" height="360" srcset="https://www.havadiskibris.com/wp-content/uploads/2021/07/LP-Havadis-1.png 300w, https://www.havadiskibris.com/wp-content/uploads/2021/07/LP-Havadis-1-250x300.png 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><a href="https://baucyprus.edu.tr/tr/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-403023" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/BAU_BannerGif310x310px.gif" alt="" width="310" height="310" /></a></p><p><a href="https://www.albank.com.tr/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-489027" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/albank-temassiz-odeme.jpg" alt="" width="336" height="400" srcset="https://www.havadiskibris.com/wp-content/uploads/2020/09/albank-temassiz-odeme.jpg 336w, https://www.havadiskibris.com/wp-content/uploads/2020/09/albank-temassiz-odeme-252x300.jpg 252w" sizes="(max-width: 336px) 100vw, 336px" /></a></p><p><a href="https://www.armarshop.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-500722" src="https://www.havadiskibris.com/wp-content/uploads/2022/02/havaaaa.png" alt="" width="337" height="391" /></a></p><p><a href="http://www.royalboya.com/"><img loading="lazy" class="aligncenter size-full wp-image-565018" src="https://www.havadiskibris.com/wp-content/uploads/2021/12/1.gif" alt="" width="300" height="250" /></a></p><p><img loading="lazy" class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p></div><div class="clearfix"></div></div></div></aside></div> <script>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</script><div id="tie-infinte-posts-iframes-wrapper"><div id="tie-infinte-posts-iframes"></div><div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div></div></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first"><center>Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor. İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="771f160116131e04371f160116131e041c1e15051e045914181a">[email&#160;protected]</a></center></div><div class="copyright-text copyright-text-second"><center>&copy; Copyright 2022, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Designed by <a href="https://www.bababilgisayar.com/">Baba Bilgisayar</a> - <a href="https://www.bababilgisayar.com/kibris-web-tasarim/">Kıbrıs Web Tasarım</a></center></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=590876" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Taygun%2C%20Erzurum%E2%80%99da%20yar%C4%B1%C5%9Facak&#038;url=https://www.havadiskibris.com/?p=590876" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.havadiskibris.com/?p=590876&redirect_uri=https://www.havadiskibris.com/?p=590876" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.havadiskibris.com/?p=590876&#038;redirect_uri=https://www.havadiskibris.com/?p=590876" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://api.whatsapp.com/send?text=Taygun%2C%20Erzurum%E2%80%99da%20yar%C4%B1%C5%9Facak%20https://www.havadiskibris.com/?p=590876" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://www.havadiskibris.com/?p=590876&text=Taygun%2C%20Erzurum%E2%80%99da%20yar%C4%B1%C5%9Facak" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward?text=Taygun%2C%20Erzurum%E2%80%99da%20yar%C4%B1%C5%9Facak%20https://www.havadiskibris.com/?p=590876" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a></div></div> <a href="https://www.limasolbank.com.tr/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-577246" src="https://www.havadiskibris.com/wp-content/uploads/2022/03/limasol-web-banner.gif" alt="" width="669" height="126" /></a><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Başa dön tuşu</span> </a></div></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Kapalı</span> </a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Ara"><form method="get" class="tie-popup-search-form" action="https://www.havadiskibris.com/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Arama yap ...</span> </button></form></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jshowoff-adrotate-js-extra'> /* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'> /* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */ var pp_ajax_form = {"ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","confirm_delete":"Emin misiniz?","deleting_text":"Siliniyor...","deleting_error":"Bir hata olu\u015ftu. L\u00fctfen tekrar deneyin.","nonce":"9234833ea5","disable_ajax_form":"false"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.13' id='ppress-frontend-script-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'> /* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!","sticky_share_mobile":"true","sticky_share_post":""}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.5' id='tie-scripts-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.5' id='tie-js-ilightbox-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.5' id='tie-js-desktop-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.5' id='tie-js-livesearch-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.5' id='tie-js-single-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script> <script type="text/javascript"> jQuery(document).ready(function(){ if(jQuery.fn.gslider) { jQuery('.g-1').gslider({ groupid: 1, speed: 5000 }); jQuery('.g-2').gslider({ groupid: 2, speed: 10000 }); jQuery('.g-3').gslider({ groupid: 3, speed: 5000 }); jQuery('.g-4').gslider({ groupid: 4, speed: 3000 }); jQuery('.g-5').gslider({ groupid: 5, speed: 10000 }); jQuery('.g-6').gslider({ groupid: 6, speed: 5000 }); } }); </script> <script> WebFontConfig ={ google:{ families: [ 'Roboto+Slab:500,regular:latin&display=swap' ] } }; (function(){ var wf = document.createElement('script'); wf.src = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'; wf.type = 'text/javascript'; wf.defer = 'true'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wf, s); })(); </script> <script type="text/javascript" src="https://www.havadiskibris.com/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script></body></html>
