<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2018/06/narkotik.jpg" /><title>Lefkoşa’da uyuşturucudan 5 kişi tutuklandı - Havadis Gazetesi | Kıbrıs Haber</title><link rel="stylesheet" href="https://www.havadiskibris.com/wp-content/cache/min/1/05c29983f9fa08f1ff7ec62a4f25191e.css" data-minify="1" /><meta name="description" content="Lefkoşa’da dün polis tarafından şüpheli olarak görülen M.A.E. (E-21) ve F.A.’nın (E-19) üzerlerinde yapılan aramada, M.A.E’nin tasarrufunda yaklaşık 2 gram 100 miligram ağırlığında ve F.A’nın tasarrufunda ise yaklaşık 10 miligram ağırlığında sentetik cannabinoid türü uyuşturucu olduğuna inanılan madde bulunarak emare olarak alındı. "/><link rel="canonical" href="https://www.havadiskibris.com/lefkosada-uyusturucudan-5-kisi-tutuklandi-2/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Lefkoşa’da uyuşturucudan 5 kişi tutuklandı - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="Lefkoşa’da dün polis tarafından şüpheli olarak görülen M.A.E. (E-21) ve F.A.’nın (E-19) üzerlerinde yapılan aramada, M.A.E’nin tasarrufunda yaklaşık 2 gram 100 miligram ağırlığında ve F.A’nın tasarrufunda ise yaklaşık 10 miligram ağırlığında sentetik cannabinoid türü uyuşturucu olduğuna inanılan madde bulunarak emare olarak alındı. " /><meta property="og:url" content="https://www.havadiskibris.com/lefkosada-uyusturucudan-5-kisi-tutuklandi-2/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:tag" content="cannabinoid" /><meta property="article:tag" content="havadis" /><meta property="article:tag" content="Narkotik" /><meta property="article:tag" content="uyuşturucu" /><meta property="article:section" content="Kıbrıs" /><meta property="article:published_time" content="2018-08-29T16:56:49+03:00" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2018/06/narkotik.jpg" /><meta property="og:image:secure_url" content="https://www.havadiskibris.com/wp-content/uploads/2018/06/narkotik.jpg" /><meta property="og:image:width" content="747" /><meta property="og:image:height" content="413" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Lefkoşa’da dün polis tarafından şüpheli olarak görülen M.A.E. (E-21) ve F.A.’nın (E-19) üzerlerinde yapılan aramada, M.A.E’nin tasarrufunda yaklaşık 2 gram 100 miligram ağırlığında ve F.A’nın tasarrufunda ise yaklaşık 10 miligram ağırlığında sentetik cannabinoid türü uyuşturucu olduğuna inanılan madde bulunarak emare olarak alındı. " /><meta name="twitter:title" content="Lefkoşa’da uyuşturucudan 5 kişi tutuklandı - Havadis Gazetesi | Kıbrıs Haber" /><meta name="twitter:image" content="https://www.havadiskibris.com/wp-content/uploads/2018/06/narkotik.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.havadiskibris.com\/","sameAs":[],"@id":"https:\/\/www.havadiskibris.com\/#organization","name":"Havadis Gazetesi","logo":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/06\/logo-havadis.png"}</script> <link rel="amphtml" href="https://www.havadiskibris.com/lefkosada-uyusturucudan-5-kisi-tutuklandi-2/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//onesignal.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; Lefkoşa’da uyuşturucudan 5 kişi tutuklandı yorum beslemesi" href="https://www.havadiskibris.com/lefkosada-uyusturucudan-5-kisi-tutuklandi-2/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.havadiskibris.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=327110' /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.havadiskibris.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#0065ad}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#0065ad!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#0065ad}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#0065ad transparent transparent transparent}.td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before{border-color:#0065ad transparent transparent transparent!important}.td-banner-wrap-full,.td-header-style-11 .td-logo-wrap-full{background-color:#0065ad}.td-header-style-11 .td-logo-wrap-full{border-bottom:0}@media (min-width:1019px){.td-header-style-2 .td-header-sp-recs,.td-header-style-5 .td-a-rec-id-header>div,.td-header-style-5 .td-g-rec-id-header>.adsbygoogle,.td-header-style-6 .td-a-rec-id-header>div,.td-header-style-6 .td-g-rec-id-header>.adsbygoogle,.td-header-style-7 .td-a-rec-id-header>div,.td-header-style-7 .td-g-rec-id-header>.adsbygoogle,.td-header-style-8 .td-a-rec-id-header>div,.td-header-style-8 .td-g-rec-id-header>.adsbygoogle,.td-header-style-12 .td-a-rec-id-header>div,.td-header-style-12 .td-g-rec-id-header>.adsbygoogle{margin-bottom:24px!important}}@media (min-width:768px) and (max-width:1018px){.td-header-style-2 .td-header-sp-recs,.td-header-style-5 .td-a-rec-id-header>div,.td-header-style-5 .td-g-rec-id-header>.adsbygoogle,.td-header-style-6 .td-a-rec-id-header>div,.td-header-style-6 .td-g-rec-id-header>.adsbygoogle,.td-header-style-7 .td-a-rec-id-header>div,.td-header-style-7 .td-g-rec-id-header>.adsbygoogle,.td-header-style-8 .td-a-rec-id-header>div,.td-header-style-8 .td-g-rec-id-header>.adsbygoogle,.td-header-style-12 .td-a-rec-id-header>div,.td-header-style-12 .td-g-rec-id-header>.adsbygoogle{margin-bottom:14px!important}}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#111}.td-footer-wrapper::before{background-size:cover}.td-footer-wrapper::before{background-position:center center}.td-footer-wrapper::before{opacity:.1}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:10px}</style> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.havadiskibris.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.havadiskibris.com/kibris/",
                                "name": "Kıbrıs"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.havadiskibris.com/lefkosada-uyusturucudan-5-kisi-tutuklandi-2/",
                                "name": "Lefkoşa’da uyuşturucudan 5 kişi tutuklandı"                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-327110 single-format-standard lefkosada-uyusturucudan-5-kisi-tutuklandi-2 global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/HavadisGazetesi" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/HavadisGazetesi" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/HavadisGazetesi" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-seyda-container"><ul id="menu-seyda" class="td-mobile-main-menu"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-313502"><a href="https://www.havadiskibris.com/kibris/">Kıbrıs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a></li></ul></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313503"><a href="https://www.havadiskibris.com/dunya/">Dünya<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/afrika/">Afrika</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/amerika/">Amerika</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/asya/">Asya</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/avrupa/">Avrupa</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/turkiye/">Türkiye</a></li></ul></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470"><a href="https://www.havadiskibris.com/magazin/">Magazin</a></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313505"><a href="https://www.havadiskibris.com/spor/">Spor<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/spor/basketbol/">Basketbol</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/spor/diger-sporlar/">Diğer Sporlar</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/spor/euro-2016/">Euro 2016</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/spor/futbol/">Futbol</a></li></ul></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-313509"><a href="https://www.havadiskibris.com/yasam/">Yaşam<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/astroloji/">Astroloji</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/egitim/">Eğitim</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/hava-durumu/">Hava Durumu</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/seyahat/">Seyahat</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/yemek/">Yemek</a></li><li id="menu-item-326627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-326627"><a href="https://www.havadiskibris.com/saglik/">Sağlık<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/beslenme/">Beslenme</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/cocuk-sagligi/">Çocuk Sağlığı</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/erkek-sagligi/">Erkek Sağlığı</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/kadin-sagligi/">Kadın Sağlığı</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/kanser/">Kanser</a></li><li id="menu-item-326628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326628"><a href="https://www.havadiskibris.com/saglik/beslenme/">Beslenme</a></li><li id="menu-item-326629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326629"><a href="https://www.havadiskibris.com/saglik/cocuk-sagligi/">Çocuk Sağlığı</a></li><li id="menu-item-326630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326630"><a href="https://www.havadiskibris.com/saglik/erkek-sagligi/">Erkek Sağlığı</a></li><li id="menu-item-326631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326631"><a href="https://www.havadiskibris.com/saglik/kadin-sagligi/">Kadın Sağlığı</a></li><li id="menu-item-326632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326632"><a href="https://www.havadiskibris.com/saglik/kanser/">Kanser</a></li></ul></li></ul></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313510"><a href="https://www.havadiskibris.com/ekonomi/">Ekonomi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/ekonomi/emlak/">Emlak</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/ekonomi/munhal/">Münhal</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/ekonomi/otomobil/">Otomobil</a></li></ul></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313511"><a href="https://www.havadiskibris.com/teknoloji/">Teknoloji<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/">Akıllı Cihazlar</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/teknoloji/oyun/">Oyun</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/">Sosyal Medya</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/teknoloji/uzay/">Uzay</a></li></ul></li><li id="menu-item-314136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314136"><a href="https://www.havadiskibris.com/poli/">Poli</a></li><li id="menu-item-314137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137"><a href="https://www.havadiskibris.com/roportaj/">Röportaj</a></li><li id="menu-item-315531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-315531"><a href="https://www.havadiskibris.com/sanat/">Sanat<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/sanat/edebiyat/">Edebiyat</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/sanat/muzik/">Müzik</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/sanat/sinema/">Sinema</a></li></ul></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356"><a href="https://www.havadiskibris.com/yazarlar/">Yazarlar</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.havadiskibris.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >Çarşamba, Ağustos 29, 2018</div></div><div class="menu-top-container"><ul id="menu-seyda2" class="top-header-menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-313516"><a href="https://www.havadiskibris.com/">Ana Sayfa</a></li><li id="menu-item-313517" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313517"><a href="https://www.havadiskibris.com/canli-mac-sonuclari/">Canlı Maç Sonuçları</a></li><li id="menu-item-313518" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313518"><a href="https://www.havadiskibris.com/yazarlar/">Yazarlar</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/HavadisGazetesi" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/HavadisGazetesi" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/HavadisGazetesi" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.havadiskibris.com/"> <img class="td-retina-data" data-retina="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" alt=""/> <span class="td-visual-hidden">Havadis Gazetesi | Kıbrıs Haber</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5b86b4635ee29_rand td_block_template_1"><a href="http://www.iveria.com.tr/"><img class="aligncenter size-full wp-image-309039" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/iveria.gif" alt="" width="728" height="90" /></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.havadiskibris.com/"> <img class="td-retina-data" data-retina="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.havadiskibris.com/"> <img class="td-retina-data" data-retina="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" alt=""/> </a></div><div class="menu-seyda-container"><ul id="menu-seyda-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-313502"><a href="https://www.havadiskibris.com/kibris/">Kıbrıs</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b86b46360169_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b86b46360169" ><script>var block_td_uid_2_5b86b46360169 = new tdBlock();
block_td_uid_2_5b86b46360169.id = "td_uid_2_5b86b46360169";
block_td_uid_2_5b86b46360169.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b86b46360169_rand","tdc_css_class":"td_uid_2_5b86b46360169_rand","tdc_css_class_style":"td_uid_2_5b86b46360169_rand_style"}';
block_td_uid_2_5b86b46360169.td_column_number = "3";
block_td_uid_2_5b86b46360169.block_type = "td_block_mega_menu";
block_td_uid_2_5b86b46360169.post_count = "4";
block_td_uid_2_5b86b46360169.found_posts = "44678";
block_td_uid_2_5b86b46360169.header_color = "";
block_td_uid_2_5b86b46360169.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b86b46360169.max_num_pages = "11170";
tdBlocksArray.push(block_td_uid_2_5b86b46360169);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b86b46360169" id="td_uid_3_5b86b46360b44" data-td_block_id="td_uid_2_5b86b46360169" data-td_filter_value="" href="https://www.havadiskibris.com/kibris/">Tümü</a><a class="mega-menu-sub-cat-td_uid_2_5b86b46360169"  id="td_uid_4_5b86b46360bc8" data-td_block_id="td_uid_2_5b86b46360169" data-td_filter_value="37" href="https://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a></div></div><div id=td_uid_2_5b86b46360169 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/hava-sicakligi-tekrar-yukselecek/" rel="bookmark" class="td-image-wrap" title="Hava sıcaklığı tekrar yükselecek"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/hava-sicakligi-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/hava-sicakligi-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/hava-sicakligi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hava sıcaklığı tekrar yükselecek"/></a></div> <a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="td-post-category">Hava Durumu</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/hava-sicakligi-tekrar-yukselecek/" rel="bookmark" title="Hava sıcaklığı tekrar yükselecek">Hava sıcaklığı tekrar yükselecek</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/ozgurgun-acemiler-mangasi-ulkeyi-yangin-yerine-cevirdi/" rel="bookmark" class="td-image-wrap" title="Özgürgün: Acemiler mangası ülkeyi yangın yerine çevirdi"><img width="218" height="118" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/02/ozgürgün.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/02/ozgürgün.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2018/02/ozgürgün-300x163.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="hüseyin özgürgün" title="Özgürgün: Acemiler mangası ülkeyi yangın yerine çevirdi"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/ozgurgun-acemiler-mangasi-ulkeyi-yangin-yerine-cevirdi/" rel="bookmark" title="Özgürgün: Acemiler mangası ülkeyi yangın yerine çevirdi">Özgürgün: Acemiler mangası ülkeyi yangın yerine çevirdi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/yarin-bazi-bolgelerde-elektirik-kesintisi-olacak/" rel="bookmark" class="td-image-wrap" title="Cuma gün bazı bölgelerde elektirik kesintisi olacak"><img width="218" height="117" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/01/Kıb-Tek.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/01/Kıb-Tek.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2018/01/Kıb-Tek-300x161.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="Kıb-Tek" title="Cuma gün bazı bölgelerde elektirik kesintisi olacak"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/yarin-bazi-bolgelerde-elektirik-kesintisi-olacak/" rel="bookmark" title="Cuma gün bazı bölgelerde elektirik kesintisi olacak">Cuma gün bazı bölgelerde elektirik kesintisi olacak</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/sahtekarlikla-para-temininden-tutuklandi/" rel="bookmark" class="td-image-wrap" title="Sahtekarlıkla para temininden tutuklandı"><img width="218" height="117" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2017/09/para-1.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/09/para-1.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2017/09/para-1-300x161.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2017/09/para-1-30x16.jpg 30w" sizes="(max-width: 218px) 100vw, 218px" alt="para" title="Sahtekarlıkla para temininden tutuklandı"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/sahtekarlikla-para-temininden-tutuklandi/" rel="bookmark" title="Sahtekarlıkla para temininden tutuklandı">Sahtekarlıkla para temininden tutuklandı</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b86b46360169" data-td_block_id="td_uid_2_5b86b46360169"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b86b46360169" data-td_block_id="td_uid_2_5b86b46360169"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-313503"><a href="https://www.havadiskibris.com/dunya/">Dünya</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b86b4636231a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b86b4636231a" ><script>var block_td_uid_5_5b86b4636231a = new tdBlock();
block_td_uid_5_5b86b4636231a.id = "td_uid_5_5b86b4636231a";
block_td_uid_5_5b86b4636231a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5b86b4636231a_rand","tdc_css_class":"td_uid_5_5b86b4636231a_rand","tdc_css_class_style":"td_uid_5_5b86b4636231a_rand_style"}';
block_td_uid_5_5b86b4636231a.td_column_number = "3";
block_td_uid_5_5b86b4636231a.block_type = "td_block_mega_menu";
block_td_uid_5_5b86b4636231a.post_count = "4";
block_td_uid_5_5b86b4636231a.found_posts = "24129";
block_td_uid_5_5b86b4636231a.header_color = "";
block_td_uid_5_5b86b4636231a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b86b4636231a.max_num_pages = "6033";
tdBlocksArray.push(block_td_uid_5_5b86b4636231a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5b86b4636231a" id="td_uid_6_5b86b46362e93" data-td_block_id="td_uid_5_5b86b4636231a" data-td_filter_value="" href="https://www.havadiskibris.com/dunya/">Tümü</a><a class="mega-menu-sub-cat-td_uid_5_5b86b4636231a"  id="td_uid_7_5b86b46362f15" data-td_block_id="td_uid_5_5b86b4636231a" data-td_filter_value="10" href="https://www.havadiskibris.com/dunya/afrika/">Afrika</a><a class="mega-menu-sub-cat-td_uid_5_5b86b4636231a"  id="td_uid_8_5b86b46362fa3" data-td_block_id="td_uid_5_5b86b4636231a" data-td_filter_value="9" href="https://www.havadiskibris.com/dunya/amerika/">Amerika</a><a class="mega-menu-sub-cat-td_uid_5_5b86b4636231a"  id="td_uid_9_5b86b46362ffb" data-td_block_id="td_uid_5_5b86b4636231a" data-td_filter_value="8" href="https://www.havadiskibris.com/dunya/asya/">Asya</a><a class="mega-menu-sub-cat-td_uid_5_5b86b4636231a"  id="td_uid_10_5b86b46363085" data-td_block_id="td_uid_5_5b86b4636231a" data-td_filter_value="7" href="https://www.havadiskibris.com/dunya/avrupa/">Avrupa</a><a class="mega-menu-sub-cat-td_uid_5_5b86b4636231a"  id="td_uid_11_5b86b4636310e" data-td_block_id="td_uid_5_5b86b4636231a" data-td_filter_value="6" href="https://www.havadiskibris.com/dunya/turkiye/">Türkiye</a></div></div><div id=td_uid_5_5b86b4636231a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/thy-3-havalimani-icin-national-geographic-ile-gorusuyor/" rel="bookmark" class="td-image-wrap" title="THY, 3. havalimanı için National Geographic ile görüşüyor"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/thy-3-havalimani-national-geographic-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/thy-3-havalimani-national-geographic-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/thy-3-havalimani-national-geographic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="THY, 3. havalimanı için National Geographic ile görüşüyor"/></a></div> <a href="https://www.havadiskibris.com/dunya/" class="td-post-category">Dünya</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/thy-3-havalimani-icin-national-geographic-ile-gorusuyor/" rel="bookmark" title="THY, 3. havalimanı için National Geographic ile görüşüyor">THY, 3. havalimanı için National Geographic ile görüşüyor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/aston-martin-halka-arz-edilecek/" rel="bookmark" class="td-image-wrap" title="Aston Martin halka arz edilecek"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/aston-martin-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/aston-martin-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/aston-martin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aston Martin halka arz edilecek"/></a></div> <a href="https://www.havadiskibris.com/dunya/avrupa/" class="td-post-category">Avrupa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/aston-martin-halka-arz-edilecek/" rel="bookmark" title="Aston Martin halka arz edilecek">Aston Martin halka arz edilecek</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/rus-amiral-rusyanin-akdenizdeki-filosunu-en-guclu-seviyeye-cikarmasini-yorumladi/" rel="bookmark" class="td-image-wrap" title="Rus amiral, Rusya&#8217;nın Akdeniz&#8217;deki filosunu en güçlü seviyeye çıkarmasını yorumladı"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/rusya-akdeniz-donanma-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/rusya-akdeniz-donanma-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/rusya-akdeniz-donanma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rus amiral, Rusya&#8217;nın Akdeniz&#8217;deki filosunu en güçlü seviyeye çıkarmasını yorumladı"/></a></div> <a href="https://www.havadiskibris.com/dunya/asya/" class="td-post-category">Asya</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/rus-amiral-rusyanin-akdenizdeki-filosunu-en-guclu-seviyeye-cikarmasini-yorumladi/" rel="bookmark" title="Rus amiral, Rusya&#8217;nın Akdeniz&#8217;deki filosunu en güçlü seviyeye çıkarmasını yorumladı">Rus amiral, Rusya&#8217;nın Akdeniz&#8217;deki filosunu en güçlü seviyeye çıkarmasını yorumladı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/bono-u2yu-avrupa-birliginin-gelecegi-icin-turneye-cikariyor/" rel="bookmark" class="td-image-wrap" title="Bono, U2&#8217;yu Avrupa Birliği&#8217;nin geleceği için turneye çıkarıyor"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/bono-u2-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/bono-u2-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/bono-u2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bono, U2&#8217;yu Avrupa Birliği&#8217;nin geleceği için turneye çıkarıyor"/></a></div> <a href="https://www.havadiskibris.com/dunya/avrupa/" class="td-post-category">Avrupa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/bono-u2yu-avrupa-birliginin-gelecegi-icin-turneye-cikariyor/" rel="bookmark" title="Bono, U2&#8217;yu Avrupa Birliği&#8217;nin geleceği için turneye çıkarıyor">Bono, U2&#8217;yu Avrupa Birliği&#8217;nin geleceği için turneye çıkarıyor</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b86b4636231a" data-td_block_id="td_uid_5_5b86b4636231a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b86b4636231a" data-td_block_id="td_uid_5_5b86b4636231a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-325470"><a href="https://www.havadiskibris.com/magazin/">Magazin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-313505"><a href="https://www.havadiskibris.com/spor/">Spor</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b86b46364958_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5b86b46364958" ><script>var block_td_uid_12_5b86b46364958 = new tdBlock();
block_td_uid_12_5b86b46364958.id = "td_uid_12_5b86b46364958";
block_td_uid_12_5b86b46364958.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5b86b46364958_rand","tdc_css_class":"td_uid_12_5b86b46364958_rand","tdc_css_class_style":"td_uid_12_5b86b46364958_rand_style"}';
block_td_uid_12_5b86b46364958.td_column_number = "3";
block_td_uid_12_5b86b46364958.block_type = "td_block_mega_menu";
block_td_uid_12_5b86b46364958.post_count = "4";
block_td_uid_12_5b86b46364958.found_posts = "17949";
block_td_uid_12_5b86b46364958.header_color = "";
block_td_uid_12_5b86b46364958.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b86b46364958.max_num_pages = "4488";
tdBlocksArray.push(block_td_uid_12_5b86b46364958);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5b86b46364958" id="td_uid_13_5b86b463653ea" data-td_block_id="td_uid_12_5b86b46364958" data-td_filter_value="" href="https://www.havadiskibris.com/spor/">Tümü</a><a class="mega-menu-sub-cat-td_uid_12_5b86b46364958"  id="td_uid_14_5b86b4636546d" data-td_block_id="td_uid_12_5b86b46364958" data-td_filter_value="15" href="https://www.havadiskibris.com/spor/basketbol/">Basketbol</a><a class="mega-menu-sub-cat-td_uid_12_5b86b46364958"  id="td_uid_15_5b86b463654fb" data-td_block_id="td_uid_12_5b86b46364958" data-td_filter_value="16" href="https://www.havadiskibris.com/spor/diger-sporlar/">Diğer Sporlar</a><a class="mega-menu-sub-cat-td_uid_12_5b86b46364958"  id="td_uid_16_5b86b46365584" data-td_block_id="td_uid_12_5b86b46364958" data-td_filter_value="93037" href="https://www.havadiskibris.com/spor/euro-2016/">Euro 2016</a><a class="mega-menu-sub-cat-td_uid_12_5b86b46364958"  id="td_uid_17_5b86b4636560e" data-td_block_id="td_uid_12_5b86b46364958" data-td_filter_value="14" href="https://www.havadiskibris.com/spor/futbol/">Futbol</a></div></div><div id=td_uid_12_5b86b46364958 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/avrupa-kitasini-yigitcanli-takim-temsil-ediyor/" rel="bookmark" class="td-image-wrap" title="Avrupa Kıtasını Yiğitcan&#8217;lı takım temsil ediyor"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/atletizm-iaaf-dunya-kupasi-yigitcan-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/atletizm-iaaf-dunya-kupasi-yigitcan-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/atletizm-iaaf-dunya-kupasi-yigitcan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avrupa Kıtasını Yiğitcan&#8217;lı takım temsil ediyor"/></a></div> <a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="td-post-category">Diğer Sporlar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/avrupa-kitasini-yigitcanli-takim-temsil-ediyor/" rel="bookmark" title="Avrupa Kıtasını Yiğitcan&#8217;lı takım temsil ediyor">Avrupa Kıtasını Yiğitcan&#8217;lı takım temsil ediyor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/hot-shapers-atletin-katkisi/" rel="bookmark" class="td-image-wrap" title="Hot Shapers Atletin Katkısı"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/hotshapers-atlet-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/hotshapers-atlet-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/hotshapers-atlet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hot Shapers Atletin Katkısı"/></a></div> <a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="td-post-category">Diğer Sporlar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/hot-shapers-atletin-katkisi/" rel="bookmark" title="Hot Shapers Atletin Katkısı">Hot Shapers Atletin Katkısı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/lefkenin-tercihi-girne/" rel="bookmark" class="td-image-wrap" title="Lefke’nin tercihi Girne"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/lefke-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/lefke-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/lefke-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="lefke" title="Lefke’nin tercihi Girne"/></a></div> <a href="https://www.havadiskibris.com/spor/futbol/" class="td-post-category">Futbol</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/lefkenin-tercihi-girne/" rel="bookmark" title="Lefke’nin tercihi Girne">Lefke’nin tercihi Girne</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/esentepe-hatayda-start-verdi/" rel="bookmark" class="td-image-wrap" title="Esentepe Hatay’da start verdi"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/esentepe-1-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/esentepe-1-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/esentepe-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="esentepe" title="Esentepe Hatay’da start verdi"/></a></div> <a href="https://www.havadiskibris.com/spor/futbol/" class="td-post-category">Futbol</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/esentepe-hatayda-start-verdi/" rel="bookmark" title="Esentepe Hatay’da start verdi">Esentepe Hatay’da start verdi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b86b46364958" data-td_block_id="td_uid_12_5b86b46364958"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b86b46364958" data-td_block_id="td_uid_12_5b86b46364958"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-313509"><a href="https://www.havadiskibris.com/yasam/">Yaşam</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5b86b46366df4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5b86b46366df4" ><script>var block_td_uid_18_5b86b46366df4 = new tdBlock();
block_td_uid_18_5b86b46366df4.id = "td_uid_18_5b86b46366df4";
block_td_uid_18_5b86b46366df4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5b86b46366df4_rand","tdc_css_class":"td_uid_18_5b86b46366df4_rand","tdc_css_class_style":"td_uid_18_5b86b46366df4_rand_style"}';
block_td_uid_18_5b86b46366df4.td_column_number = "3";
block_td_uid_18_5b86b46366df4.block_type = "td_block_mega_menu";
block_td_uid_18_5b86b46366df4.post_count = "4";
block_td_uid_18_5b86b46366df4.found_posts = "5264";
block_td_uid_18_5b86b46366df4.header_color = "";
block_td_uid_18_5b86b46366df4.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b86b46366df4.max_num_pages = "1316";
tdBlocksArray.push(block_td_uid_18_5b86b46366df4);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5b86b46366df4" id="td_uid_19_5b86b463677f4" data-td_block_id="td_uid_18_5b86b46366df4" data-td_filter_value="" href="https://www.havadiskibris.com/yasam/">Tümü</a><a class="mega-menu-sub-cat-td_uid_18_5b86b46366df4"  id="td_uid_20_5b86b46367877" data-td_block_id="td_uid_18_5b86b46366df4" data-td_filter_value="22" href="https://www.havadiskibris.com/yasam/astroloji/">Astroloji</a><a class="mega-menu-sub-cat-td_uid_18_5b86b46366df4"  id="td_uid_21_5b86b46367906" data-td_block_id="td_uid_18_5b86b46366df4" data-td_filter_value="21" href="https://www.havadiskibris.com/yasam/egitim/">Eğitim</a><a class="mega-menu-sub-cat-td_uid_18_5b86b46366df4"  id="td_uid_22_5b86b46367990" data-td_block_id="td_uid_18_5b86b46366df4" data-td_filter_value="61950" href="https://www.havadiskibris.com/yasam/hava-durumu/">Hava Durumu</a><a class="mega-menu-sub-cat-td_uid_18_5b86b46366df4"  id="td_uid_23_5b86b46367a19" data-td_block_id="td_uid_18_5b86b46366df4" data-td_filter_value="19" href="https://www.havadiskibris.com/yasam/seyahat/">Seyahat</a><a class="mega-menu-sub-cat-td_uid_18_5b86b46366df4"  id="td_uid_24_5b86b46367ab0" data-td_block_id="td_uid_18_5b86b46366df4" data-td_filter_value="20" href="https://www.havadiskibris.com/yasam/yemek/">Yemek</a></div></div><div id=td_uid_18_5b86b46366df4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/hava-sicakligi-tekrar-yukselecek/" rel="bookmark" class="td-image-wrap" title="Hava sıcaklığı tekrar yükselecek"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/hava-sicakligi-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/hava-sicakligi-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/hava-sicakligi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hava sıcaklığı tekrar yükselecek"/></a></div> <a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="td-post-category">Hava Durumu</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/hava-sicakligi-tekrar-yukselecek/" rel="bookmark" title="Hava sıcaklığı tekrar yükselecek">Hava sıcaklığı tekrar yükselecek</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/tembellik-uzun-yasamak-icin-iyi-bir-yontem-olabilir/" rel="bookmark" class="td-image-wrap" title="Tembellik uzun yaşamak için iyi bir yöntem olabilir"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/tembellik-uzun-yasamak-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/tembellik-uzun-yasamak-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/tembellik-uzun-yasamak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tembellik uzun yaşamak için iyi bir yöntem olabilir"/></a></div> <a href="https://www.havadiskibris.com/yasam/" class="td-post-category">Yaşam</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/tembellik-uzun-yasamak-icin-iyi-bir-yontem-olabilir/" rel="bookmark" title="Tembellik uzun yaşamak için iyi bir yöntem olabilir">Tembellik uzun yaşamak için iyi bir yöntem olabilir</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/laude-guncel-dental-teknolojiler-konusuldu/" rel="bookmark" class="td-image-wrap" title="LAÜ’de “Güncel Dental Teknolojiler” konuşuldu"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/lau-dental-teknolojiler-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/lau-dental-teknolojiler-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/lau-dental-teknolojiler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LAÜ’de “Güncel Dental Teknolojiler” konuşuldu"/></a></div> <a href="https://www.havadiskibris.com/yasam/egitim/" class="td-post-category">Eğitim</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/laude-guncel-dental-teknolojiler-konusuldu/" rel="bookmark" title="LAÜ’de “Güncel Dental Teknolojiler” konuşuldu">LAÜ’de “Güncel Dental Teknolojiler” konuşuldu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/gaunun-burs-siralama-sinavi-icin-son-basvuru-11-eylul/" rel="bookmark" class="td-image-wrap" title="GAÜ’nün burs sıralama sınavı için son başvuru 11 Eylül"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/GAÜ-LOGO-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/GAÜ-LOGO-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/GAÜ-LOGO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="GAÜ LOGO" title="GAÜ’nün burs sıralama sınavı için son başvuru 11 Eylül"/></a></div> <a href="https://www.havadiskibris.com/yasam/egitim/" class="td-post-category">Eğitim</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/gaunun-burs-siralama-sinavi-icin-son-basvuru-11-eylul/" rel="bookmark" title="GAÜ’nün burs sıralama sınavı için son başvuru 11 Eylül">GAÜ’nün burs sıralama sınavı için son başvuru 11 Eylül</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5b86b46366df4" data-td_block_id="td_uid_18_5b86b46366df4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5b86b46366df4" data-td_block_id="td_uid_18_5b86b46366df4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-326627"><a href="https://www.havadiskibris.com/saglik/">Sağlık</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5b86b463690bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5b86b463690bc" ><script>var block_td_uid_25_5b86b463690bc = new tdBlock();
block_td_uid_25_5b86b463690bc.id = "td_uid_25_5b86b463690bc";
block_td_uid_25_5b86b463690bc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5b86b463690bc_rand","tdc_css_class":"td_uid_25_5b86b463690bc_rand","tdc_css_class_style":"td_uid_25_5b86b463690bc_rand_style"}';
block_td_uid_25_5b86b463690bc.td_column_number = "3";
block_td_uid_25_5b86b463690bc.block_type = "td_block_mega_menu";
block_td_uid_25_5b86b463690bc.post_count = "4";
block_td_uid_25_5b86b463690bc.found_posts = "3941";
block_td_uid_25_5b86b463690bc.header_color = "";
block_td_uid_25_5b86b463690bc.ajax_pagination_infinite_stop = "";
block_td_uid_25_5b86b463690bc.max_num_pages = "986";
tdBlocksArray.push(block_td_uid_25_5b86b463690bc);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5b86b463690bc" id="td_uid_26_5b86b46369b3c" data-td_block_id="td_uid_25_5b86b463690bc" data-td_filter_value="" href="https://www.havadiskibris.com/saglik/">Tümü</a><a class="mega-menu-sub-cat-td_uid_25_5b86b463690bc"  id="td_uid_27_5b86b46369bbe" data-td_block_id="td_uid_25_5b86b463690bc" data-td_filter_value="22334" href="https://www.havadiskibris.com/saglik/beslenme/">Beslenme</a><a class="mega-menu-sub-cat-td_uid_25_5b86b463690bc"  id="td_uid_28_5b86b46369c4c" data-td_block_id="td_uid_25_5b86b463690bc" data-td_filter_value="22330" href="https://www.havadiskibris.com/saglik/cocuk-sagligi/">Çocuk Sağlığı</a><a class="mega-menu-sub-cat-td_uid_25_5b86b463690bc"  id="td_uid_29_5b86b46369cd7" data-td_block_id="td_uid_25_5b86b463690bc" data-td_filter_value="22323" href="https://www.havadiskibris.com/saglik/erkek-sagligi/">Erkek Sağlığı</a><a class="mega-menu-sub-cat-td_uid_25_5b86b463690bc"  id="td_uid_30_5b86b46369d61" data-td_block_id="td_uid_25_5b86b463690bc" data-td_filter_value="22326" href="https://www.havadiskibris.com/saglik/kadin-sagligi/">Kadın Sağlığı</a><a class="mega-menu-sub-cat-td_uid_25_5b86b463690bc"  id="td_uid_31_5b86b46369dea" data-td_block_id="td_uid_25_5b86b463690bc" data-td_filter_value="136549" href="https://www.havadiskibris.com/saglik/kanser/">Kanser</a></div></div><div id=td_uid_25_5b86b463690bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/rick-simpson-kanser-kenevir-yagi/" rel="bookmark" class="td-image-wrap" title="Rick Simpson: 5.000 Kişi Kanserden Kenevir Yağı ile İyileşti"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/03/Rick-Simpson-Kanserden-5-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/03/Rick-Simpson-Kanserden-5-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/03/Rick-Simpson-Kanserden-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rick Simpson: 5.000 Kişi Kanserden Kenevir Yağı ile İyileşti" title="Rick Simpson: 5.000 Kişi Kanserden Kenevir Yağı ile İyileşti"/></a></div> <a href="https://www.havadiskibris.com/saglik/" class="td-post-category">Sağlık</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/rick-simpson-kanser-kenevir-yagi/" rel="bookmark" title="Rick Simpson: 5.000 Kişi Kanserden Kenevir Yağı ile İyileşti">Rick Simpson: 5.000 Kişi Kanserden Kenevir Yağı ile İyileşti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/zeytin-yapragi-cayinin-faydalari/" rel="bookmark" class="td-image-wrap" title="Zeytin Yaprağı Çayı Nasıl Hazırlanır? Faydaları ve Zararları"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2016/11/zeytin-yapragi-cayinin-faydalari-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2016/11/zeytin-yapragi-cayinin-faydalari-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2016/11/zeytin-yapragi-cayinin-faydalari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zeytin Yaprağı Çayı Nasıl Hazırlanır? Faydaları ve Zararları" title="Zeytin Yaprağı Çayı Nasıl Hazırlanır? Faydaları ve Zararları"/></a></div> <a href="https://www.havadiskibris.com/saglik/" class="td-post-category">Sağlık</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/zeytin-yapragi-cayinin-faydalari/" rel="bookmark" title="Zeytin Yaprağı Çayı Nasıl Hazırlanır? Faydaları ve Zararları">Zeytin Yaprağı Çayı Nasıl Hazırlanır? Faydaları ve Zararları</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/hava-kirliligi-zekayi-azaltiyor/" rel="bookmark" class="td-image-wrap" title="Hava kirliliği &#8216;zekayı azaltıyor&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/103195477_9da7b53a-ea00-4aa2-a2e4-b0b738c57c9b-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/103195477_9da7b53a-ea00-4aa2-a2e4-b0b738c57c9b-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/103195477_9da7b53a-ea00-4aa2-a2e4-b0b738c57c9b-100x70.jpg 100w, https://www.havadiskibris.com/wp-content/uploads/2018/08/103195477_9da7b53a-ea00-4aa2-a2e4-b0b738c57c9b-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hava kirliliği &#8216;zekayı azaltıyor&#8217;"/></a></div> <a href="https://www.havadiskibris.com/saglik/" class="td-post-category">Sağlık</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/hava-kirliligi-zekayi-azaltiyor/" rel="bookmark" title="Hava kirliliği &#8216;zekayı azaltıyor&#8217;">Hava kirliliği &#8216;zekayı azaltıyor&#8217;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/rahim-agzi-kanseri-serviks-teshis-tedavi/" rel="bookmark" class="td-image-wrap" title="Rahim Ağzı Kanseri (Serviks) Nasıl Teşhis Edilir? Tedavi Yöntemleri Nelerdir?"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/Rahim-Agzi-Kanseri-Serviks-Nasil-Teshis-Edilir-Tedavi-Yontemleri-Nelerdir-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/Rahim-Agzi-Kanseri-Serviks-Nasil-Teshis-Edilir-Tedavi-Yontemleri-Nelerdir-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/Rahim-Agzi-Kanseri-Serviks-Nasil-Teshis-Edilir-Tedavi-Yontemleri-Nelerdir-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rahim Ağzı Kanseri (Serviks) Nasıl Teşhis Edilir? Tedavi Yöntemleri Nelerdir?" title="Rahim Ağzı Kanseri (Serviks) Nasıl Teşhis Edilir? Tedavi Yöntemleri Nelerdir?"/></a></div> <a href="https://www.havadiskibris.com/saglik/kadin-sagligi/" class="td-post-category">Kadın Sağlığı</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/rahim-agzi-kanseri-serviks-teshis-tedavi/" rel="bookmark" title="Rahim Ağzı Kanseri (Serviks) Nasıl Teşhis Edilir? Tedavi Yöntemleri Nelerdir?">Rahim Ağzı Kanseri (Serviks) Nasıl Teşhis Edilir? Tedavi Yöntemleri Nelerdir?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5b86b463690bc" data-td_block_id="td_uid_25_5b86b463690bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5b86b463690bc" data-td_block_id="td_uid_25_5b86b463690bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326628"><a href="https://www.havadiskibris.com/saglik/beslenme/">Beslenme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326629"><a href="https://www.havadiskibris.com/saglik/cocuk-sagligi/">Çocuk Sağlığı</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326630"><a href="https://www.havadiskibris.com/saglik/erkek-sagligi/">Erkek Sağlığı</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326631"><a href="https://www.havadiskibris.com/saglik/kadin-sagligi/">Kadın Sağlığı</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326632"><a href="https://www.havadiskibris.com/saglik/kanser/">Kanser</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-313510"><a href="https://www.havadiskibris.com/ekonomi/">Ekonomi</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5b86b4636b641_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5b86b4636b641" ><script>var block_td_uid_32_5b86b4636b641 = new tdBlock();
block_td_uid_32_5b86b4636b641.id = "td_uid_32_5b86b4636b641";
block_td_uid_32_5b86b4636b641.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_5b86b4636b641_rand","tdc_css_class":"td_uid_32_5b86b4636b641_rand","tdc_css_class_style":"td_uid_32_5b86b4636b641_rand_style"}';
block_td_uid_32_5b86b4636b641.td_column_number = "3";
block_td_uid_32_5b86b4636b641.block_type = "td_block_mega_menu";
block_td_uid_32_5b86b4636b641.post_count = "4";
block_td_uid_32_5b86b4636b641.found_posts = "4748";
block_td_uid_32_5b86b4636b641.header_color = "";
block_td_uid_32_5b86b4636b641.ajax_pagination_infinite_stop = "";
block_td_uid_32_5b86b4636b641.max_num_pages = "1187";
tdBlocksArray.push(block_td_uid_32_5b86b4636b641);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5b86b4636b641" id="td_uid_33_5b86b4636c131" data-td_block_id="td_uid_32_5b86b4636b641" data-td_filter_value="" href="https://www.havadiskibris.com/ekonomi/">Tümü</a><a class="mega-menu-sub-cat-td_uid_32_5b86b4636b641"  id="td_uid_34_5b86b4636c1b3" data-td_block_id="td_uid_32_5b86b4636b641" data-td_filter_value="36916" href="https://www.havadiskibris.com/ekonomi/emlak/">Emlak</a><a class="mega-menu-sub-cat-td_uid_32_5b86b4636b641"  id="td_uid_35_5b86b4636c23f" data-td_block_id="td_uid_32_5b86b4636b641" data-td_filter_value="110788" href="https://www.havadiskibris.com/ekonomi/munhal/">Münhal</a><a class="mega-menu-sub-cat-td_uid_32_5b86b4636b641"  id="td_uid_36_5b86b4636c2c8" data-td_block_id="td_uid_32_5b86b4636b641" data-td_filter_value="38" href="https://www.havadiskibris.com/ekonomi/otomobil/">Otomobil</a></div></div><div id=td_uid_32_5b86b4636b641 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/dovizde-yukselis-suruyor-sterlin-8-20/" rel="bookmark" class="td-image-wrap" title="Dövizde yükseliş sürüyor: Sterlin 8.20"><img width="218" height="117" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2017/11/döviz-1.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/11/döviz-1.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2017/11/döviz-1-300x161.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="döviz" title="Dövizde yükseliş sürüyor: Sterlin 8.20"/></a></div> <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/dovizde-yukselis-suruyor-sterlin-8-20/" rel="bookmark" title="Dövizde yükseliş sürüyor: Sterlin 8.20">Dövizde yükseliş sürüyor: Sterlin 8.20</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/kiralarda-doviz-kurlari-sabitlendi/" rel="bookmark" class="td-image-wrap" title="Kiralarda döviz kurları sabitlendi"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/05/flas-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/05/flas-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/05/flas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kiralarda döviz kurları sabitlendi"/></a></div> <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/kiralarda-doviz-kurlari-sabitlendi/" rel="bookmark" title="Kiralarda döviz kurları sabitlendi">Kiralarda döviz kurları sabitlendi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/donumuz-bile-ithal/" rel="bookmark" class="td-image-wrap" title="Donumuz bile ithal"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/magusa-gumruk-ithalat-ihracat-1-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/magusa-gumruk-ithalat-ihracat-1-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/magusa-gumruk-ithalat-ihracat-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Donumuz bile ithal"/></a></div> <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/donumuz-bile-ithal/" rel="bookmark" title="Donumuz bile ithal">Donumuz bile ithal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/sterlin-8-i-gecti/" rel="bookmark" class="td-image-wrap" title="Sterlin 8&#8217;i geçti"><img width="218" height="117" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2017/10/Sterlin-Euro.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/10/Sterlin-Euro.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2017/10/Sterlin-Euro-300x161.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="Sterlin , Euro" title="Sterlin 8&#8217;i geçti"/></a></div> <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/sterlin-8-i-gecti/" rel="bookmark" title="Sterlin 8&#8217;i geçti">Sterlin 8&#8217;i geçti</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5b86b4636b641" data-td_block_id="td_uid_32_5b86b4636b641"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5b86b4636b641" data-td_block_id="td_uid_32_5b86b4636b641"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-313511"><a href="https://www.havadiskibris.com/teknoloji/">Teknoloji</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5b86b4636d7f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5b86b4636d7f7" ><script>var block_td_uid_37_5b86b4636d7f7 = new tdBlock();
block_td_uid_37_5b86b4636d7f7.id = "td_uid_37_5b86b4636d7f7";
block_td_uid_37_5b86b4636d7f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5b86b4636d7f7_rand","tdc_css_class":"td_uid_37_5b86b4636d7f7_rand","tdc_css_class_style":"td_uid_37_5b86b4636d7f7_rand_style"}';
block_td_uid_37_5b86b4636d7f7.td_column_number = "3";
block_td_uid_37_5b86b4636d7f7.block_type = "td_block_mega_menu";
block_td_uid_37_5b86b4636d7f7.post_count = "4";
block_td_uid_37_5b86b4636d7f7.found_posts = "4468";
block_td_uid_37_5b86b4636d7f7.header_color = "";
block_td_uid_37_5b86b4636d7f7.ajax_pagination_infinite_stop = "";
block_td_uid_37_5b86b4636d7f7.max_num_pages = "1117";
tdBlocksArray.push(block_td_uid_37_5b86b4636d7f7);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5b86b4636d7f7" id="td_uid_38_5b86b4636e1a7" data-td_block_id="td_uid_37_5b86b4636d7f7" data-td_filter_value="" href="https://www.havadiskibris.com/teknoloji/">Tümü</a><a class="mega-menu-sub-cat-td_uid_37_5b86b4636d7f7"  id="td_uid_39_5b86b4636e227" data-td_block_id="td_uid_37_5b86b4636d7f7" data-td_filter_value="31" href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/">Akıllı Cihazlar</a><a class="mega-menu-sub-cat-td_uid_37_5b86b4636d7f7"  id="td_uid_40_5b86b4636e2b2" data-td_block_id="td_uid_37_5b86b4636d7f7" data-td_filter_value="32" href="https://www.havadiskibris.com/teknoloji/oyun/">Oyun</a><a class="mega-menu-sub-cat-td_uid_37_5b86b4636d7f7"  id="td_uid_41_5b86b4636e339" data-td_block_id="td_uid_37_5b86b4636d7f7" data-td_filter_value="30" href="https://www.havadiskibris.com/teknoloji/sosyal-medya/">Sosyal Medya</a><a class="mega-menu-sub-cat-td_uid_37_5b86b4636d7f7"  id="td_uid_42_5b86b4636e3ad" data-td_block_id="td_uid_37_5b86b4636d7f7" data-td_filter_value="29" href="https://www.havadiskibris.com/teknoloji/uzay/">Uzay</a></div></div><div id=td_uid_37_5b86b4636d7f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/seks-robotlari-insanlarla-ayirt-edilemez-hale-gelecek/" rel="bookmark" class="td-image-wrap" title="Seks robotları insanlarla ayırt edilemez hale gelecek"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/seks-robotlari-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/seks-robotlari-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/seks-robotlari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seks robotları insanlarla ayırt edilemez hale gelecek"/></a></div> <a href="https://www.havadiskibris.com/teknoloji/" class="td-post-category">Teknoloji</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/seks-robotlari-insanlarla-ayirt-edilemez-hale-gelecek/" rel="bookmark" title="Seks robotları insanlarla ayırt edilemez hale gelecek">Seks robotları insanlarla ayırt edilemez hale gelecek</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/fifa-19un-minimum-sistem-gereksinimleri-belli-oldu/" rel="bookmark" class="td-image-wrap" title="FIFA 19&#8217;un minimum sistem gereksinimleri belli oldu"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/fifa-19-1-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/fifa-19-1-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/fifa-19-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FIFA 19&#8217;un minimum sistem gereksinimleri belli oldu"/></a></div> <a href="https://www.havadiskibris.com/teknoloji/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/fifa-19un-minimum-sistem-gereksinimleri-belli-oldu/" rel="bookmark" title="FIFA 19&#8217;un minimum sistem gereksinimleri belli oldu">FIFA 19&#8217;un minimum sistem gereksinimleri belli oldu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/rusyanin-star-wars-zirhi-testlerden-gecti/" rel="bookmark" class="td-image-wrap" title="Rusya&#8217;nın &#8216;Star Wars zırhı&#8217; testlerden geçti"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/rusya-star-wars-zirh-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/rusya-star-wars-zirh-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/rusya-star-wars-zirh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rusya&#8217;nın &#8216;Star Wars zırhı&#8217; testlerden geçti"/></a></div> <a href="https://www.havadiskibris.com/teknoloji/" class="td-post-category">Teknoloji</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/rusyanin-star-wars-zirhi-testlerden-gecti/" rel="bookmark" title="Rusya&#8217;nın &#8216;Star Wars zırhı&#8217; testlerden geçti">Rusya&#8217;nın &#8216;Star Wars zırhı&#8217; testlerden geçti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/yapay-zekada-yapay-guvenlik-riski/" rel="bookmark" class="td-image-wrap" title="Yapay zekada &#8216;yapay&#8217; güvenlik riski"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/yapay-zeka-guvenlik-riski-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/yapay-zeka-guvenlik-riski-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/yapay-zeka-guvenlik-riski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yapay zekada &#8216;yapay&#8217; güvenlik riski"/></a></div> <a href="https://www.havadiskibris.com/teknoloji/" class="td-post-category">Teknoloji</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/yapay-zekada-yapay-guvenlik-riski/" rel="bookmark" title="Yapay zekada &#8216;yapay&#8217; güvenlik riski">Yapay zekada &#8216;yapay&#8217; güvenlik riski</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5b86b4636d7f7" data-td_block_id="td_uid_37_5b86b4636d7f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5b86b4636d7f7" data-td_block_id="td_uid_37_5b86b4636d7f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314136"><a href="https://www.havadiskibris.com/poli/">Poli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-314137"><a href="https://www.havadiskibris.com/roportaj/">Röportaj</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_5b86b4636f832_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5b86b4636f832" ><script>var block_td_uid_43_5b86b4636f832 = new tdBlock();
block_td_uid_43_5b86b4636f832.id = "td_uid_43_5b86b4636f832";
block_td_uid_43_5b86b4636f832.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_43_5b86b4636f832_rand","tdc_css_class":"td_uid_43_5b86b4636f832_rand","tdc_css_class_style":"td_uid_43_5b86b4636f832_rand_style"}';
block_td_uid_43_5b86b4636f832.td_column_number = "3";
block_td_uid_43_5b86b4636f832.block_type = "td_block_mega_menu";
block_td_uid_43_5b86b4636f832.post_count = "5";
block_td_uid_43_5b86b4636f832.found_posts = "561";
block_td_uid_43_5b86b4636f832.header_color = "";
block_td_uid_43_5b86b4636f832.ajax_pagination_infinite_stop = "";
block_td_uid_43_5b86b4636f832.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_43_5b86b4636f832);</script><div id=td_uid_43_5b86b4636f832 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/3-yil-oldu-gozyaslari-hic-dinmedi/" rel="bookmark" class="td-image-wrap" title="3 yıl oldu, gözyaşları hiç dinmedi"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/arda-erkan-ailesi-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/arda-erkan-ailesi-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/arda-erkan-ailesi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 yıl oldu, gözyaşları hiç dinmedi"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/3-yil-oldu-gozyaslari-hic-dinmedi/" rel="bookmark" title="3 yıl oldu, gözyaşları hiç dinmedi">3 yıl oldu, gözyaşları hiç dinmedi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/orman-yanarken-agac-dikemezsin/" rel="bookmark" class="td-image-wrap" title="Orman yanarken ağaç dikemezsin"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/Untitled-1-132-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/Untitled-1-132-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/Untitled-1-132-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Orman yanarken ağaç dikemezsin"/></a></div> <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/orman-yanarken-agac-dikemezsin/" rel="bookmark" title="Orman yanarken ağaç dikemezsin">Orman yanarken ağaç dikemezsin</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/pakistandan-kibrisa-bir-basari-oykusu/" rel="bookmark" class="td-image-wrap" title="Pakistan’dan Kıbrıs’a bir başarı öyküsü"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/Untitled-1-53-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/Untitled-1-53-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/Untitled-1-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pakistan’dan Kıbrıs’a bir başarı öyküsü"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/pakistandan-kibrisa-bir-basari-oykusu/" rel="bookmark" title="Pakistan’dan Kıbrıs’a bir başarı öyküsü">Pakistan’dan Kıbrıs’a bir başarı öyküsü</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/500-cesit-kaktus-50si-ozel-tur-20si-endemik/" rel="bookmark" class="td-image-wrap" title="500 çeşit kaktüs; 50’si özel tür, 20’si endemik"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/Untitled-1-697-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/07/Untitled-1-697-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/07/Untitled-1-697-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="500 çeşit kaktüs; 50’si özel tür, 20’si endemik"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/500-cesit-kaktus-50si-ozel-tur-20si-endemik/" rel="bookmark" title="500 çeşit kaktüs; 50’si özel tür, 20’si endemik">500 çeşit kaktüs; 50’si özel tür, 20’si endemik</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/adini-yazabilmek-mutluluktur/" rel="bookmark" class="td-image-wrap" title="Adını yazabilmek mutluluktur"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/Untitled-1-292-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/07/Untitled-1-292-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/07/Untitled-1-292-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adını yazabilmek mutluluktur"/></a></div> <a href="https://www.havadiskibris.com/manset/" class="td-post-category">Manşet</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/adini-yazabilmek-mutluluktur/" rel="bookmark" title="Adını yazabilmek mutluluktur">Adını yazabilmek mutluluktur</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5b86b4636f832" data-td_block_id="td_uid_43_5b86b4636f832"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5b86b4636f832" data-td_block_id="td_uid_43_5b86b4636f832"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-315531"><a href="https://www.havadiskibris.com/sanat/">Sanat</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_44_5b86b46371b67_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_5b86b46371b67" ><script>var block_td_uid_44_5b86b46371b67 = new tdBlock();
block_td_uid_44_5b86b46371b67.id = "td_uid_44_5b86b46371b67";
block_td_uid_44_5b86b46371b67.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_44_5b86b46371b67_rand","tdc_css_class":"td_uid_44_5b86b46371b67_rand","tdc_css_class_style":"td_uid_44_5b86b46371b67_rand_style"}';
block_td_uid_44_5b86b46371b67.td_column_number = "3";
block_td_uid_44_5b86b46371b67.block_type = "td_block_mega_menu";
block_td_uid_44_5b86b46371b67.post_count = "4";
block_td_uid_44_5b86b46371b67.found_posts = "1640";
block_td_uid_44_5b86b46371b67.header_color = "";
block_td_uid_44_5b86b46371b67.ajax_pagination_infinite_stop = "";
block_td_uid_44_5b86b46371b67.max_num_pages = "410";
tdBlocksArray.push(block_td_uid_44_5b86b46371b67);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_5b86b46371b67" id="td_uid_45_5b86b46372335" data-td_block_id="td_uid_44_5b86b46371b67" data-td_filter_value="" href="https://www.havadiskibris.com/sanat/">Tümü</a><a class="mega-menu-sub-cat-td_uid_44_5b86b46371b67"  id="td_uid_46_5b86b463723b6" data-td_block_id="td_uid_44_5b86b46371b67" data-td_filter_value="26" href="https://www.havadiskibris.com/sanat/edebiyat/">Edebiyat</a><a class="mega-menu-sub-cat-td_uid_44_5b86b46371b67"  id="td_uid_47_5b86b46372442" data-td_block_id="td_uid_44_5b86b46371b67" data-td_filter_value="27" href="https://www.havadiskibris.com/sanat/muzik/">Müzik</a><a class="mega-menu-sub-cat-td_uid_44_5b86b46371b67"  id="td_uid_48_5b86b463724ca" data-td_block_id="td_uid_44_5b86b46371b67" data-td_filter_value="25" href="https://www.havadiskibris.com/sanat/sinema/">Sinema</a></div></div><div id=td_uid_44_5b86b46371b67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/bono-u2yu-avrupa-birliginin-gelecegi-icin-turneye-cikariyor/" rel="bookmark" class="td-image-wrap" title="Bono, U2&#8217;yu Avrupa Birliği&#8217;nin geleceği için turneye çıkarıyor"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/bono-u2-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/bono-u2-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/bono-u2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bono, U2&#8217;yu Avrupa Birliği&#8217;nin geleceği için turneye çıkarıyor"/></a></div> <a href="https://www.havadiskibris.com/dunya/avrupa/" class="td-post-category">Avrupa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/bono-u2yu-avrupa-birliginin-gelecegi-icin-turneye-cikariyor/" rel="bookmark" title="Bono, U2&#8217;yu Avrupa Birliği&#8217;nin geleceği için turneye çıkarıyor">Bono, U2&#8217;yu Avrupa Birliği&#8217;nin geleceği için turneye çıkarıyor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/kuzey-kibris-muzik-festivali-basliyor-2/" rel="bookmark" class="td-image-wrap" title="Kuzey Kıbrıs Müzik Festivali Başlıyor"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/müzik-fesdivali-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/müzik-fesdivali-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/müzik-fesdivali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kuzey Kıbrıs Müzik Festivali Başlıyor"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/kuzey-kibris-muzik-festivali-basliyor-2/" rel="bookmark" title="Kuzey Kıbrıs Müzik Festivali Başlıyor">Kuzey Kıbrıs Müzik Festivali Başlıyor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/unlu-oyuncu-romy-schneiderin-40-yil-sonra-ortaya-cikan-itirafi-annem-hitler-ile-birlikte-olmustu/" rel="bookmark" class="td-image-wrap" title="Ünlü oyuncu Romy Schneider&#8217;ın 40 yıl sonra ortaya çıkan itirafı: Annem Hitler ile birlikte olmuştu"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/romy-schneider-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/romy-schneider-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/romy-schneider-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ünlü oyuncu Romy Schneider&#8217;ın 40 yıl sonra ortaya çıkan itirafı: Annem Hitler ile birlikte olmuştu"/></a></div> <a href="https://www.havadiskibris.com/sanat/" class="td-post-category">Sanat</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/unlu-oyuncu-romy-schneiderin-40-yil-sonra-ortaya-cikan-itirafi-annem-hitler-ile-birlikte-olmustu/" rel="bookmark" title="Ünlü oyuncu Romy Schneider&#8217;ın 40 yıl sonra ortaya çıkan itirafı: Annem Hitler ile birlikte olmuştu">Ünlü oyuncu Romy Schneider&#8217;ın 40 yıl sonra ortaya çıkan itirafı: Annem&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/game-of-thronesun-final-sezonu-gec-baslayacak/" rel="bookmark" class="td-image-wrap" title="Game of Thrones&#8217;un final sezonu geç başlayacak"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/game-of-thrones-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/game-of-thrones-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/game-of-thrones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Game of Thrones&#8217;un final sezonu geç başlayacak"/></a></div> <a href="https://www.havadiskibris.com/sanat/" class="td-post-category">Sanat</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/game-of-thronesun-final-sezonu-gec-baslayacak/" rel="bookmark" title="Game of Thrones&#8217;un final sezonu geç başlayacak">Game of Thrones&#8217;un final sezonu geç başlayacak</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5b86b46371b67" data-td_block_id="td_uid_44_5b86b46371b67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_5b86b46371b67" data-td_block_id="td_uid_44_5b86b46371b67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-324356"><a href="https://www.havadiskibris.com/yazarlar/">Yazarlar</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.havadiskibris.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <br> <a href="https://www.facebook.com/missinagirne/"><img class="aligncenter size-full wp-image-308628" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/missinahavadisreklam5temmuz.gif" alt="" width="1160" height="150" /></a><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.havadiskibris.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Kıbrıs" class="entry-crumb" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lefkoşa’da uyuşturucudan 5 kişi tutuklandı</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-327110" class="post-327110 post type-post status-publish format-standard has-post-thumbnail hentry category-kibris tag-cannabinoid tag-havadis tag-narkotik tag-uyusturucu" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <img class="aligncenter size-full wp-image-321252" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/Peugeot-Web-banner.gif" alt="" width="690" height="80" /><ul class="td-category"><li class="entry-category"><a  href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></li></ul><header class="td-post-title"><h1 class="entry-title">Lefkoşa’da uyuşturucudan 5 kişi tutuklandı</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://www.havadiskibris.com/author/havadis-yazar4/">Havadis Gazetesi</a><div class="td-author-line"> -</div></div> 29 Ağustos 2018 Çarşamba | 16:56</div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.havadiskibris.com/lefkosada-uyusturucudan-5-kisi-tutuklandi-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.havadiskibris.com/lefkosada-uyusturucudan-5-kisi-tutuklandi-2/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.havadiskibris.com/lefkosada-uyusturucudan-5-kisi-tutuklandi-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Paylaş</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.havadiskibris.com%2Flefkosada-uyusturucudan-5-kisi-tutuklandi-2%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lefko%C5%9Fa%E2%80%99da+uyu%C5%9Fturucudan+5+ki%C5%9Fi+tutukland%C4%B1&url=https%3A%2F%2Fwww.havadiskibris.com%2Flefkosada-uyusturucudan-5-kisi-tutuklandi-2%2F&via=Havadis+Gazetesi+%7C+K%C4%B1br%C4%B1s+Haber"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.havadiskibris.com/wp-content/uploads/2018/06/narkotik.jpg" data-caption=""><img width="696" height="385" class="entry-thumb td-modal-image" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/narkotik-696x385.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/06/narkotik-696x385.jpg 696w, https://www.havadiskibris.com/wp-content/uploads/2018/06/narkotik-300x166.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2018/06/narkotik.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="narkotik"/></a></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_50_5b86b463754a0_rand td_block_template_1"><img class="aligncenter size-full wp-image-309554" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/card-plus.png" alt="" width="696" height="131" /></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_49_5b86b46375288_rand td_block_template_1"><div class="td-all-devices"><img src="https://www.havadiskibris.com/wp-content/uploads/2018/07/336x280.png" alt="" width="336" height="280" class="aligncenter size-full wp-image-320724" /></div></div><p>Lefkoşa’da dün polis tarafından şüpheli olarak görülen M.A.E. (E-21) ve F.A.’nın (E-19) üzerlerinde yapılan aramada, M.A.E’nin tasarrufunda yaklaşık 2 gram 100 miligram ağırlığında ve F.A’nın tasarrufunda ise yaklaşık 10 miligram ağırlığında sentetik cannabinoid türü uyuşturucu olduğuna inanılan madde bulunarak emare olarak alındı.<br /> Bahse konu şahıslar ve meseleyle bağlantısı olduğuna inanılan Ş.Ç. (E-20), H.A.(E-20) ve S.K (E-20) tutuklandı, soruşturma devam ediyor.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_51_5b86b463756a7_rand td_block_template_1"><a href="http://www.creditwestmortgage.com/"><img class="aligncenter" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/38256492_939380656245729_1492167218832605184_n.png" /></a></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.havadiskibris.com/cakici-once-ortulu-odenekleri-kaldirin/">Çakıcı: “Önce örtülü ödenekleri kaldırın”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="https://www.havadiskibris.com/polisi-gorunce-tabanca-ve-mermileri-yol-kenarina-attilar/">Polisi görünce tabanca ve mermileri yol kenarına attılar.</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.havadiskibris.com/author/havadis-yazar4/">Havadis Gazetesi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Havadis Gazetesi"></span><meta itemprop="datePublished" content="2018-08-29T16:56:49+00:00"><meta itemprop="dateModified" content="2018-08-29T16:56:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.havadiskibris.com/lefkosada-uyusturucudan-5-kisi-tutuklandi-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png"></span><meta itemprop="name" content="Havadis Gazetesi | Kıbrıs Haber"></span><meta itemprop="headline " content="Lefkoşa’da uyuşturucudan 5 kişi tutuklandı"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.havadiskibris.com/wp-content/uploads/2018/06/narkotik.jpg"><meta itemprop="width" content="747"><meta itemprop="height" content="413"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_52_5b86b46376029_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5b86b46376029" ><script>var block_td_uid_52_5b86b46376029 = new tdBlock();
block_td_uid_52_5b86b46376029.id = "td_uid_52_5b86b46376029";
block_td_uid_52_5b86b46376029.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_52_5b86b46376029_rand","td_column_number":3,"live_filter_cur_post_id":327110,"live_filter_cur_post_author":"51","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_5b86b46376029_rand","tdc_css_class_style":"td_uid_52_5b86b46376029_rand_style"}';
block_td_uid_52_5b86b46376029.td_column_number = "3";
block_td_uid_52_5b86b46376029.block_type = "td_block_related_posts";
block_td_uid_52_5b86b46376029.post_count = "3";
block_td_uid_52_5b86b46376029.found_posts = "42672";
block_td_uid_52_5b86b46376029.header_color = "";
block_td_uid_52_5b86b46376029.ajax_pagination_infinite_stop = "";
block_td_uid_52_5b86b46376029.max_num_pages = "14224";
tdBlocksArray.push(block_td_uid_52_5b86b46376029);</script><h4 class="td-related-title td-block-title"><a id="td_uid_53_5b86b4640e4e6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_52_5b86b46376029" href="#">İlgili Haberler</a><a id="td_uid_54_5b86b4640e528" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_52_5b86b46376029" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_52_5b86b46376029 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/hava-sicakligi-tekrar-yukselecek/" rel="bookmark" class="td-image-wrap" title="Hava sıcaklığı tekrar yükselecek"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/hava-sicakligi-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/hava-sicakligi-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/hava-sicakligi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hava sıcaklığı tekrar yükselecek"/></a></div> <a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="td-post-category">Hava Durumu</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/hava-sicakligi-tekrar-yukselecek/" rel="bookmark" title="Hava sıcaklığı tekrar yükselecek">Hava sıcaklığı tekrar yükselecek</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/ozgurgun-acemiler-mangasi-ulkeyi-yangin-yerine-cevirdi/" rel="bookmark" class="td-image-wrap" title="Özgürgün: Acemiler mangası ülkeyi yangın yerine çevirdi"><img width="218" height="118" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/02/ozgürgün.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/02/ozgürgün.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2018/02/ozgürgün-300x163.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="hüseyin özgürgün" title="Özgürgün: Acemiler mangası ülkeyi yangın yerine çevirdi"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/ozgurgun-acemiler-mangasi-ulkeyi-yangin-yerine-cevirdi/" rel="bookmark" title="Özgürgün: Acemiler mangası ülkeyi yangın yerine çevirdi">Özgürgün: Acemiler mangası ülkeyi yangın yerine çevirdi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/yarin-bazi-bolgelerde-elektirik-kesintisi-olacak/" rel="bookmark" class="td-image-wrap" title="Cuma gün bazı bölgelerde elektirik kesintisi olacak"><img width="218" height="117" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/01/Kıb-Tek.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/01/Kıb-Tek.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2018/01/Kıb-Tek-300x161.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="Kıb-Tek" title="Cuma gün bazı bölgelerde elektirik kesintisi olacak"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/yarin-bazi-bolgelerde-elektirik-kesintisi-olacak/" rel="bookmark" title="Cuma gün bazı bölgelerde elektirik kesintisi olacak">Cuma gün bazı bölgelerde elektirik kesintisi olacak</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_52_5b86b46376029" data-td_block_id="td_uid_52_5b86b46376029"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_52_5b86b46376029" data-td_block_id="td_uid_52_5b86b46376029"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p>&nbsp;</p><p><a href="https://www.bmw.cc/en/all-models/x-series/X2/2017/at-a-glance.html?bmw=coo:BMW-X2:F39:BMW-X2"><img class="aligncenter size-full wp-image-296235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/07/unnamed.gif" alt="" width="360" height="420" /><noscript><img class="aligncenter size-full wp-image-296235" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/unnamed.gif" alt="" width="360" height="420" /></noscript></a></p><p><a href="http://www.eul.edu.tr/akademik/enstitu/"><img class="aligncenter size-full wp-image-308994" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/06/36189133_10156613922007848_7543904240591175680_n.jpg" alt="" width="361" height="422" /><noscript><img class="aligncenter size-full wp-image-308994" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/36189133_10156613922007848_7543904240591175680_n.jpg" alt="" width="361" height="422" /></noscript></a></p><p><a href="https://www.facebook.com/armargroupcyprus/"><img class="aligncenter size-full wp-image-315558" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/07/bloom.png" alt="" width="336" height="390" /><noscript><img class="aligncenter size-full wp-image-315558" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/bloom.png" alt="" width="336" height="390" /></noscript></a></p><p><a href="http://www.salamisbayconti.com/index.php/tr/"><img class="aligncenter wp-image-315755" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/07/salamis.png" alt="" width="316" height="263" /><noscript><img class="aligncenter wp-image-315755" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/salamis.png" alt="" width="316" height="263" /></noscript></a><br /> <a href="https://www.facebook.com/erdinckuyumculuk/"><img class="aligncenter size-full wp-image-322604" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/08/erdinc.jpg" alt="" width="300" height="250" /><noscript><img class="aligncenter size-full wp-image-322604" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/erdinc.jpg" alt="" width="300" height="250" /></noscript></a></p><p><a href="https://www.mutluvesaglikli.com/"><img class="aligncenter size-full wp-image-310880" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/06/mutluvesaglikli.gif" alt="" width="300" height="250" /><noscript><img class="aligncenter size-full wp-image-310880" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/mutluvesaglikli.gif" alt="" width="300" height="250" /></noscript></a></p><p><a href="https://sekerinsurance.com/"><img class="aligncenter size-full wp-image-308999" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/06/Seker-324px-378px.jpg" alt="" width="324" height="378" /><noscript><img class="aligncenter size-full wp-image-308999" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/Seker-324px-378px.jpg" alt="" width="324" height="378" /></noscript></a></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.havadiskibris.com/"><img class="td-retina-data" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" data-retina="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" alt="" title="" width="368" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor.<div class="footer-email-wrap">İletişim: <a href="mailto:havadis@havadiskibris.com">havadis@havadiskibris.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/HavadisGazetesi" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/HavadisGazetesi" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/HavadisGazetesi" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy;  Copyright 2017 Havadis Gazetesi | Tasarım: <a href="https://www.bababilgisayar.com/">Baba Bilgisayar</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">DİĞER HABERLER</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/hava-sicakligi-tekrar-yukselecek/" rel="bookmark" class="td-image-wrap" title="Hava sıcaklığı tekrar yükselecek"><img width="100" height="70" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/hava-sicakligi-100x70.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/hava-sicakligi-100x70.jpg 100w, https://www.havadiskibris.com/wp-content/uploads/2018/08/hava-sicakligi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hava sıcaklığı tekrar yükselecek"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/hava-sicakligi-tekrar-yukselecek/" rel="bookmark" title="Hava sıcaklığı tekrar yükselecek">Hava sıcaklığı tekrar yükselecek</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T17:55:44+00:00" >29 Ağustos 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/avrupa-kitasini-yigitcanli-takim-temsil-ediyor/" rel="bookmark" class="td-image-wrap" title="Avrupa Kıtasını Yiğitcan&#8217;lı takım temsil ediyor"><img width="100" height="70" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/atletizm-iaaf-dunya-kupasi-yigitcan-100x70.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/atletizm-iaaf-dunya-kupasi-yigitcan-100x70.jpg 100w, https://www.havadiskibris.com/wp-content/uploads/2018/08/atletizm-iaaf-dunya-kupasi-yigitcan-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Avrupa Kıtasını Yiğitcan&#8217;lı takım temsil ediyor"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/avrupa-kitasini-yigitcanli-takim-temsil-ediyor/" rel="bookmark" title="Avrupa Kıtasını Yiğitcan&#8217;lı takım temsil ediyor">Avrupa Kıtasını Yiğitcan&#8217;lı takım temsil ediyor</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T17:43:39+00:00" >29 Ağustos 2018</time></span></div></div></div></div></div> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9315999-1');</script>  <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.havadiskibris.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.havadiskibris.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://www.havadiskibris.com/wp-content/cache/min/1/6969454ae1ea2d5abc7c45168ed95db2.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1535554660 -->