<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor.jpg" /><title>Fenerbahçe - Kayserispor: 2-3 - Havadis Gazetesi | Kıbrıs Haber</title><link rel="stylesheet" href="https://www.havadiskibris.com/wp-content/cache/min/1/367e7468acb5b3133f4e528ab52f09a6.css" data-minify="1" /><link rel="canonical" href="https://www.havadiskibris.com/fenerbahce-kayserispor-2-3/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Fenerbahçe - Kayserispor: 2-3 - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="Fenerbahçe, kaybetmeye devam ediyor. Sarı-lacivertliler, konuk ettiği Kayserispor karşısında iki kez öne geçtiği maçı 3-2 kaybederek üst üste 3. yenilgisini aldı" /><meta property="og:url" content="https://www.havadiskibris.com/fenerbahce-kayserispor-2-3/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:tag" content="“Fenerbahçe”" /><meta property="article:tag" content="Kayserispor" /><meta property="article:tag" content="mac sonucu" /><meta property="article:section" content="Futbol" /><meta property="article:published_time" content="2018-09-01T23:10:05+03:00" /><meta property="article:modified_time" content="2018-09-01T23:11:40+03:00" /><meta property="og:updated_time" content="2018-09-01T23:11:40+03:00" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor.jpg" /><meta property="og:image:secure_url" content="https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor.jpg" /><meta property="og:image:width" content="747" /><meta property="og:image:height" content="413" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Fenerbahçe, kaybetmeye devam ediyor. Sarı-lacivertliler, konuk ettiği Kayserispor karşısında iki kez öne geçtiği maçı 3-2 kaybederek üst üste 3. yenilgisini aldı" /><meta name="twitter:title" content="Fenerbahçe - Kayserispor: 2-3 - Havadis Gazetesi | Kıbrıs Haber" /><meta name="twitter:image" content="https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.havadiskibris.com\/","sameAs":[],"@id":"https:\/\/www.havadiskibris.com\/#organization","name":"Havadis Gazetesi","logo":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/06\/logo-havadis.png"}</script> <link rel="amphtml" href="https://www.havadiskibris.com/fenerbahce-kayserispor-2-3/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//onesignal.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; Fenerbahçe &#8211; Kayserispor: 2-3 yorum beslemesi" href="https://www.havadiskibris.com/fenerbahce-kayserispor-2-3/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.havadiskibris.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=327754' /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.havadiskibris.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#0065ad}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#0065ad!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#0065ad}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#0065ad transparent transparent transparent}.td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before{border-color:#0065ad transparent transparent transparent!important}.td-banner-wrap-full,.td-header-style-11 .td-logo-wrap-full{background-color:#0065ad}.td-header-style-11 .td-logo-wrap-full{border-bottom:0}@media (min-width:1019px){.td-header-style-2 .td-header-sp-recs,.td-header-style-5 .td-a-rec-id-header>div,.td-header-style-5 .td-g-rec-id-header>.adsbygoogle,.td-header-style-6 .td-a-rec-id-header>div,.td-header-style-6 .td-g-rec-id-header>.adsbygoogle,.td-header-style-7 .td-a-rec-id-header>div,.td-header-style-7 .td-g-rec-id-header>.adsbygoogle,.td-header-style-8 .td-a-rec-id-header>div,.td-header-style-8 .td-g-rec-id-header>.adsbygoogle,.td-header-style-12 .td-a-rec-id-header>div,.td-header-style-12 .td-g-rec-id-header>.adsbygoogle{margin-bottom:24px!important}}@media (min-width:768px) and (max-width:1018px){.td-header-style-2 .td-header-sp-recs,.td-header-style-5 .td-a-rec-id-header>div,.td-header-style-5 .td-g-rec-id-header>.adsbygoogle,.td-header-style-6 .td-a-rec-id-header>div,.td-header-style-6 .td-g-rec-id-header>.adsbygoogle,.td-header-style-7 .td-a-rec-id-header>div,.td-header-style-7 .td-g-rec-id-header>.adsbygoogle,.td-header-style-8 .td-a-rec-id-header>div,.td-header-style-8 .td-g-rec-id-header>.adsbygoogle,.td-header-style-12 .td-a-rec-id-header>div,.td-header-style-12 .td-g-rec-id-header>.adsbygoogle{margin-bottom:14px!important}}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#111}.td-footer-wrapper::before{background-size:cover}.td-footer-wrapper::before{background-position:center center}.td-footer-wrapper::before{opacity:.1}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:10px}</style> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.havadiskibris.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.havadiskibris.com/spor/",
                                "name": "Spor"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.havadiskibris.com/spor/futbol/",
                                "name": "Futbol"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.havadiskibris.com/fenerbahce-kayserispor-2-3/",
                                "name": "Fenerbahçe &#8211; Kayserispor: 2-3"                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-327754 single-format-standard fenerbahce-kayserispor-2-3 global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/HavadisGazetesi" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/HavadisGazetesi" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/HavadisGazetesi" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-seyda-container"><ul id="menu-seyda" class="td-mobile-main-menu"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313502"><a href="https://www.havadiskibris.com/kibris/">Kıbrıs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a></li></ul></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313503"><a href="https://www.havadiskibris.com/dunya/">Dünya<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/afrika/">Afrika</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/amerika/">Amerika</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/asya/">Asya</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/avrupa/">Avrupa</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/turkiye/">Türkiye</a></li></ul></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470"><a href="https://www.havadiskibris.com/magazin/">Magazin</a></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-313505"><a href="https://www.havadiskibris.com/spor/">Spor<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/spor/basketbol/">Basketbol</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/spor/diger-sporlar/">Diğer Sporlar</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/spor/euro-2016/">Euro 2016</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/spor/futbol/">Futbol</a></li></ul></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-313509"><a href="https://www.havadiskibris.com/yasam/">Yaşam<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/astroloji/">Astroloji</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/egitim/">Eğitim</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/hava-durumu/">Hava Durumu</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/seyahat/">Seyahat</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/yemek/">Yemek</a></li><li id="menu-item-326627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-326627"><a href="https://www.havadiskibris.com/saglik/">Sağlık<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/beslenme/">Beslenme</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/cocuk-sagligi/">Çocuk Sağlığı</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/erkek-sagligi/">Erkek Sağlığı</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/kadin-sagligi/">Kadın Sağlığı</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/kanser/">Kanser</a></li><li id="menu-item-326628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326628"><a href="https://www.havadiskibris.com/saglik/beslenme/">Beslenme</a></li><li id="menu-item-326629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326629"><a href="https://www.havadiskibris.com/saglik/cocuk-sagligi/">Çocuk Sağlığı</a></li><li id="menu-item-326630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326630"><a href="https://www.havadiskibris.com/saglik/erkek-sagligi/">Erkek Sağlığı</a></li><li id="menu-item-326631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326631"><a href="https://www.havadiskibris.com/saglik/kadin-sagligi/">Kadın Sağlığı</a></li><li id="menu-item-326632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326632"><a href="https://www.havadiskibris.com/saglik/kanser/">Kanser</a></li></ul></li></ul></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313510"><a href="https://www.havadiskibris.com/ekonomi/">Ekonomi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/ekonomi/emlak/">Emlak</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/ekonomi/munhal/">Münhal</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/ekonomi/otomobil/">Otomobil</a></li></ul></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313511"><a href="https://www.havadiskibris.com/teknoloji/">Teknoloji<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/">Akıllı Cihazlar</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/teknoloji/oyun/">Oyun</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/">Sosyal Medya</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/teknoloji/uzay/">Uzay</a></li></ul></li><li id="menu-item-314136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314136"><a href="https://www.havadiskibris.com/poli/">Poli</a></li><li id="menu-item-314137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137"><a href="https://www.havadiskibris.com/roportaj/">Röportaj</a></li><li id="menu-item-315531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-315531"><a href="https://www.havadiskibris.com/sanat/">Sanat<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.havadiskibris.com/sanat/edebiyat/">Edebiyat</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/sanat/muzik/">Müzik</a></li><li class="menu-item-0"><a href="https://www.havadiskibris.com/sanat/sinema/">Sinema</a></li></ul></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356"><a href="https://www.havadiskibris.com/yazarlar/">Yazarlar</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.havadiskibris.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >Cumartesi, Eylül 1, 2018</div></div><div class="menu-top-container"><ul id="menu-seyda2" class="top-header-menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-313516"><a href="https://www.havadiskibris.com/">Ana Sayfa</a></li><li id="menu-item-313517" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313517"><a href="https://www.havadiskibris.com/canli-mac-sonuclari/">Canlı Maç Sonuçları</a></li><li id="menu-item-313518" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313518"><a href="https://www.havadiskibris.com/yazarlar/">Yazarlar</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/HavadisGazetesi" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/HavadisGazetesi" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/HavadisGazetesi" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.havadiskibris.com/"> <img class="td-retina-data" data-retina="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" alt=""/> <span class="td-visual-hidden">Havadis Gazetesi | Kıbrıs Haber</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5b8af2812a6f7_rand td_block_template_1"><a href="http://www.iveria.com.tr/"><img class="aligncenter size-full wp-image-309039" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/iveria.gif" alt="" width="728" height="90" /></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.havadiskibris.com/"> <img class="td-retina-data" data-retina="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.havadiskibris.com/"> <img class="td-retina-data" data-retina="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" alt=""/> </a></div><div class="menu-seyda-container"><ul id="menu-seyda-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-313502"><a href="https://www.havadiskibris.com/kibris/">Kıbrıs</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b8af2812b923_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b8af2812b923" ><script>var block_td_uid_2_5b8af2812b923 = new tdBlock();
block_td_uid_2_5b8af2812b923.id = "td_uid_2_5b8af2812b923";
block_td_uid_2_5b8af2812b923.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b8af2812b923_rand","tdc_css_class":"td_uid_2_5b8af2812b923_rand","tdc_css_class_style":"td_uid_2_5b8af2812b923_rand_style"}';
block_td_uid_2_5b8af2812b923.td_column_number = "3";
block_td_uid_2_5b8af2812b923.block_type = "td_block_mega_menu";
block_td_uid_2_5b8af2812b923.post_count = "4";
block_td_uid_2_5b8af2812b923.found_posts = "44765";
block_td_uid_2_5b8af2812b923.header_color = "";
block_td_uid_2_5b8af2812b923.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b8af2812b923.max_num_pages = "11192";
tdBlocksArray.push(block_td_uid_2_5b8af2812b923);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b8af2812b923" id="td_uid_3_5b8af2812c1fc" data-td_block_id="td_uid_2_5b8af2812b923" data-td_filter_value="" href="https://www.havadiskibris.com/kibris/">Tümü</a><a class="mega-menu-sub-cat-td_uid_2_5b8af2812b923"  id="td_uid_4_5b8af2812c287" data-td_block_id="td_uid_2_5b8af2812b923" data-td_filter_value="37" href="https://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a></div></div><div id=td_uid_2_5b8af2812b923 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/cig-sut-ve-arpa-fiyatlarina-artis-yapildi/" rel="bookmark" class="td-image-wrap" title="ÇİĞ SÜT VE ARPA FİYATLARINA ARTIŞ YAPILDI"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/03/süt-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/03/süt-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/03/süt.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="süt" title="ÇİĞ SÜT VE ARPA FİYATLARINA ARTIŞ YAPILDI"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/cig-sut-ve-arpa-fiyatlarina-artis-yapildi/" rel="bookmark" title="ÇİĞ SÜT VE ARPA FİYATLARINA ARTIŞ YAPILDI">ÇİĞ SÜT VE ARPA FİYATLARINA ARTIŞ YAPILDI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/fizyden-yaza-ozel-sarkilar/" rel="bookmark" class="td-image-wrap" title="fizy’den ‘yaza özel’ şarkılar"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/09/turkcell-fizy-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/09/turkcell-fizy-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/09/turkcell-fizy-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="fizy’den ‘yaza özel’ şarkılar"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/fizyden-yaza-ozel-sarkilar/" rel="bookmark" title="fizy’den ‘yaza özel’ şarkılar">fizy’den ‘yaza özel’ şarkılar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/atakan-kthy-tabelasini-indirmeyecegiz/" rel="bookmark" class="td-image-wrap" title="Atakan: KTHY tabelasını indirmeyeceğiz&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/kthy-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/07/kthy-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/07/kthy.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="kthy" title="Atakan: KTHY tabelasını indirmeyeceğiz&#8230;"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/atakan-kthy-tabelasini-indirmeyecegiz/" rel="bookmark" title="Atakan: KTHY tabelasını indirmeyeceğiz&#8230;">Atakan: KTHY tabelasını indirmeyeceğiz&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/girnede-cocuk-parkinda-cinayet/" rel="bookmark" class="td-image-wrap" title="Girne’de çocuk parkında cinayet"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/05/polis-manset-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/05/polis-manset-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/05/polis-manset.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Girne’de çocuk parkında cinayet"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/girnede-cocuk-parkinda-cinayet/" rel="bookmark" title="Girne’de çocuk parkında cinayet">Girne’de çocuk parkında cinayet</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b8af2812b923" data-td_block_id="td_uid_2_5b8af2812b923"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b8af2812b923" data-td_block_id="td_uid_2_5b8af2812b923"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-313503"><a href="https://www.havadiskibris.com/dunya/">Dünya</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b8af2812d627_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b8af2812d627" ><script>var block_td_uid_5_5b8af2812d627 = new tdBlock();
block_td_uid_5_5b8af2812d627.id = "td_uid_5_5b8af2812d627";
block_td_uid_5_5b8af2812d627.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5b8af2812d627_rand","tdc_css_class":"td_uid_5_5b8af2812d627_rand","tdc_css_class_style":"td_uid_5_5b8af2812d627_rand_style"}';
block_td_uid_5_5b8af2812d627.td_column_number = "3";
block_td_uid_5_5b8af2812d627.block_type = "td_block_mega_menu";
block_td_uid_5_5b8af2812d627.post_count = "4";
block_td_uid_5_5b8af2812d627.found_posts = "24147";
block_td_uid_5_5b8af2812d627.header_color = "";
block_td_uid_5_5b8af2812d627.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b8af2812d627.max_num_pages = "6037";
tdBlocksArray.push(block_td_uid_5_5b8af2812d627);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5b8af2812d627" id="td_uid_6_5b8af2812df81" data-td_block_id="td_uid_5_5b8af2812d627" data-td_filter_value="" href="https://www.havadiskibris.com/dunya/">Tümü</a><a class="mega-menu-sub-cat-td_uid_5_5b8af2812d627"  id="td_uid_7_5b8af2812e005" data-td_block_id="td_uid_5_5b8af2812d627" data-td_filter_value="10" href="https://www.havadiskibris.com/dunya/afrika/">Afrika</a><a class="mega-menu-sub-cat-td_uid_5_5b8af2812d627"  id="td_uid_8_5b8af2812e09e" data-td_block_id="td_uid_5_5b8af2812d627" data-td_filter_value="9" href="https://www.havadiskibris.com/dunya/amerika/">Amerika</a><a class="mega-menu-sub-cat-td_uid_5_5b8af2812d627"  id="td_uid_9_5b8af2812e125" data-td_block_id="td_uid_5_5b8af2812d627" data-td_filter_value="8" href="https://www.havadiskibris.com/dunya/asya/">Asya</a><a class="mega-menu-sub-cat-td_uid_5_5b8af2812d627"  id="td_uid_10_5b8af2812e1ab" data-td_block_id="td_uid_5_5b8af2812d627" data-td_filter_value="7" href="https://www.havadiskibris.com/dunya/avrupa/">Avrupa</a><a class="mega-menu-sub-cat-td_uid_5_5b8af2812d627"  id="td_uid_11_5b8af2812e231" data-td_block_id="td_uid_5_5b8af2812d627" data-td_filter_value="6" href="https://www.havadiskibris.com/dunya/turkiye/">Türkiye</a></div></div><div id=td_uid_5_5b8af2812d627 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/turkiyede-kucuk-sirketlerde-iflas-endisesi/" rel="bookmark" class="td-image-wrap" title="Türkiye&#8217;de küçük şirketlerde iflas endişesi"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/bogaz-kargo-ihracat-gemi-ithalat-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/bogaz-kargo-ihracat-gemi-ithalat-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/bogaz-kargo-ihracat-gemi-ithalat.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Türkiye&#8217;de küçük şirketlerde iflas endişesi"/></a></div> <a href="https://www.havadiskibris.com/dunya/" class="td-post-category">Dünya</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/turkiyede-kucuk-sirketlerde-iflas-endisesi/" rel="bookmark" title="Türkiye&#8217;de küçük şirketlerde iflas endişesi">Türkiye&#8217;de küçük şirketlerde iflas endişesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/fransiz-aktor-depardieuya-taciz-ve-tecavuz-suclamasi/" rel="bookmark" class="td-image-wrap" title="Fransız aktör Depardieu&#8217;ya taciz ve tecavüz suçlaması"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/103239705_hi048945039-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/103239705_hi048945039-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/103239705_hi048945039.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fransız aktör Depardieu&#8217;ya taciz ve tecavüz suçlaması"/></a></div> <a href="https://www.havadiskibris.com/dunya/" class="td-post-category">Dünya</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/fransiz-aktor-depardieuya-taciz-ve-tecavuz-suclamasi/" rel="bookmark" title="Fransız aktör Depardieu&#8217;ya taciz ve tecavüz suçlaması">Fransız aktör Depardieu&#8217;ya taciz ve tecavüz suçlaması</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/yogurt-krali-hamdi-ulukayanin-eski-esi-ayse-giray-kacirildi/" rel="bookmark" class="td-image-wrap" title="Yoğurt kralı Hamdi Ulukaya&#8217;nın eski eşi Ayşe Giray kaçırıldı"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/hamdi-ulukaya-yogurt-krali-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/hamdi-ulukaya-yogurt-krali-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/hamdi-ulukaya-yogurt-krali.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Yoğurt kralı Hamdi Ulukaya&#8217;nın eski eşi Ayşe Giray kaçırıldı"/></a></div> <a href="https://www.havadiskibris.com/dunya/amerika/" class="td-post-category">Amerika</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/yogurt-krali-hamdi-ulukayanin-eski-esi-ayse-giray-kacirildi/" rel="bookmark" title="Yoğurt kralı Hamdi Ulukaya&#8217;nın eski eşi Ayşe Giray kaçırıldı">Yoğurt kralı Hamdi Ulukaya&#8217;nın eski eşi Ayşe Giray kaçırıldı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/bankadaki-tl-ve-doviz-mevduat-hesaplarina-vergi-duzenlemesi/" rel="bookmark" class="td-image-wrap" title="Türkiye&#8217;de bankadaki TL ve döviz mevduat hesaplarına vergi düzenlemesi"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/04/türk-lirası-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/04/türk-lirası-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/04/türk-lirası.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="türk-lirası" title="Türkiye&#8217;de bankadaki TL ve döviz mevduat hesaplarına vergi düzenlemesi"/></a></div> <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/bankadaki-tl-ve-doviz-mevduat-hesaplarina-vergi-duzenlemesi/" rel="bookmark" title="Türkiye&#8217;de bankadaki TL ve döviz mevduat hesaplarına vergi düzenlemesi">Türkiye&#8217;de bankadaki TL ve döviz mevduat hesaplarına vergi düzenlemesi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b8af2812d627" data-td_block_id="td_uid_5_5b8af2812d627"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b8af2812d627" data-td_block_id="td_uid_5_5b8af2812d627"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-325470"><a href="https://www.havadiskibris.com/magazin/">Magazin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-313505"><a href="https://www.havadiskibris.com/spor/">Spor</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b8af2812f423_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5b8af2812f423" ><script>var block_td_uid_12_5b8af2812f423 = new tdBlock();
block_td_uid_12_5b8af2812f423.id = "td_uid_12_5b8af2812f423";
block_td_uid_12_5b8af2812f423.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5b8af2812f423_rand","tdc_css_class":"td_uid_12_5b8af2812f423_rand","tdc_css_class_style":"td_uid_12_5b8af2812f423_rand_style"}';
block_td_uid_12_5b8af2812f423.td_column_number = "3";
block_td_uid_12_5b8af2812f423.block_type = "td_block_mega_menu";
block_td_uid_12_5b8af2812f423.post_count = "4";
block_td_uid_12_5b8af2812f423.found_posts = "17972";
block_td_uid_12_5b8af2812f423.header_color = "";
block_td_uid_12_5b8af2812f423.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b8af2812f423.max_num_pages = "4493";
tdBlocksArray.push(block_td_uid_12_5b8af2812f423);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5b8af2812f423" id="td_uid_13_5b8af2812ff35" data-td_block_id="td_uid_12_5b8af2812f423" data-td_filter_value="" href="https://www.havadiskibris.com/spor/">Tümü</a><a class="mega-menu-sub-cat-td_uid_12_5b8af2812f423"  id="td_uid_14_5b8af2812ff98" data-td_block_id="td_uid_12_5b8af2812f423" data-td_filter_value="15" href="https://www.havadiskibris.com/spor/basketbol/">Basketbol</a><a class="mega-menu-sub-cat-td_uid_12_5b8af2812f423"  id="td_uid_15_5b8af28130024" data-td_block_id="td_uid_12_5b8af2812f423" data-td_filter_value="16" href="https://www.havadiskibris.com/spor/diger-sporlar/">Diğer Sporlar</a><a class="mega-menu-sub-cat-td_uid_12_5b8af2812f423"  id="td_uid_16_5b8af281300ab" data-td_block_id="td_uid_12_5b8af2812f423" data-td_filter_value="93037" href="https://www.havadiskibris.com/spor/euro-2016/">Euro 2016</a><a class="mega-menu-sub-cat-td_uid_12_5b8af2812f423"  id="td_uid_17_5b8af28130131" data-td_block_id="td_uid_12_5b8af2812f423" data-td_filter_value="14" href="https://www.havadiskibris.com/spor/futbol/">Futbol</a></div></div><div id=td_uid_12_5b8af2812f423 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/fenerbahce-kayserispor-2-3/" rel="bookmark" class="td-image-wrap" title="Fenerbahçe &#8211; Kayserispor: 2-3"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fenerbahçe &#8211; Kayserispor: 2-3"/></a></div> <a href="https://www.havadiskibris.com/spor/futbol/" class="td-post-category">Futbol</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/fenerbahce-kayserispor-2-3/" rel="bookmark" title="Fenerbahçe &#8211; Kayserispor: 2-3">Fenerbahçe &#8211; Kayserispor: 2-3</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/birinci-transfer-donemi-tamamlandi/" rel="bookmark" class="td-image-wrap" title="Birinci transfer dönemi tamamlandı"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/09/transfer-donemi-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/09/transfer-donemi-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/09/transfer-donemi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Birinci transfer dönemi tamamlandı"/></a></div> <a href="https://www.havadiskibris.com/spor/futbol/" class="td-post-category">Futbol</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/birinci-transfer-donemi-tamamlandi/" rel="bookmark" title="Birinci transfer dönemi tamamlandı">Birinci transfer dönemi tamamlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/soyerspordan-onemli-ortaklik/" rel="bookmark" class="td-image-wrap" title="Soyerspor’dan  önemli ortaklık"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/09/soyer-3-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/09/soyer-3-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/09/soyer-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="soyer spor" title="Soyerspor’dan  önemli ortaklık"/></a></div> <a href="https://www.havadiskibris.com/spor/basketbol/" class="td-post-category">Basketbol</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/soyerspordan-onemli-ortaklik/" rel="bookmark" title="Soyerspor’dan  önemli ortaklık">Soyerspor’dan  önemli ortaklık</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/baskentte-ralli-gunu/" rel="bookmark" class="td-image-wrap" title="Başkentte ralli günü"><img width="218" height="115" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2017/07/İskele-Rallisi.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/07/İskele-Rallisi.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2017/07/İskele-Rallisi.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="İskele-Rallisi" title="Başkentte ralli günü"/></a></div> <a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="td-post-category">Diğer Sporlar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/baskentte-ralli-gunu/" rel="bookmark" title="Başkentte ralli günü">Başkentte ralli günü</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b8af2812f423" data-td_block_id="td_uid_12_5b8af2812f423"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b8af2812f423" data-td_block_id="td_uid_12_5b8af2812f423"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-313509"><a href="https://www.havadiskibris.com/yasam/">Yaşam</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5b8af281311da_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5b8af281311da" ><script>var block_td_uid_18_5b8af281311da = new tdBlock();
block_td_uid_18_5b8af281311da.id = "td_uid_18_5b8af281311da";
block_td_uid_18_5b8af281311da.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5b8af281311da_rand","tdc_css_class":"td_uid_18_5b8af281311da_rand","tdc_css_class_style":"td_uid_18_5b8af281311da_rand_style"}';
block_td_uid_18_5b8af281311da.td_column_number = "3";
block_td_uid_18_5b8af281311da.block_type = "td_block_mega_menu";
block_td_uid_18_5b8af281311da.post_count = "4";
block_td_uid_18_5b8af281311da.found_posts = "5274";
block_td_uid_18_5b8af281311da.header_color = "";
block_td_uid_18_5b8af281311da.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b8af281311da.max_num_pages = "1319";
tdBlocksArray.push(block_td_uid_18_5b8af281311da);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5b8af281311da" id="td_uid_19_5b8af28131ad7" data-td_block_id="td_uid_18_5b8af281311da" data-td_filter_value="" href="https://www.havadiskibris.com/yasam/">Tümü</a><a class="mega-menu-sub-cat-td_uid_18_5b8af281311da"  id="td_uid_20_5b8af28131b5d" data-td_block_id="td_uid_18_5b8af281311da" data-td_filter_value="22" href="https://www.havadiskibris.com/yasam/astroloji/">Astroloji</a><a class="mega-menu-sub-cat-td_uid_18_5b8af281311da"  id="td_uid_21_5b8af28131be8" data-td_block_id="td_uid_18_5b8af281311da" data-td_filter_value="21" href="https://www.havadiskibris.com/yasam/egitim/">Eğitim</a><a class="mega-menu-sub-cat-td_uid_18_5b8af281311da"  id="td_uid_22_5b8af28131c6f" data-td_block_id="td_uid_18_5b8af281311da" data-td_filter_value="61950" href="https://www.havadiskibris.com/yasam/hava-durumu/">Hava Durumu</a><a class="mega-menu-sub-cat-td_uid_18_5b8af281311da"  id="td_uid_23_5b8af28131cf5" data-td_block_id="td_uid_18_5b8af281311da" data-td_filter_value="19" href="https://www.havadiskibris.com/yasam/seyahat/">Seyahat</a><a class="mega-menu-sub-cat-td_uid_18_5b8af281311da"  id="td_uid_24_5b8af28131d7a" data-td_block_id="td_uid_18_5b8af281311da" data-td_filter_value="20" href="https://www.havadiskibris.com/yasam/yemek/">Yemek</a></div></div><div id=td_uid_18_5b8af281311da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/hava-durumu-sicaklik-42-dereceye-cikacak/" rel="bookmark" class="td-image-wrap" title="Hava durumu: Sıcaklık 42 dereceye çıkacak"><img width="218" height="115" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2017/07/Meteoroloji-Dairesi.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/07/Meteoroloji-Dairesi.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2017/07/Meteoroloji-Dairesi.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Meteoroloji-Dairesi" title="Hava durumu: Sıcaklık 42 dereceye çıkacak"/></a></div> <a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="td-post-category">Hava Durumu</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/hava-durumu-sicaklik-42-dereceye-cikacak/" rel="bookmark" title="Hava durumu: Sıcaklık 42 dereceye çıkacak">Hava durumu: Sıcaklık 42 dereceye çıkacak</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/2018-2019-guz-donemi-yuksek-ogrenim-burs-muracaatlari-online-yapilabilir/" rel="bookmark" class="td-image-wrap" title="2018-2019  güz dönemi yüksek öğrenim burs müracaatları online yapılabilir"><img width="218" height="109" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2017/05/Ziya-Öztürkler.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/05/Ziya-Öztürkler.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2017/05/Ziya-Öztürkler.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Ziya Öztürkler" title="2018-2019  güz dönemi yüksek öğrenim burs müracaatları online yapılabilir"/></a></div> <a href="https://www.havadiskibris.com/yasam/egitim/" class="td-post-category">Eğitim</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/2018-2019-guz-donemi-yuksek-ogrenim-burs-muracaatlari-online-yapilabilir/" rel="bookmark" title="2018-2019  güz dönemi yüksek öğrenim burs müracaatları online yapılabilir">2018-2019  güz dönemi yüksek öğrenim burs müracaatları online yapılabilir</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/2018-yks-merkezi-yerlestirme-sonuclari-bugun-tamamlandi/" rel="bookmark" class="td-image-wrap" title="2018 YKS merkezi yerleştirme sonuçları bugün tamamlandı"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/ÖZYM-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/ÖZYM-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/ÖZYM.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="2018 YKS merkezi yerleştirme sonuçları bugün tamamlandı"/></a></div> <a href="https://www.havadiskibris.com/yasam/egitim/" class="td-post-category">Eğitim</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/2018-yks-merkezi-yerlestirme-sonuclari-bugun-tamamlandi/" rel="bookmark" title="2018 YKS merkezi yerleştirme sonuçları bugün tamamlandı">2018 YKS merkezi yerleştirme sonuçları bugün tamamlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/yakin-dogu-koleji-gce-igcse-2018-yaz-sonuclari/" rel="bookmark" class="td-image-wrap" title="Yakın Doğu Koleji GCE/IGCSE 2018 Yaz Sonuçları"><img width="218" height="117" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2017/11/YDÜ-1.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/11/YDÜ-1.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2017/11/YDÜ-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="YDÜ" title="Yakın Doğu Koleji GCE/IGCSE 2018 Yaz Sonuçları"/></a></div> <a href="https://www.havadiskibris.com/yasam/egitim/" class="td-post-category">Eğitim</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/yakin-dogu-koleji-gce-igcse-2018-yaz-sonuclari/" rel="bookmark" title="Yakın Doğu Koleji GCE/IGCSE 2018 Yaz Sonuçları">Yakın Doğu Koleji GCE/IGCSE 2018 Yaz Sonuçları</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5b8af281311da" data-td_block_id="td_uid_18_5b8af281311da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5b8af281311da" data-td_block_id="td_uid_18_5b8af281311da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-326627"><a href="https://www.havadiskibris.com/saglik/">Sağlık</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5b8af28132e35_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5b8af28132e35" ><script>var block_td_uid_25_5b8af28132e35 = new tdBlock();
block_td_uid_25_5b8af28132e35.id = "td_uid_25_5b8af28132e35";
block_td_uid_25_5b8af28132e35.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5b8af28132e35_rand","tdc_css_class":"td_uid_25_5b8af28132e35_rand","tdc_css_class_style":"td_uid_25_5b8af28132e35_rand_style"}';
block_td_uid_25_5b8af28132e35.td_column_number = "3";
block_td_uid_25_5b8af28132e35.block_type = "td_block_mega_menu";
block_td_uid_25_5b8af28132e35.post_count = "4";
block_td_uid_25_5b8af28132e35.found_posts = "3948";
block_td_uid_25_5b8af28132e35.header_color = "";
block_td_uid_25_5b8af28132e35.ajax_pagination_infinite_stop = "";
block_td_uid_25_5b8af28132e35.max_num_pages = "987";
tdBlocksArray.push(block_td_uid_25_5b8af28132e35);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5b8af28132e35" id="td_uid_26_5b8af281339a8" data-td_block_id="td_uid_25_5b8af28132e35" data-td_filter_value="" href="https://www.havadiskibris.com/saglik/">Tümü</a><a class="mega-menu-sub-cat-td_uid_25_5b8af28132e35"  id="td_uid_27_5b8af28133a2a" data-td_block_id="td_uid_25_5b8af28132e35" data-td_filter_value="22334" href="https://www.havadiskibris.com/saglik/beslenme/">Beslenme</a><a class="mega-menu-sub-cat-td_uid_25_5b8af28132e35"  id="td_uid_28_5b8af28133ab5" data-td_block_id="td_uid_25_5b8af28132e35" data-td_filter_value="22330" href="https://www.havadiskibris.com/saglik/cocuk-sagligi/">Çocuk Sağlığı</a><a class="mega-menu-sub-cat-td_uid_25_5b8af28132e35"  id="td_uid_29_5b8af28133b3c" data-td_block_id="td_uid_25_5b8af28132e35" data-td_filter_value="22323" href="https://www.havadiskibris.com/saglik/erkek-sagligi/">Erkek Sağlığı</a><a class="mega-menu-sub-cat-td_uid_25_5b8af28132e35"  id="td_uid_30_5b8af28133bc2" data-td_block_id="td_uid_25_5b8af28132e35" data-td_filter_value="22326" href="https://www.havadiskibris.com/saglik/kadin-sagligi/">Kadın Sağlığı</a><a class="mega-menu-sub-cat-td_uid_25_5b8af28132e35"  id="td_uid_31_5b8af28133c48" data-td_block_id="td_uid_25_5b8af28132e35" data-td_filter_value="136549" href="https://www.havadiskibris.com/saglik/kanser/">Kanser</a></div></div><div id=td_uid_25_5b8af28132e35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/dusuk-tansiyon-hipotansiyon-teshisi-ve-tedavisi/" rel="bookmark" class="td-image-wrap" title="Düşük Tansiyon (Hipotansiyon) Teşhisi ve Tedavisi"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/04/Dusuk-Tansiyon-Hipotansiyon-Teshisi-ve-Tedavisi-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/04/Dusuk-Tansiyon-Hipotansiyon-Teshisi-ve-Tedavisi-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/04/Dusuk-Tansiyon-Hipotansiyon-Teshisi-ve-Tedavisi.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Düşük Tansiyon (Hipotansiyon) Teşhisi ve Tedavisi" title="Düşük Tansiyon (Hipotansiyon) Teşhisi ve Tedavisi"/></a></div> <a href="https://www.havadiskibris.com/saglik/" class="td-post-category">Sağlık</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/dusuk-tansiyon-hipotansiyon-teshisi-ve-tedavisi/" rel="bookmark" title="Düşük Tansiyon (Hipotansiyon) Teşhisi ve Tedavisi">Düşük Tansiyon (Hipotansiyon) Teşhisi ve Tedavisi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/dusuk-tansiyon-belirtileri-ve-nedenleri/" rel="bookmark" class="td-image-wrap" title="Düşük Tansiyon (Hipotansiyon) Belirtileri ve Nedenleri"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/04/Dusuk-Tansiyon-Hipotansiyon-Belirtileri-ve-Nedenleri-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/04/Dusuk-Tansiyon-Hipotansiyon-Belirtileri-ve-Nedenleri-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/04/Dusuk-Tansiyon-Hipotansiyon-Belirtileri-ve-Nedenleri.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Düşük Tansiyon (Hipotansiyon) Belirtileri ve Nedenleri" title="Düşük Tansiyon (Hipotansiyon) Belirtileri ve Nedenleri"/></a></div> <a href="https://www.havadiskibris.com/saglik/" class="td-post-category">Sağlık</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/dusuk-tansiyon-belirtileri-ve-nedenleri/" rel="bookmark" title="Düşük Tansiyon (Hipotansiyon) Belirtileri ve Nedenleri">Düşük Tansiyon (Hipotansiyon) Belirtileri ve Nedenleri</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/donor-suheyla-osmanoglundan-almanyadaki-hastaya-uzanan-yardim-eli/" rel="bookmark" class="td-image-wrap" title="Donör Süheyla Osmanoğlu’ndan, Almanya’daki hastaya uzanan yardım eli"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/suheyla-osmanoglu-kemal-saracoglu-vakfi-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/suheyla-osmanoglu-kemal-saracoglu-vakfi-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/suheyla-osmanoglu-kemal-saracoglu-vakfi.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Donör Süheyla Osmanoğlu’ndan, Almanya’daki hastaya uzanan yardım eli"/></a></div> <a href="https://www.havadiskibris.com/saglik/kanser/" class="td-post-category">Kanser</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/donor-suheyla-osmanoglundan-almanyadaki-hastaya-uzanan-yardim-eli/" rel="bookmark" title="Donör Süheyla Osmanoğlu’ndan, Almanya’daki hastaya uzanan yardım eli">Donör Süheyla Osmanoğlu’ndan, Almanya’daki hastaya uzanan yardım eli</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/candida-mantari-tehlikeleri-tedavisi/" rel="bookmark" class="td-image-wrap" title="Candida Auris: Ölümcül Bir Mantarın Tehlikeleri"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2017/07/Candida-Mantari-Nedir-Belirtileri-Bitkisel-Tedavisi-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/07/Candida-Mantari-Nedir-Belirtileri-Bitkisel-Tedavisi-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2017/07/Candida-Mantari-Nedir-Belirtileri-Bitkisel-Tedavisi.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Candida Auris: Ölümcül Bir Mantarın Tehlikeleri" title="Candida Auris: Ölümcül Bir Mantarın Tehlikeleri"/></a></div> <a href="https://www.havadiskibris.com/saglik/" class="td-post-category">Sağlık</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/candida-mantari-tehlikeleri-tedavisi/" rel="bookmark" title="Candida Auris: Ölümcül Bir Mantarın Tehlikeleri">Candida Auris: Ölümcül Bir Mantarın Tehlikeleri</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5b8af28132e35" data-td_block_id="td_uid_25_5b8af28132e35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5b8af28132e35" data-td_block_id="td_uid_25_5b8af28132e35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326628"><a href="https://www.havadiskibris.com/saglik/beslenme/">Beslenme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326629"><a href="https://www.havadiskibris.com/saglik/cocuk-sagligi/">Çocuk Sağlığı</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326630"><a href="https://www.havadiskibris.com/saglik/erkek-sagligi/">Erkek Sağlığı</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326631"><a href="https://www.havadiskibris.com/saglik/kadin-sagligi/">Kadın Sağlığı</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326632"><a href="https://www.havadiskibris.com/saglik/kanser/">Kanser</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-313510"><a href="https://www.havadiskibris.com/ekonomi/">Ekonomi</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5b8af28134e7e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5b8af28134e7e" ><script>var block_td_uid_32_5b8af28134e7e = new tdBlock();
block_td_uid_32_5b8af28134e7e.id = "td_uid_32_5b8af28134e7e";
block_td_uid_32_5b8af28134e7e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_5b8af28134e7e_rand","tdc_css_class":"td_uid_32_5b8af28134e7e_rand","tdc_css_class_style":"td_uid_32_5b8af28134e7e_rand_style"}';
block_td_uid_32_5b8af28134e7e.td_column_number = "3";
block_td_uid_32_5b8af28134e7e.block_type = "td_block_mega_menu";
block_td_uid_32_5b8af28134e7e.post_count = "4";
block_td_uid_32_5b8af28134e7e.found_posts = "4753";
block_td_uid_32_5b8af28134e7e.header_color = "";
block_td_uid_32_5b8af28134e7e.ajax_pagination_infinite_stop = "";
block_td_uid_32_5b8af28134e7e.max_num_pages = "1189";
tdBlocksArray.push(block_td_uid_32_5b8af28134e7e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5b8af28134e7e" id="td_uid_33_5b8af2813577a" data-td_block_id="td_uid_32_5b8af28134e7e" data-td_filter_value="" href="https://www.havadiskibris.com/ekonomi/">Tümü</a><a class="mega-menu-sub-cat-td_uid_32_5b8af28134e7e"  id="td_uid_34_5b8af281357f8" data-td_block_id="td_uid_32_5b8af28134e7e" data-td_filter_value="36916" href="https://www.havadiskibris.com/ekonomi/emlak/">Emlak</a><a class="mega-menu-sub-cat-td_uid_32_5b8af28134e7e"  id="td_uid_35_5b8af28135883" data-td_block_id="td_uid_32_5b8af28134e7e" data-td_filter_value="110788" href="https://www.havadiskibris.com/ekonomi/munhal/">Münhal</a><a class="mega-menu-sub-cat-td_uid_32_5b8af28134e7e"  id="td_uid_36_5b8af2813590b" data-td_block_id="td_uid_32_5b8af28134e7e" data-td_filter_value="38" href="https://www.havadiskibris.com/ekonomi/otomobil/">Otomobil</a></div></div><div id=td_uid_32_5b8af28134e7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/turkiyede-kucuk-sirketlerde-iflas-endisesi/" rel="bookmark" class="td-image-wrap" title="Türkiye&#8217;de küçük şirketlerde iflas endişesi"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/bogaz-kargo-ihracat-gemi-ithalat-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/bogaz-kargo-ihracat-gemi-ithalat-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/bogaz-kargo-ihracat-gemi-ithalat.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Türkiye&#8217;de küçük şirketlerde iflas endişesi"/></a></div> <a href="https://www.havadiskibris.com/dunya/" class="td-post-category">Dünya</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/turkiyede-kucuk-sirketlerde-iflas-endisesi/" rel="bookmark" title="Türkiye&#8217;de küçük şirketlerde iflas endişesi">Türkiye&#8217;de küçük şirketlerde iflas endişesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/kibris-vakiflar-bankasindan-15-faiz-indirimi/" rel="bookmark" class="td-image-wrap" title="Kıbrıs Vakıflar Bankası’ndan %1,5 faiz indirimi"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/kıbrıs-vakıflar-bankası-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/kıbrıs-vakıflar-bankası-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/kıbrıs-vakıflar-bankası.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Kıbrıs Vakıflar Bankası’ndan %1,5 faiz indirimi"/></a></div> <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/kibris-vakiflar-bankasindan-15-faiz-indirimi/" rel="bookmark" title="Kıbrıs Vakıflar Bankası’ndan %1,5 faiz indirimi">Kıbrıs Vakıflar Bankası’ndan %1,5 faiz indirimi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/bankadaki-tl-ve-doviz-mevduat-hesaplarina-vergi-duzenlemesi/" rel="bookmark" class="td-image-wrap" title="Türkiye&#8217;de bankadaki TL ve döviz mevduat hesaplarına vergi düzenlemesi"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/04/türk-lirası-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/04/türk-lirası-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/04/türk-lirası.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="türk-lirası" title="Türkiye&#8217;de bankadaki TL ve döviz mevduat hesaplarına vergi düzenlemesi"/></a></div> <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/bankadaki-tl-ve-doviz-mevduat-hesaplarina-vergi-duzenlemesi/" rel="bookmark" title="Türkiye&#8217;de bankadaki TL ve döviz mevduat hesaplarına vergi düzenlemesi">Türkiye&#8217;de bankadaki TL ve döviz mevduat hesaplarına vergi düzenlemesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/doviz-kurlari-yukselmeye-devam-ediyor-sterlin-dolar-ve-euro/" rel="bookmark" class="td-image-wrap" title="Döviz kurları yükselmeye devam ediyor: Sterlin, dolar ve euro"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/03/Döviz-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/03/Döviz-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/03/Döviz.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Döviz" title="Döviz kurları yükselmeye devam ediyor: Sterlin, dolar ve euro"/></a></div> <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/doviz-kurlari-yukselmeye-devam-ediyor-sterlin-dolar-ve-euro/" rel="bookmark" title="Döviz kurları yükselmeye devam ediyor: Sterlin, dolar ve euro">Döviz kurları yükselmeye devam ediyor: Sterlin, dolar ve euro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5b8af28134e7e" data-td_block_id="td_uid_32_5b8af28134e7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5b8af28134e7e" data-td_block_id="td_uid_32_5b8af28134e7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-313511"><a href="https://www.havadiskibris.com/teknoloji/">Teknoloji</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5b8af281369fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5b8af281369fe" ><script>var block_td_uid_37_5b8af281369fe = new tdBlock();
block_td_uid_37_5b8af281369fe.id = "td_uid_37_5b8af281369fe";
block_td_uid_37_5b8af281369fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5b8af281369fe_rand","tdc_css_class":"td_uid_37_5b8af281369fe_rand","tdc_css_class_style":"td_uid_37_5b8af281369fe_rand_style"}';
block_td_uid_37_5b8af281369fe.td_column_number = "3";
block_td_uid_37_5b8af281369fe.block_type = "td_block_mega_menu";
block_td_uid_37_5b8af281369fe.post_count = "4";
block_td_uid_37_5b8af281369fe.found_posts = "4476";
block_td_uid_37_5b8af281369fe.header_color = "";
block_td_uid_37_5b8af281369fe.ajax_pagination_infinite_stop = "";
block_td_uid_37_5b8af281369fe.max_num_pages = "1119";
tdBlocksArray.push(block_td_uid_37_5b8af281369fe);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5b8af281369fe" id="td_uid_38_5b8af28137262" data-td_block_id="td_uid_37_5b8af281369fe" data-td_filter_value="" href="https://www.havadiskibris.com/teknoloji/">Tümü</a><a class="mega-menu-sub-cat-td_uid_37_5b8af281369fe"  id="td_uid_39_5b8af281372de" data-td_block_id="td_uid_37_5b8af281369fe" data-td_filter_value="31" href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/">Akıllı Cihazlar</a><a class="mega-menu-sub-cat-td_uid_37_5b8af281369fe"  id="td_uid_40_5b8af28137366" data-td_block_id="td_uid_37_5b8af281369fe" data-td_filter_value="32" href="https://www.havadiskibris.com/teknoloji/oyun/">Oyun</a><a class="mega-menu-sub-cat-td_uid_37_5b8af281369fe"  id="td_uid_41_5b8af281373eb" data-td_block_id="td_uid_37_5b8af281369fe" data-td_filter_value="30" href="https://www.havadiskibris.com/teknoloji/sosyal-medya/">Sosyal Medya</a><a class="mega-menu-sub-cat-td_uid_37_5b8af281369fe"  id="td_uid_42_5b8af2813746e" data-td_block_id="td_uid_37_5b8af281369fe" data-td_filter_value="29" href="https://www.havadiskibris.com/teknoloji/uzay/">Uzay</a></div></div><div id=td_uid_37_5b8af281369fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/applein-surucusuz-araci-ilk-kez-kaza-yapti/" rel="bookmark" class="td-image-wrap" title="Apple&#8217;ın sürücüsüz aracı ilk kez kaza yaptı"><img width="218" height="117" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2017/11/apple.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/11/apple.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2017/11/apple.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="apple" title="Apple&#8217;ın sürücüsüz aracı ilk kez kaza yaptı"/></a></div> <a href="https://www.havadiskibris.com/teknoloji/" class="td-post-category">Teknoloji</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/applein-surucusuz-araci-ilk-kez-kaza-yapti/" rel="bookmark" title="Apple&#8217;ın sürücüsüz aracı ilk kez kaza yaptı">Apple&#8217;ın sürücüsüz aracı ilk kez kaza yaptı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/pes-2019-sonunda-piyasaya-cikti/" rel="bookmark" class="td-image-wrap" title="PES 2019 sonunda piyasaya çıktı"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/09/pes-2019-messi-1-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/09/pes-2019-messi-1-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/09/pes-2019-messi-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="PES 2019 sonunda piyasaya çıktı"/></a></div> <a href="https://www.havadiskibris.com/teknoloji/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/pes-2019-sonunda-piyasaya-cikti/" rel="bookmark" title="PES 2019 sonunda piyasaya çıktı">PES 2019 sonunda piyasaya çıktı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/17-yasindaki-turk-lise-ogrencisi-applein-acigini-buldu/" rel="bookmark" class="td-image-wrap" title="17 yaşındaki Türk lise öğrencisi Apple&#8217;ın açığını buldu"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/09/17-yasindaki-turk-lise-ogrencisi-applein-acigini-buldu-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/09/17-yasindaki-turk-lise-ogrencisi-applein-acigini-buldu-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/09/17-yasindaki-turk-lise-ogrencisi-applein-acigini-buldu-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="17 yaşındaki Türk lise öğrencisi Apple&#8217;ın açığını buldu"/></a></div> <a href="https://www.havadiskibris.com/teknoloji/" class="td-post-category">Teknoloji</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/17-yasindaki-turk-lise-ogrencisi-applein-acigini-buldu/" rel="bookmark" title="17 yaşındaki Türk lise öğrencisi Apple&#8217;ın açığını buldu">17 yaşındaki Türk lise öğrencisi Apple&#8217;ın açığını buldu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/arktikin-altinda-saatli-bomba-kesfedildi/" rel="bookmark" class="td-image-wrap" title="Arktik’in altında ‘saatli bomba’ keşfedildi"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/arktik-buzul-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/arktik-buzul-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/arktik-buzul.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arktik’in altında ‘saatli bomba’ keşfedildi"/></a></div> <a href="https://www.havadiskibris.com/teknoloji/" class="td-post-category">Teknoloji</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/arktikin-altinda-saatli-bomba-kesfedildi/" rel="bookmark" title="Arktik’in altında ‘saatli bomba’ keşfedildi">Arktik’in altında ‘saatli bomba’ keşfedildi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5b8af281369fe" data-td_block_id="td_uid_37_5b8af281369fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5b8af281369fe" data-td_block_id="td_uid_37_5b8af281369fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-314136"><a href="https://www.havadiskibris.com/poli/">Poli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-314137"><a href="https://www.havadiskibris.com/roportaj/">Röportaj</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_5b8af28138587_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5b8af28138587" ><script>var block_td_uid_43_5b8af28138587 = new tdBlock();
block_td_uid_43_5b8af28138587.id = "td_uid_43_5b8af28138587";
block_td_uid_43_5b8af28138587.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_43_5b8af28138587_rand","tdc_css_class":"td_uid_43_5b8af28138587_rand","tdc_css_class_style":"td_uid_43_5b8af28138587_rand_style"}';
block_td_uid_43_5b8af28138587.td_column_number = "3";
block_td_uid_43_5b8af28138587.block_type = "td_block_mega_menu";
block_td_uid_43_5b8af28138587.post_count = "5";
block_td_uid_43_5b8af28138587.found_posts = "561";
block_td_uid_43_5b8af28138587.header_color = "";
block_td_uid_43_5b8af28138587.ajax_pagination_infinite_stop = "";
block_td_uid_43_5b8af28138587.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_43_5b8af28138587);</script><div id=td_uid_43_5b8af28138587 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/3-yil-oldu-gozyaslari-hic-dinmedi/" rel="bookmark" class="td-image-wrap" title="3 yıl oldu, gözyaşları hiç dinmedi"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/arda-erkan-ailesi-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/arda-erkan-ailesi-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/arda-erkan-ailesi.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="3 yıl oldu, gözyaşları hiç dinmedi"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/3-yil-oldu-gozyaslari-hic-dinmedi/" rel="bookmark" title="3 yıl oldu, gözyaşları hiç dinmedi">3 yıl oldu, gözyaşları hiç dinmedi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/orman-yanarken-agac-dikemezsin/" rel="bookmark" class="td-image-wrap" title="Orman yanarken ağaç dikemezsin"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/Untitled-1-132-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/Untitled-1-132-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/Untitled-1-132.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Orman yanarken ağaç dikemezsin"/></a></div> <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/orman-yanarken-agac-dikemezsin/" rel="bookmark" title="Orman yanarken ağaç dikemezsin">Orman yanarken ağaç dikemezsin</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/pakistandan-kibrisa-bir-basari-oykusu/" rel="bookmark" class="td-image-wrap" title="Pakistan’dan Kıbrıs’a bir başarı öyküsü"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/Untitled-1-53-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/Untitled-1-53-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/Untitled-1-53.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pakistan’dan Kıbrıs’a bir başarı öyküsü"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/pakistandan-kibrisa-bir-basari-oykusu/" rel="bookmark" title="Pakistan’dan Kıbrıs’a bir başarı öyküsü">Pakistan’dan Kıbrıs’a bir başarı öyküsü</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/500-cesit-kaktus-50si-ozel-tur-20si-endemik/" rel="bookmark" class="td-image-wrap" title="500 çeşit kaktüs; 50’si özel tür, 20’si endemik"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/Untitled-1-697-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/07/Untitled-1-697-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/07/Untitled-1-697.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="500 çeşit kaktüs; 50’si özel tür, 20’si endemik"/></a></div> <a href="https://www.havadiskibris.com/kibris/" class="td-post-category">Kıbrıs</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/500-cesit-kaktus-50si-ozel-tur-20si-endemik/" rel="bookmark" title="500 çeşit kaktüs; 50’si özel tür, 20’si endemik">500 çeşit kaktüs; 50’si özel tür, 20’si endemik</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/adini-yazabilmek-mutluluktur/" rel="bookmark" class="td-image-wrap" title="Adını yazabilmek mutluluktur"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/Untitled-1-292-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/07/Untitled-1-292-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/07/Untitled-1-292.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Adını yazabilmek mutluluktur"/></a></div> <a href="https://www.havadiskibris.com/manset/" class="td-post-category">Manşet</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/adini-yazabilmek-mutluluktur/" rel="bookmark" title="Adını yazabilmek mutluluktur">Adını yazabilmek mutluluktur</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5b8af28138587" data-td_block_id="td_uid_43_5b8af28138587"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5b8af28138587" data-td_block_id="td_uid_43_5b8af28138587"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-315531"><a href="https://www.havadiskibris.com/sanat/">Sanat</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_44_5b8af2813a720_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_5b8af2813a720" ><script>var block_td_uid_44_5b8af2813a720 = new tdBlock();
block_td_uid_44_5b8af2813a720.id = "td_uid_44_5b8af2813a720";
block_td_uid_44_5b8af2813a720.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_44_5b8af2813a720_rand","tdc_css_class":"td_uid_44_5b8af2813a720_rand","tdc_css_class_style":"td_uid_44_5b8af2813a720_rand_style"}';
block_td_uid_44_5b8af2813a720.td_column_number = "3";
block_td_uid_44_5b8af2813a720.block_type = "td_block_mega_menu";
block_td_uid_44_5b8af2813a720.post_count = "4";
block_td_uid_44_5b8af2813a720.found_posts = "1644";
block_td_uid_44_5b8af2813a720.header_color = "";
block_td_uid_44_5b8af2813a720.ajax_pagination_infinite_stop = "";
block_td_uid_44_5b8af2813a720.max_num_pages = "411";
tdBlocksArray.push(block_td_uid_44_5b8af2813a720);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_5b8af2813a720" id="td_uid_45_5b8af2813b088" data-td_block_id="td_uid_44_5b8af2813a720" data-td_filter_value="" href="https://www.havadiskibris.com/sanat/">Tümü</a><a class="mega-menu-sub-cat-td_uid_44_5b8af2813a720"  id="td_uid_46_5b8af2813b109" data-td_block_id="td_uid_44_5b8af2813a720" data-td_filter_value="26" href="https://www.havadiskibris.com/sanat/edebiyat/">Edebiyat</a><a class="mega-menu-sub-cat-td_uid_44_5b8af2813a720"  id="td_uid_47_5b8af2813b195" data-td_block_id="td_uid_44_5b8af2813a720" data-td_filter_value="27" href="https://www.havadiskibris.com/sanat/muzik/">Müzik</a><a class="mega-menu-sub-cat-td_uid_44_5b8af2813a720"  id="td_uid_48_5b8af2813b24c" data-td_block_id="td_uid_44_5b8af2813a720" data-td_filter_value="25" href="https://www.havadiskibris.com/sanat/sinema/">Sinema</a></div></div><div id=td_uid_44_5b8af2813a720 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/roger-waterstan-rusca-mesaj-trump-bir-domuz/" rel="bookmark" class="td-image-wrap" title="Roger Waters&#8217;tan Rusça mesaj: Trump bir domuz"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/09/roger-waters-pink-floyd-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/09/roger-waters-pink-floyd-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/09/roger-waters-pink-floyd-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Roger Waters&#8217;tan Rusça mesaj: Trump bir domuz"/></a></div> <a href="https://www.havadiskibris.com/sanat/muzik/" class="td-post-category">Müzik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/roger-waterstan-rusca-mesaj-trump-bir-domuz/" rel="bookmark" title="Roger Waters&#8217;tan Rusça mesaj: Trump bir domuz">Roger Waters&#8217;tan Rusça mesaj: Trump bir domuz</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/kuzey-kibris-muzik-festivali-21-eylulde-basliyor/" rel="bookmark" class="td-image-wrap" title="Kuzey Kıbrıs Müzik Festivali 21 Eylül’de başlıyor"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/kuzey-kibris-muzik-festivali-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/kuzey-kibris-muzik-festivali-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/kuzey-kibris-muzik-festivali.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Kuzey Kıbrıs Müzik Festivali 21 Eylül’de başlıyor"/></a></div> <a href="https://www.havadiskibris.com/sanat/muzik/" class="td-post-category">Müzik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/kuzey-kibris-muzik-festivali-21-eylulde-basliyor/" rel="bookmark" title="Kuzey Kıbrıs Müzik Festivali 21 Eylül’de başlıyor">Kuzey Kıbrıs Müzik Festivali 21 Eylül’de başlıyor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/venedik-film-festivali-first-man-ile-acildi/" rel="bookmark" class="td-image-wrap" title="Venedik Film Festivali &#8220;First Man&#8221; ile açıldı"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/first-man-ryan-gosling-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/first-man-ryan-gosling-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/first-man-ryan-gosling.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Venedik Film Festivali &#8220;First Man&#8221; ile açıldı"/></a></div> <a href="https://www.havadiskibris.com/sanat/" class="td-post-category">Sanat</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/venedik-film-festivali-first-man-ile-acildi/" rel="bookmark" title="Venedik Film Festivali &#8220;First Man&#8221; ile açıldı">Venedik Film Festivali &#8220;First Man&#8221; ile açıldı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/erguclunun-carsi-fotograflari-kitaplastirildi/" rel="bookmark" class="td-image-wrap" title="Ergüçlü’nün “Çarşı” fotoğrafları kitaplaştırıldı"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/Süleyman-Ergüçlü-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/08/Süleyman-Ergüçlü-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/08/Süleyman-Ergüçlü.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ergüçlü’nün “Çarşı” fotoğrafları kitaplaştırıldı"/></a></div> <a href="https://www.havadiskibris.com/sanat/edebiyat/" class="td-post-category">Edebiyat</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/erguclunun-carsi-fotograflari-kitaplastirildi/" rel="bookmark" title="Ergüçlü’nün “Çarşı” fotoğrafları kitaplaştırıldı">Ergüçlü’nün “Çarşı” fotoğrafları kitaplaştırıldı</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5b8af2813a720" data-td_block_id="td_uid_44_5b8af2813a720"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_5b8af2813a720" data-td_block_id="td_uid_44_5b8af2813a720"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-324356"><a href="https://www.havadiskibris.com/yazarlar/">Yazarlar</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.havadiskibris.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <br> <a href="https://www.facebook.com/missinagirne/"><img class="aligncenter size-full wp-image-308628" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/missinahavadisreklam5temmuz.gif" alt="" width="1160" height="150" /></a><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.havadiskibris.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Spor" class="entry-crumb" href="https://www.havadiskibris.com/spor/">Spor</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Futbol" class="entry-crumb" href="https://www.havadiskibris.com/spor/futbol/">Futbol</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fenerbahçe &#8211; Kayserispor: 2-3</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-327754" class="post-327754 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol category-spor tag-fenerbahce tag-kayserispor tag-mac-sonucu" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <img class="aligncenter size-full wp-image-321252" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/Peugeot-Web-banner.gif" alt="" width="690" height="80" /><ul class="td-category"><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="https://www.havadiskibris.com/spor/futbol/">Futbol</a></li><li class="entry-category"><a  style="background-color:#a444bd; color:#fff; border-color:#a444bd;" href="https://www.havadiskibris.com/spor/">Spor</a></li></ul><header class="td-post-title"><h1 class="entry-title">Fenerbahçe &#8211; Kayserispor: 2-3</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://www.havadiskibris.com/author/uoozsoz/">Havadis Yazar</a><div class="td-author-line"> -</div></div> 1 Eylül 2018 Cumartesi | 23:10</div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.havadiskibris.com/fenerbahce-kayserispor-2-3/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.havadiskibris.com/fenerbahce-kayserispor-2-3/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.havadiskibris.com/fenerbahce-kayserispor-2-3/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Paylaş</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.havadiskibris.com%2Ffenerbahce-kayserispor-2-3%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fenerbah%C3%A7e+%E2%80%93+Kayserispor%3A+2-3&url=https%3A%2F%2Fwww.havadiskibris.com%2Ffenerbahce-kayserispor-2-3%2F&via=Havadis+Gazetesi+%7C+K%C4%B1br%C4%B1s+Haber"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor.jpg" data-caption=""><img width="747" height="413" class="entry-thumb td-modal-image" src="https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor-300x166.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor-696x385.jpg 696w" sizes="(max-width: 747px) 100vw, 747px" alt="" title="fenerbahce-kayserispor"/></a></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_50_5b8af2813e026_rand td_block_template_1"><img class="aligncenter size-full wp-image-309554" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/card-plus.png" alt="" width="696" height="131" /></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_49_5b8af2813de16_rand td_block_template_1"><div class="td-all-devices"><img src="https://www.havadiskibris.com/wp-content/uploads/2018/07/336x280.png" alt="" width="336" height="280" class="aligncenter size-full wp-image-320724" /></div></div><p>Fenerbahçe, kaybetmeye devam ediyor. Sarı-lacivertliler, konuk ettiği Kayserispor karşısında iki kez öne geçtiği maçı 3-2 kaybederek üst üste 3. yenilgisini aldı.</p><p>Spor Toto Süper Lig&#8217;in 4. haftasında Fenerbahçe, kendi sahasında Kayserispor ağırladı. Sarı-Lacivertliler, 2 kez öne geçtiği karşılaşmada üstünlüğünü koruyamadı ve sahadan 3-2&#8217;lik mağlubiyetle ayrıldı. Fenerbahçe&#8217;nin gollerini Ayew ve Slimani kaydederken, Kayserispor, Mensah, Skrtel (KK) ve Chery&#8217;nin golleriyle Kadıköy&#8217;den 3 puanı çıkarmayı başardı.</p><p>Fenerbahçe bu yenilgiyle birlikte Süper Lig&#8217;de üst üste 3 maçtan da puan çıkaramadı.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_51_5b8af2813e229_rand td_block_template_1"><a href="http://www.creditwestmortgage.com/"><img class="aligncenter" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/38256492_939380656245729_1492167218832605184_n.png" /></a></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.havadiskibris.com/cig-sut-ve-arpa-fiyatlarina-artis-yapildi/">ÇİĞ SÜT VE ARPA FİYATLARINA ARTIŞ YAPILDI</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.havadiskibris.com/author/uoozsoz/">Havadis Yazar</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Havadis Yazar"></span><meta itemprop="datePublished" content="2018-09-01T23:10:05+00:00"><meta itemprop="dateModified" content="2018-09-01T23:11:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.havadiskibris.com/fenerbahce-kayserispor-2-3/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png"></span><meta itemprop="name" content="Havadis Gazetesi | Kıbrıs Haber"></span><meta itemprop="headline " content="Fenerbahçe - Kayserispor: 2-3"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.havadiskibris.com/wp-content/uploads/2018/09/fenerbahce-kayserispor.jpg"><meta itemprop="width" content="747"><meta itemprop="height" content="413"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_52_5b8af2813eb4f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5b8af2813eb4f" ><script>var block_td_uid_52_5b8af2813eb4f = new tdBlock();
block_td_uid_52_5b8af2813eb4f.id = "td_uid_52_5b8af2813eb4f";
block_td_uid_52_5b8af2813eb4f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_52_5b8af2813eb4f_rand","td_column_number":3,"live_filter_cur_post_id":327754,"live_filter_cur_post_author":"92","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_5b8af2813eb4f_rand","tdc_css_class_style":"td_uid_52_5b8af2813eb4f_rand_style"}';
block_td_uid_52_5b8af2813eb4f.td_column_number = "3";
block_td_uid_52_5b8af2813eb4f.block_type = "td_block_related_posts";
block_td_uid_52_5b8af2813eb4f.post_count = "3";
block_td_uid_52_5b8af2813eb4f.found_posts = "17868";
block_td_uid_52_5b8af2813eb4f.header_color = "";
block_td_uid_52_5b8af2813eb4f.ajax_pagination_infinite_stop = "";
block_td_uid_52_5b8af2813eb4f.max_num_pages = "5956";
tdBlocksArray.push(block_td_uid_52_5b8af2813eb4f);</script><h4 class="td-related-title td-block-title"><a id="td_uid_53_5b8af2813effb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_52_5b8af2813eb4f" href="#">İlgili Haberler</a><a id="td_uid_54_5b8af2813f03a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_52_5b8af2813eb4f" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_52_5b8af2813eb4f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/birinci-transfer-donemi-tamamlandi/" rel="bookmark" class="td-image-wrap" title="Birinci transfer dönemi tamamlandı"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/09/transfer-donemi-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/09/transfer-donemi-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/09/transfer-donemi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Birinci transfer dönemi tamamlandı"/></a></div> <a href="https://www.havadiskibris.com/spor/futbol/" class="td-post-category">Futbol</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/birinci-transfer-donemi-tamamlandi/" rel="bookmark" title="Birinci transfer dönemi tamamlandı">Birinci transfer dönemi tamamlandı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/soyerspordan-onemli-ortaklik/" rel="bookmark" class="td-image-wrap" title="Soyerspor’dan  önemli ortaklık"><img width="218" height="150" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/09/soyer-3-218x150.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/09/soyer-3-218x150.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2018/09/soyer-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="soyer spor" title="Soyerspor’dan  önemli ortaklık"/></a></div> <a href="https://www.havadiskibris.com/spor/basketbol/" class="td-post-category">Basketbol</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/soyerspordan-onemli-ortaklik/" rel="bookmark" title="Soyerspor’dan  önemli ortaklık">Soyerspor’dan  önemli ortaklık</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/baskentte-ralli-gunu/" rel="bookmark" class="td-image-wrap" title="Başkentte ralli günü"><img width="218" height="115" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2017/07/İskele-Rallisi.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/07/İskele-Rallisi.jpg 218w, https://www.havadiskibris.com/wp-content/uploads/2017/07/İskele-Rallisi.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="İskele-Rallisi" title="Başkentte ralli günü"/></a></div> <a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="td-post-category">Diğer Sporlar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/baskentte-ralli-gunu/" rel="bookmark" title="Başkentte ralli günü">Başkentte ralli günü</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_52_5b8af2813eb4f" data-td_block_id="td_uid_52_5b8af2813eb4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_52_5b8af2813eb4f" data-td_block_id="td_uid_52_5b8af2813eb4f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p>&nbsp;</p><p><a href="https://www.bmw.cc/en/all-models/x-series/X2/2017/at-a-glance.html?bmw=coo:BMW-X2:F39:BMW-X2"><img class="aligncenter size-full wp-image-296235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/07/unnamed.gif" alt="" width="360" height="420" /><noscript><img class="aligncenter size-full wp-image-296235" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/unnamed.gif" alt="" width="360" height="420" /></noscript></a></p><p><a href="http://www.eul.edu.tr/akademik/enstitu/"><img class="aligncenter size-full wp-image-308994" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/06/36189133_10156613922007848_7543904240591175680_n.jpg" alt="" width="361" height="422" /><noscript><img class="aligncenter size-full wp-image-308994" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/36189133_10156613922007848_7543904240591175680_n.jpg" alt="" width="361" height="422" /></noscript></a></p><p><a href="https://www.facebook.com/armargroupcyprus/"><img class="aligncenter size-full wp-image-315558" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/07/bloom.png" alt="" width="336" height="390" /><noscript><img class="aligncenter size-full wp-image-315558" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/bloom.png" alt="" width="336" height="390" /></noscript></a></p><p><a href="http://www.salamisbayconti.com/index.php/tr/"><img class="aligncenter wp-image-315755" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/07/salamis.png" alt="" width="316" height="263" /><noscript><img class="aligncenter wp-image-315755" src="https://www.havadiskibris.com/wp-content/uploads/2018/07/salamis.png" alt="" width="316" height="263" /></noscript></a></p><p><a href="https://www.mutluvesaglikli.com/"><img class="aligncenter size-full wp-image-310880" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/06/mutluvesaglikli.gif" alt="" width="300" height="250" /><noscript><img class="aligncenter size-full wp-image-310880" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/mutluvesaglikli.gif" alt="" width="300" height="250" /></noscript></a></p><p><a href="https://sekerinsurance.com/"><img class="aligncenter size-full wp-image-308999" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.havadiskibris.com/wp-content/uploads/2018/06/Seker-324px-378px.jpg" alt="" width="324" height="378" /><noscript><img class="aligncenter size-full wp-image-308999" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/Seker-324px-378px.jpg" alt="" width="324" height="378" /></noscript></a></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.havadiskibris.com/"><img class="td-retina-data" src="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" data-retina="https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png" alt="" title="" width="368" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor.<div class="footer-email-wrap">İletişim: <a href="mailto:havadis@havadiskibris.com">havadis@havadiskibris.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/HavadisGazetesi" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/HavadisGazetesi" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/HavadisGazetesi" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy;  Copyright 2017 Havadis Gazetesi | Tasarım: <a href="https://www.bababilgisayar.com/">Baba Bilgisayar</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">DİĞER HABERLER</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/cig-sut-ve-arpa-fiyatlarina-artis-yapildi/" rel="bookmark" class="td-image-wrap" title="ÇİĞ SÜT VE ARPA FİYATLARINA ARTIŞ YAPILDI"><img width="100" height="70" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/03/süt-100x70.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/03/süt-100x70.jpg 100w, https://www.havadiskibris.com/wp-content/uploads/2018/03/süt.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="süt" title="ÇİĞ SÜT VE ARPA FİYATLARINA ARTIŞ YAPILDI"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/cig-sut-ve-arpa-fiyatlarina-artis-yapildi/" rel="bookmark" title="ÇİĞ SÜT VE ARPA FİYATLARINA ARTIŞ YAPILDI">ÇİĞ SÜT VE ARPA FİYATLARINA ARTIŞ YAPILDI</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T16:52:26+00:00" >1 Eylül 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.havadiskibris.com/fizyden-yaza-ozel-sarkilar/" rel="bookmark" class="td-image-wrap" title="fizy’den ‘yaza özel’ şarkılar"><img width="100" height="70" class="entry-thumb" src="https://www.havadiskibris.com/wp-content/uploads/2018/09/turkcell-fizy-100x70.jpg" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/09/turkcell-fizy-100x70.jpg 100w, https://www.havadiskibris.com/wp-content/uploads/2018/09/turkcell-fizy-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="fizy’den ‘yaza özel’ şarkılar"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/fizyden-yaza-ozel-sarkilar/" rel="bookmark" title="fizy’den ‘yaza özel’ şarkılar">fizy’den ‘yaza özel’ şarkılar</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T16:44:20+00:00" >1 Eylül 2018</time></span></div></div></div></div></div> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9315999-1');</script>  <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.havadiskibris.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.havadiskibris.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://www.havadiskibris.com/wp-content/cache/min/1/0ca426a203e9da70b89b8d7b2db5af7d.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1535832705 -->