<!DOCTYPE html><html lang="tr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="" data-skin="light"><head><meta name="google-site-verification" content="UcY1ixFiNkCgZCP_eAuz8ZQvAsi8f8BwiKht9J_cJMA" /><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Falyalı Cinayeti: Söylemez kardeşlerin ifadeleri ortaya çıktı - Havadis Gazetesi | Kıbrıs Haber</title><link rel="stylesheet" href="https://www.havadiskibris.com/wp-content/cache/min/1/558b9605f0142f267f81442b83b7ec31.css" data-minify="1" /><link rel="canonical" href="https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Falyalı Cinayeti: Söylemez kardeşlerin ifadeleri ortaya çıktı - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="Kuzey Kıbrıs&#8217;ta öldürülen Halil Falyalı cinayetine ilişkin olarak tutuklanan Mustafa ve Mehmet Faysal Söylemez kardeşlerin ifadelerine ulaşıldı. Mustafa Söylemez, sorguda konuşmazken, Mehmet Faysal Söylemez ise &#8220;Olayla uzaktan yakından bir ilgim yok. Bu olayda kardeşimin adı geçmiştir. Kardeşimden dolayı tutuklanacaksam söyleyecek bir şeyim yok&#8221; dedi. Kumarhane işletmecisi Halil Falyalı, Kuzey Kıbrıs&#8217;ın Girne bölgesi Çatalköy mevkisinde 8 Şubat&#8217;ta arabasındayken silahlı saldırıya uğramış ve hayatını kaybetmişti. Suikaste &hellip;" /><meta property="og:url" content="https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:published_time" content="2022-02-23T06:50:29+00:00" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2022/02/halil-falyali-cinayeti-soylemez-kardesler.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="391" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Yazan:" /><meta name="twitter:data1" content="Havadis Gazetesi" /><meta name="twitter:label2" content="Tahmini okuma süresi" /><meta name="twitter:data2" content="2 dakika" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#logo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","contentUrl":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#logo"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | Kıbrıs Haber","description":"Kuzey Kıbrıs&#039;ın günlük ve yerel internet haberleri gazetesi.","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.havadiskibris.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/#primaryimage","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2022/02/halil-falyali-cinayeti-soylemez-kardesler.jpg","contentUrl":"https://www.havadiskibris.com/wp-content/uploads/2022/02/halil-falyali-cinayeti-soylemez-kardesler.jpg","width":750,"height":391,"caption":"Falyalı Cinayeti: Söylemez kardeşlerin ifadeleri ortaya çıktı"},{"@type":"WebPage","@id":"https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/#webpage","url":"https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/","name":"Falyalı Cinayeti: Söylemez kardeşlerin ifadeleri ortaya çıktı - Havadis Gazetesi | Kıbrıs Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"primaryImageOfPage":{"@id":"https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/#primaryimage"},"datePublished":"2022-02-23T06:50:29+00:00","dateModified":"2022-02-23T06:50:29+00:00","breadcrumb":{"@id":"https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ana sayfa","item":"https://www.havadiskibris.com/"},{"@type":"ListItem","position":2,"name":"Falyalı Cinayeti: Söylemez kardeşlerin ifadeleri ortaya çıktı"}]},{"@type":"Article","@id":"https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/#article","isPartOf":{"@id":"https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/#webpage"},"author":{"@id":"https://www.havadiskibris.com/#/schema/person/dee875535b511a9e030dca05e6dff7aa"},"headline":"Falyalı Cinayeti: Söylemez kardeşlerin ifadeleri ortaya çıktı","datePublished":"2022-02-23T06:50:29+00:00","dateModified":"2022-02-23T06:50:29+00:00","mainEntityOfPage":{"@id":"https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/#webpage"},"wordCount":452,"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/#primaryimage"},"thumbnailUrl":"https://www.havadiskibris.com/wp-content/uploads/2022/02/halil-falyali-cinayeti-soylemez-kardesler.jpg","keywords":["cinayet","falyalı cinayeti","Halil Falyalı","ifade","mustafa söylemez","Söylemez kardeşler"],"articleSection":["Kıbrıs","Manşet"],"inLanguage":"tr"},{"@type":"Person","@id":"https://www.havadiskibris.com/#/schema/person/dee875535b511a9e030dca05e6dff7aa","name":"Havadis Gazetesi","image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#personlogo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2016/04/havadis-yazar-150x150.jpg","contentUrl":"https://www.havadiskibris.com/wp-content/uploads/2016/04/havadis-yazar-150x150.jpg","caption":"Havadis Gazetesi"},"url":"https://www.havadiskibris.com/author/havadis-yazar8/"}]}</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 0.07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='owl1-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css?ver=5.9.1' type='text/css' media='all' /><link rel='stylesheet' id='owl2-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css?ver=5.9.1' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.9.1' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-print-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/print.css?ver=5.0.5' type='text/css' media='print' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.js?ver=1.0.0' id='owl3-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.1' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.1' id='ppress-select2-js'></script><link rel="https://api.w.org/" href="https://www.havadiskibris.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.havadiskibris.com/wp-json/wp/v2/posts/576267" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.1" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=576267' /><link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Ffalyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Ffalyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 0 0 0;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0;width:100%;max-width:1160px;height:100%;max-height:100px}.g-3{margin:0;width:100%;max-width:690px;height:100%;max-height:80px}.g-4{margin:0;width:100%;max-width:300px;height:100%;max-height:360px}.g-5{margin:0;width:100%;max-width:1100px;height:100%;max-height:115px}.g-6{width:100%;max-width:690px;height:100%;max-height:80px;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="og:locale" content="tr_TR" /><meta property="og:locale:alternate" content="tr_TR" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:title" content="Falyalı Cinayeti: Söylemez kardeşlerin ifadeleri ortaya çıktı" /><meta property="og:url" content="https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/" /><meta property="og:description" content="Kuzey Kıbrıs&amp;#8217;ta öldürülen Halil Falyalı cinayetine ilişkin olarak tutuklanan Mustafa ve Mehmet Faysal Söylemez kardeşlerin ifadelerine ulaşıldı. Mustafa Söylemez, sorguda konuşmazken, Mehmet Faysal Söylemez ise &amp;#8220;Olayla uzaktan yakından bir ilgim yok. Bu olayda kardeşimin adı geçmiştir. Kardeşimden dolayı tutuklanacaksam söyleyecek bir şeyim yok&amp;#8221; dedi. Kumarhane işletmecisi Halil Falyalı, Kuzey Kıbrıs&amp;#8217;ın Girne bölgesi Çatalköy mevkisinde 8 Şubat&amp;#8217;ta arabasındayken silahlı saldırıya uğramış ve hayatını kaybetmişti. Suikaste &amp;hellip;" /><meta property="og:type" content="Article" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-9315999-1'); </script><div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">.avatar{vertical-align:middle;margin-right:5px}.credit{font-size:50%}</style><meta name="onesignal" content="wordpress-plugin" /> <script> window.OneSignal = window.OneSignal || []; OneSignal.push( function() { OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php"; OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php"; OneSignal.SERVICE_WORKER_PARAM = { scope: "/" }; OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com"); var oneSignal_options = {}; window._oneSignalInitOptions = oneSignal_options; oneSignal_options['wordpress'] = true; oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1'; oneSignal_options['allowLocalhostAsSecureOrigin'] = true; oneSignal_options['welcomeNotification'] = { }; oneSignal_options['welcomeNotification']['title'] = ""; oneSignal_options['welcomeNotification']['message'] = ""; oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/"; oneSignal_options['promptOptions'] = { }; oneSignal_options['promptOptions']['actionMessage'] = "Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?"; oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Havadis Kibris Yazı Başlığı"; oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Havadis Kibris Mesaj İçeriği"; oneSignal_options['promptOptions']['acceptButtonText'] = "Devam Et."; oneSignal_options['promptOptions']['cancelButtonText'] = "Hayır"; oneSignal_options['promptOptions']['siteName'] = "https://www.havadiskibris.com/"; oneSignal_options['promptOptions']['autoAcceptTitle'] = "İzin Ver"; oneSignal_options['notifyButton'] = { }; oneSignal_options['notifyButton']['enable'] = true; oneSignal_options['notifyButton']['position'] = 'bottom-left'; oneSignal_options['notifyButton']['theme'] = 'default'; oneSignal_options['notifyButton']['size'] = 'medium'; oneSignal_options['notifyButton']['showCredit'] = true; oneSignal_options['notifyButton']['text'] = {}; oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol'; oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz'; oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız'; oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler'; oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt oldunuz'; oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız'; oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle'; oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL'; oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK'; oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç'; oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin'; OneSignal.init(window._oneSignalInitOptions); OneSignal.showSlidedownPrompt(); }); function documentInitOneSignal() { var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt"); var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); }; for(var i = 0; i < oneSignal_elements.length; i++) oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false); } if (document.readyState === 'complete') { documentInitOneSignal(); } else { window.addEventListener("load", function(event){ documentInitOneSignal(); }); } </script><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2018/09/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2018/09/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.havadiskibris.com/wp-content/uploads/2018/09/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2018/09/cropped-favicon-270x270.jpg" /><style type="text/css" id="wp-custom-css">.habericireklam{width:100%;margin-bottom:5px}</style></head><body id="tie-body" class="post-template-default single single-post postid-576267 single-format-standard boxed-layout wrapper-has-shadow block-head-7 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share is-ajax-parent-post"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-normal-width-logo mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon"> Çarşamba , 23 Şubat 2022</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Arama yap ...</span> </a></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Rastgele Makale</span> </a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="logo" class="image-logo"> <a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg"> <img class="tie-logo-img-default tie-logo-img" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" width="300" height="60" style="max-height:60px; width: auto;" /> </picture> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - A New Style Of Life" src="http://www.stallioncyprus.com/reklam/havadiskibris/havadiskibris_stallion_reklam_728X90.gif"> </a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313502 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="tie-menu-icon fas fa-anchor"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="tie-menu-icon fas fa-arrows-alt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="tie-menu-icon fab fa-affiliatetheme"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="tie-menu-icon fas fa-archway"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="tie-menu-icon fab fa-accessible-icon"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="tie-menu-icon fas fa-bacon"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/cevre/" class="mega-sub-cat" data-id="172931">Çevre</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="tie-menu-icon fab fa-btc"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="tie-menu-icon fab fa-app-store-ios"></span> Bilim ve Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="tie-menu-icon fas fa-highlighter"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li><li id="menu-item-487469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487469 menu-item-has-icon"><a href="https://www.havadiskibris.com/kunye/"> <span aria-hidden="true" class="tie-menu-icon fas fa-allergies"></span> Künye</a></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><a href="https://www.concordehotels.com.tr/"><img class="aligncenter size-full wp-image-569035" src="https://www.havadiskibris.com/wp-content/uploads/2022/02/concorde-zara.jpg" alt="" width="690" height="80" /></a><br> <a href="https://www.kktcell.com/servisler/tvplus"><img class="aligncenter size-full wp-image-575251" src="https://www.havadiskibris.com/wp-content/uploads/2022/02/tukcell-tv-plus.jpg" alt="" width="696" height="130" /></a><br><br> <a href="https://www.instagram.com/teknovatankibris/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-549344" src="https://www.havadiskibris.com/wp-content/uploads/2021/08/tekno-vatan-banner.jpg" alt="" width="697" height="131" /></a><br><br> <a href="https://www.facebook.com/intensenicosia/"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br> <a href="https://www.limasolbank.com.tr/"><img class="aligncenter size-full wp-image-436642" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/limon-696-130px.gif" alt="" width="696" height="130" /></a></div><article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/" data-post-title="Falyalı Cinayeti: Söylemez kardeşlerin ifadeleri ortaya çıktı" data-post-edit="https://www.havadiskibris.com/wp-admin/post.php?post=576267&amp;action=edit" data-share-title="Falyal%C4%B1%20Cinayeti%3A%20S%C3%B6ylemez%20karde%C5%9Flerin%20ifadeleri%20ortaya%20%C3%A7%C4%B1kt%C4%B1" data-share-link="https://www.havadiskibris.com/?p=576267" data-share-image="https://www.havadiskibris.com/wp-content/uploads/2022/02/halil-falyali-cinayeti-soylemez-kardesler.jpg"><header class="entry-header-outer"><div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a><a class="post-cat tie-cat-1332" href="https://www.havadiskibris.com/manset/">Manşet</a></span><h1 class="post-title entry-title">Falyalı Cinayeti: Söylemez kardeşlerin ifadeleri ortaya çıktı</h1><h2 class="entry-sub-title">Mustafa Söylemez ifade verecek kadar kendini iyi hissetmediğini söylerken, Mehmet Söylemez ise cinayetle ilgisi olmadığını söyledi</h2><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">23 Şubat 2022</span></div></div></header><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links icons-text"><div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Paylaş</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=576267" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Falyal%C4%B1%20Cinayeti%3A%20S%C3%B6ylemez%20karde%C5%9Flerin%20ifadeleri%20ortaya%20%C3%A7%C4%B1kt%C4%B1&#038;url=https://www.havadiskibris.com/?p=576267" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Falyal%C4%B1%20Cinayeti%3A%20S%C3%B6ylemez%20karde%C5%9Flerin%20ifadeleri%20ortaya%20%C3%A7%C4%B1kt%C4%B1%20https://www.havadiskibris.com/?p=576267" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="viber://forward?text=Falyal%C4%B1%20Cinayeti%3A%20S%C3%B6ylemez%20karde%C5%9Flerin%20ifadeleri%20ortaya%20%C3%A7%C4%B1kt%C4%B1%20https://www.havadiskibris.com/?p=576267" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn large-share-button" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="social-text">Viber</span> </a> <a href="/cdn-cgi/l/email-protection#1a25696f78707f796e275c7b76637b763f592e3f582b3f282a5973747b637f6e733f295b3f282a493f59293f582c63767f777f603f282a717b687e7f3f592f3f235c767f6873743f282a737c7b7e7f767f68733f282a75686e7b637b3f282a3f59293f5b2d3f592e3f582b716e3f592e3f582b3c392a29222178757e6327726e6e6a692035356d6d6d34727b6c7b7e73697173786873693479757735256a272f2d2c282c2d" rel="external noopener" title="E-Posta ile paylaş" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">E-Posta ile paylaş</span> </a> <a href="#" rel="external noopener" title="Yazdır" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Yazdır</span> </a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="750" height="391" src="https://www.havadiskibris.com/wp-content/uploads/2022/02/halil-falyali-cinayeti-soylemez-kardesler.jpg" class="attachment-full size-full wp-post-image" alt="Falyalı Cinayeti: Söylemez kardeşlerin ifadeleri ortaya çıktı" srcset="https://www.havadiskibris.com/wp-content/uploads/2022/02/halil-falyali-cinayeti-soylemez-kardesler.jpg 750w, https://www.havadiskibris.com/wp-content/uploads/2022/02/halil-falyali-cinayeti-soylemez-kardesler-300x156.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><a href="http://www.fugamobilya.com"><img class="aligncenter size-full wp-image-430399" src="https://www.havadiskibris.com/wp-content/uploads/2021/01/Cansin-Fuga-Ocak-2021.png" alt="" width="696" height="131" /></a><br><br> <img src="https://www.havadiskibris.com/wp-content/uploads/2021/02/metgin-active-X.png" alt="" width="700" height="135" class="aligncenter size-full wp-image-516256" /><br><br> <a href="https://celsusnicosia.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-496623 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2020/10/celcus-01.gif" alt="" width="697" height="159" /></a><br> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5398700950821080" data-ad-slot="4609850157" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="fb-like" data-href="https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><div><div>Kuzey Kıbrıs&#8217;ta öldürülen<strong> Halil Falyalı</strong> cinayetine ilişkin olarak tutuklanan <strong>Mustafa</strong> ve<strong> Mehmet Faysal</strong> <strong>Söylemez</strong> kardeşlerin ifadelerine ulaşıldı. Mustafa Söylemez, sorguda konuşmazken, Mehmet Faysal Söylemez ise<em> &#8220;Olayla uzaktan yakından bir ilgim yok. Bu olayda kardeşimin adı geçmiştir. Kardeşimden dolayı tutuklanacaksam söyleyecek bir şeyim yok&#8221;</em> dedi.</div><div></div></div><div><div data-type="text"><div>Kumarhane işletmecisi Halil Falyalı, Kuzey Kıbrıs&#8217;ın Girne bölgesi Çatalköy mevkisinde 8 Şubat&#8217;ta arabasındayken silahlı saldırıya uğramış ve hayatını kaybetmişti.</div><div></div></div><div data-type="text"><div>Suikaste ilişkin soruşturmanın İstanbul ayağında Mustafa ve Faysal Söylemez kardeşlerin aralarında bulunduğu 8 şüpheli gözaltına alınmıştı. Şüphelilerden Mustafa Söylemez, Mehmet Faysal Söylemez, Cengiz Şener, Abdurrahim Çelik ve Ender Yıldız sorgularının ardından tutuklandı. 3 şüpheli ise adli kontrol şartıyla serbest bırakıldı.</div><div></div></div><div data-type="h3"><h3>&#8220;Adı geçen şahısların hiçbirini tanımıyorum&#8221;</h3></div><div data-type="text"><div><strong>Sabah&#8217;ın haberine <a href="https://www.sabah.com.tr/trend/galeri/yasam/son-dakika-haberi-soylemez-kardeslerin-ifadesi-ortaya-cikti-halil-falyali-sorusturmasinda-flas/10" target="_blank" rel="nofollow noopener">göre</a>,</strong> büyük kardeş Mehmet Faysal Söylemez, Sulh Ceza Hakimliğindeki sorgusunda, <em>&#8220;Olayla benim uzaktan yakından bir ilgim yoktur. Herhangi bir örgüt kurmuş da değilim. Bu olayda kardeşimin adı geçmiştir. Polis memurları beni ifadeye çağırdılar. Üzerime düşen vazifeyi yaptım. 10 güne yakındır gözaltındayım. Ben örgüt kurarak ne yapmışım? Bir menfaat mi elde etmişim? Evimde herhangi bir suç unsuru mu bulunmuş? Kardeşimden dolayı tutuklanacaksam söyleyecek bir şeyim yoktur. Adı geçen şahısların hiçbirini tanımıyorum. Atılı suçlamaları kabul etmiyorum. Kaçma şüphem yoktur. Suçsuzum, serbest bırakılmamı, aksi halde adli kontrol tedbirleri ile serbest bırakılmayı talep ediyorum&#8221;</em> dedi.</div><div></div></div><div data-type="h3"><h3>&#8220;İfade verecek kadar kendimi iyi hissetmiyorum&#8221;</h3></div><div data-type="text"><div>Küçük kardeş Mustafa Söylemez ise hakimlik sorgusunda, <em>&#8220;Emniyette ve Savcılıkta susma hakkımı kullandım. 12 gündür gözaltındayım&#8221;</em> dedi. Mustafa Söylemez,<em> &#8220;İfade verecek kadar kendimi iyi hissetmiyorum. Daha sonra detaylı bir şekilde ifademi vereceğim&#8221;</em> dedi.</div></div><div data-type="banner" data-position="1"></div><div data-type="text"><div>Mustafa Söylemez&#8217;in, Falyalı&#8217;ya son kurşunu sıkan isim olduğu iddia edilmişti. Mustafa Söylemez&#8217;in, dakikalarca kalaşnikof tüfeklerle taranan Falyalı&#8217;nın yanına giderek kafasına ateş eden kişi olduğu öne sürülmüştü.</div><div></div></div><div data-type="text"><div>Cinayetle ilgili 14 Şubat&#8217;ta yapılan aramalarda olay yerinin yaklaşık bir kilometre batısındaki dere yatağına atılmış iki kalaşnikof, bu silahlara ait 4 şarjör ve 39 mermi ile 9 mm çapında tabanca, tabancaya ait şarjör ve 13 mermi bulunmuştu. Balistik incelemelerde bu silahların suikastte kullanıldığı saptanmıştı.</div></div></div><div class="fb-like" data-href="https://www.havadiskibris.com/falyali-cinayeti-soylemez-kardeslerin-ifadeleri-ortaya-cikti/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div></p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><br><a href="https://terrakibris.com/"><img class="aligncenter size-full wp-image-566805" src="https://www.havadiskibris.com/wp-content/uploads/2021/12/Havadis-x-Desktop-Mobile.png" alt="" width="360" height="360" /></a><br><br></div></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><a href=""><img class="aligncenter size-full wp-image-522253" src="https://www.havadiskibris.com/wp-content/uploads/2022/02/Banner-700X130-4.gif" alt="" width="700" height="130" /></a><br><br> <a href="https://www.ozmerhan.com/"><img class="aligncenter size-full wp-image-546794" src="https://www.havadiskibris.com/wp-content/uploads/2022/02/opel-ozmerhan-havadis.gif" alt="" width="696" height="130" /></a></div><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5398700950821080" data-ad-slot="4609850157" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><br><br> <a href="https://www.facebook.com/Atakomltd/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-496837" src="https://www.havadiskibris.com/wp-content/uploads/2021/03/atakom-golf-banner.jpg" alt="" width="697" height="132" /></a></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/cinayet/" rel="tag">cinayet</a> <a href="https://www.havadiskibris.com/tag/falyali-cinayeti/" rel="tag">falyalı cinayeti</a> <a href="https://www.havadiskibris.com/tag/halil-falyali/" rel="tag">Halil Falyalı</a> <a href="https://www.havadiskibris.com/tag/ifade/" rel="tag">ifade</a> <a href="https://www.havadiskibris.com/tag/mustafa-soylemez/" rel="tag">mustafa söylemez</a> <a href="https://www.havadiskibris.com/tag/soylemez-kardesler/" rel="tag">Söylemez kardeşler</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">23 Şubat 2022</span></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links icons-text"><div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Paylaş</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=576267" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Falyal%C4%B1%20Cinayeti%3A%20S%C3%B6ylemez%20karde%C5%9Flerin%20ifadeleri%20ortaya%20%C3%A7%C4%B1kt%C4%B1&#038;url=https://www.havadiskibris.com/?p=576267" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Falyal%C4%B1%20Cinayeti%3A%20S%C3%B6ylemez%20karde%C5%9Flerin%20ifadeleri%20ortaya%20%C3%A7%C4%B1kt%C4%B1%20https://www.havadiskibris.com/?p=576267" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="viber://forward?text=Falyal%C4%B1%20Cinayeti%3A%20S%C3%B6ylemez%20karde%C5%9Flerin%20ifadeleri%20ortaya%20%C3%A7%C4%B1kt%C4%B1%20https://www.havadiskibris.com/?p=576267" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn large-share-button" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="social-text">Viber</span> </a> <a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6cdeae7f2eae7aec8bfaec9baaeb9bbc8e2e5eaf2eeffe2aeb8caaeb9bbd8aec8b8aec9bdf2e7eee6eef1aeb9bbe0eaf9efeeaec8beaeb2cde7eef9e2e5aeb9bbe2edeaefeee7eef9e2aeb9bbe4f9ffeaf2eaaeb9bbaec8b8aecabcaec8bfaec9bae0ffaec8bfaec9baada8bbb8b3b0e9e4eff2b6e3fffffbf8b1a4a4fcfcfca5e3eafdeaefe2f8e0e2e9f9e2f8a5e8e4e6a4b4fbb6bebcbdb9bdbc" rel="external noopener" title="E-Posta ile paylaş" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">E-Posta ile paylaş</span> </a> <a href="#" rel="external noopener" title="Yazdır" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Yazdır</span> </a></div></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script></article><div class="stream-item stream-item-below-post"><img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/haci-ali-web-banner1.gif" alt="" width="696" height="131" class="aligncenter size-full wp-image-456821" /><br><br> <a href="https://bit.ly/DestekKredisi"><img class="aligncenter size-full wp-image-567071" src="https://www.havadiskibris.com/wp-content/uploads/2021/12/koopbank-720x150-1.gif" alt="" width="720" height="150" /></a></div><div class="post-components"></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu"><div class="theiaStickySidebar"><div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">#Bizi Takip Edin !<span class="widget-title-icon tie-icon"></span></div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5814622701407909" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5814622701407909" data-ad-slot="6989048243" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p><p><a href=" http://www.limasolbank.com.tr/ "><img loading="lazy" class="aligncenter size-full wp-image-454664" src="https://www.havadiskibris.com/wp-content/uploads/2021/06/Havadis-336-x-400-px-banner.png" alt="" width="336" height="400" /></a></p><p><a href="http://onelink.to/localpay" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-541374" src="https://www.havadiskibris.com/wp-content/uploads/2021/07/LP-Havadis-1.png" alt="" width="300" height="360" srcset="https://www.havadiskibris.com/wp-content/uploads/2021/07/LP-Havadis-1.png 300w, https://www.havadiskibris.com/wp-content/uploads/2021/07/LP-Havadis-1-250x300.png 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><a href="https://baucyprus.edu.tr/tr/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-403023" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/BAU_BannerGif310x310px.gif" alt="" width="310" height="310" /></a></p><p><a href="https://www.albank.com.tr/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-489027" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/albank-temassiz-odeme.jpg" alt="" width="336" height="400" srcset="https://www.havadiskibris.com/wp-content/uploads/2020/09/albank-temassiz-odeme.jpg 336w, https://www.havadiskibris.com/wp-content/uploads/2020/09/albank-temassiz-odeme-252x300.jpg 252w" sizes="(max-width: 336px) 100vw, 336px" /></a></p><p><a href="https://www.armarshop.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-500722" src="https://www.havadiskibris.com/wp-content/uploads/2021/03/havadis-banner.png" alt="" width="337" height="391" /></a></p><p><a href="http://www.royalboya.com/"><img loading="lazy" class="aligncenter size-full wp-image-565018" src="https://www.havadiskibris.com/wp-content/uploads/2021/12/1.gif" alt="" width="300" height="250" /></a></p><p><img loading="lazy" class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p></div><div class="clearfix"></div></div></div></aside></div> <script>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</script><div id="tie-infinte-posts-iframes-wrapper"><div id="tie-infinte-posts-iframes"></div><div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div></div></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first"><center>Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor. İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ef878e998e8b869caf878e998e8b869c84868d9d869cc18c8082">[email&#160;protected]</a></center></div><div class="copyright-text copyright-text-second"><center>&copy; Copyright 2022, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Designed by <a href="https://www.bababilgisayar.com/">Baba Bilgisayar</a> - <a href="https://www.bababilgisayar.com/kibris-web-tasarim/">Kıbrıs Web Tasarım</a></center></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=576267" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Falyal%C4%B1%20Cinayeti%3A%20S%C3%B6ylemez%20karde%C5%9Flerin%20ifadeleri%20ortaya%20%C3%A7%C4%B1kt%C4%B1&#038;url=https://www.havadiskibris.com/?p=576267" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.havadiskibris.com/?p=576267&redirect_uri=https://www.havadiskibris.com/?p=576267" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.havadiskibris.com/?p=576267&#038;redirect_uri=https://www.havadiskibris.com/?p=576267" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://api.whatsapp.com/send?text=Falyal%C4%B1%20Cinayeti%3A%20S%C3%B6ylemez%20karde%C5%9Flerin%20ifadeleri%20ortaya%20%C3%A7%C4%B1kt%C4%B1%20https://www.havadiskibris.com/?p=576267" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://www.havadiskibris.com/?p=576267&text=Falyal%C4%B1%20Cinayeti%3A%20S%C3%B6ylemez%20karde%C5%9Flerin%20ifadeleri%20ortaya%20%C3%A7%C4%B1kt%C4%B1" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward?text=Falyal%C4%B1%20Cinayeti%3A%20S%C3%B6ylemez%20karde%C5%9Flerin%20ifadeleri%20ortaya%20%C3%A7%C4%B1kt%C4%B1%20https://www.havadiskibris.com/?p=576267" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Başa dön tuşu</span> </a></div></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Kapalı</span> </a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Ara"><form method="get" class="tie-popup-search-form" action="https://www.havadiskibris.com/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Arama yap ...</span> </button></form></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jshowoff-adrotate-js-extra'> /* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'> /* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */ var pp_ajax_form = {"ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","confirm_delete":"Emin misiniz?","deleting_text":"Siliniyor...","deleting_error":"Bir hata olu\u015ftu. L\u00fctfen tekrar deneyin.","nonce":"038a165fab","disable_ajax_form":"false"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'> /* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!","sticky_share_mobile":"true","sticky_share_post":""}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.5' id='tie-scripts-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.5' id='tie-js-ilightbox-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.5' id='tie-js-single-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script> <script type="text/javascript"> jQuery(document).ready(function(){ if(jQuery.fn.gslider) { jQuery('.g-1').gslider({ groupid: 1, speed: 5000 }); jQuery('.g-2').gslider({ groupid: 2, speed: 10000 }); jQuery('.g-3').gslider({ groupid: 3, speed: 5000 }); jQuery('.g-4').gslider({ groupid: 4, speed: 3000 }); jQuery('.g-5').gslider({ groupid: 5, speed: 10000 }); jQuery('.g-6').gslider({ groupid: 6, speed: 5000 }); } }); </script> <script> WebFontConfig ={ google:{ families: [ 'Roboto+Slab:500,regular:latin&display=swap' ] } }; (function(){ var wf = document.createElement('script'); wf.src = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'; wf.type = 'text/javascript'; wf.defer = 'true'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wf, s); })(); </script> <script type="text/javascript" src="https://www.havadiskibris.com/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script></body></html>
