<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/diyabet-derneği.jpg?fit=747%2C400&ssl=1" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.havadiskibris.com/wp-content/uploads/2017/12/ios-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.havadiskibris.com/wp-content/uploads/2017/12/ios-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.havadiskibris.com/wp-content/uploads/2017/12/ios-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.havadiskibris.com/wp-content/uploads/2017/12/ios-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.havadiskibris.com/wp-content/uploads/2017/12/ios-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Diyabet Derneği sohbet toplantısı düzenliyor - Havadis Gazetesi | Kıbrıs Haber</title>
<meta name="description" content="Kıbrıs Türk Diyabet Derneği, “Klinikte Laboratuvarın Önemi” konulu sohbet toplantısı düzenliyor."/>
<link rel="canonical" href="https://www.havadiskibris.com/diyabet-dernegi-sohbet-toplantisi-duzenliyor/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diyabet Derneği sohbet toplantısı düzenliyor - Havadis Gazetesi | Kıbrıs Haber" />
<meta property="og:description" content="Kıbrıs Türk Diyabet Derneği, “Klinikte Laboratuvarın Önemi” konulu sohbet toplantısı düzenliyor." />
<meta property="og:url" content="https://www.havadiskibris.com/diyabet-dernegi-sohbet-toplantisi-duzenliyor/" />
<meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" />
<meta property="article:tag" content="Kıbrıs Türk Diyabet Derneği" />
<meta property="article:tag" content="laboratuvar" />
<meta property="article:tag" content="sohbet" />
<meta property="article:tag" content="toplantı" />
<meta property="article:section" content="Sağlık" />
<meta property="article:published_time" content="2018-03-02T11:30:59+03:00" />
<meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2018/03/diyabet-derneği.jpg" />
<meta property="og:image:secure_url" content="https://www.havadiskibris.com/wp-content/uploads/2018/03/diyabet-derneği.jpg" />
<meta property="og:image:width" content="747" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kıbrıs Türk Diyabet Derneği, “Klinikte Laboratuvarın Önemi” konulu sohbet toplantısı düzenliyor." />
<meta name="twitter:title" content="Diyabet Derneği sohbet toplantısı düzenliyor - Havadis Gazetesi | Kıbrıs Haber" />
<meta name="twitter:image" content="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/diyabet-derneği.jpg?fit=747%2C400&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.havadiskibris.com\/","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.havadiskibris.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; Diyabet Derneği sohbet toplantısı düzenliyor yorum beslemesi" href="https://www.havadiskibris.com/diyabet-dernegi-sohbet-toplantisi-duzenliyor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.havadiskibris.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=0d5d9d01636c2019f149dad4a0ac19d9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.havadiskibris.com/wp-admin/css/color-picker.min.css?ver=0d5d9d01636c2019f149dad4a0ac19d9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.havadiskibris.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.havadiskibris.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.havadiskibris.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.havadiskibris.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.havadiskibris.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.havadiskibris.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wowslider-css'  href='https://www.havadiskibris.com/wp-content/themes/Newspaper-child/wowslider.css?ver=8.7.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.havadiskibris.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.havadiskibris.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p91XCL-1dkP' />
<link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fdiyabet-dernegi-sohbet-toplantisi-duzenliyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fdiyabet-dernegi-sohbet-toplantisi-duzenliyor%2F&#038;format=xml" />
<meta property="fb:app_id" content="113152465958412"/><!-- <meta name="NextGEN" version="2.2.50" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.havadiskibris.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Havadis Gazetesi";
oneSignal_options['welcomeNotification']['message'] = "Kayıt olduğunuz için teşekkür ederiz";
oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f868039-39c5-4cdf-b63f-2c8777cb9e04";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimlere kayıt olmak için tıklayın';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt  oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#0065ad';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '166fae';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#0065ad';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9315999-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<style>
		#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper { background: #fff;}
#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon { color: #94979B }
#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:focus, #wpadminbar .quicklinks .menupop ul li a:focus strong, #wpadminbar .quicklinks .menupop ul li a:hover, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:hover strong, #wpadminbar .quicklinks .menupop.hover ul li a:focus, #wpadminbar .quicklinks .menupop.hover ul li a:hover, #wpadminbar li .ab-item:focus:before, #wpadminbar li a:focus .ab-icon:before, #wpadminbar li.hover .ab-icon:before, #wpadminbar li.hover .ab-item:before, #wpadminbar li:hover #adminbarsearch:before, #wpadminbar li:hover .ab-icon:before, #wpadminbar li:hover .ab-item:before, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar li:hover .ab-item:after, #wpadminbar>#wp-toolbar a:focus span.ab-label, #wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar>#wp-toolbar li:hover span.ab-label { color: #474747 }

.quicklinks li.wpshapere_site_title { width: 200px !important; }
.quicklinks li.wpshapere_site_title a{ outline:none; border:none;
 }

#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item { background: none }
#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar.nojs .quicklinks .menupop:hover ul li a { color: #94979B; font-size:13px !important }
#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar>a img {	width: 20px; height: 20px; border-radius: 100px; -moz-border-radius: 100px; -webkit-border-radius: 100px; 	border: none; }
		</style>
		<link rel='stylesheet' id='dashicons-css'  href='https://www.havadiskibris.com/wp-includes/css/dashicons.min.css?ver=0d5d9d01636c2019f149dad4a0ac19d9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.havadiskibris.com/wp-includes/js/thickbox/thickbox.css?ver=0d5d9d01636c2019f149dad4a0ac19d9' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-289591 single-format-standard diyabet-dernegi-sohbet-toplantisi-duzenliyor global-block-template-14 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/HavadisGazetesi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HavadisGazetesi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/HavadisGazetesi" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-288480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-288480"><a href="https://www.havadiskibris.com/">Ana Sayfa</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234"><a href="https://www.havadiskibris.com/dunya/">Dünya<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/afrika/">Afrika</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/amerika/">Amerika</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/asya/">Asya</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/avrupa/">Avrupa</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/dunya/turkiye/">Türkiye</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-240"><a href="https://www.havadiskibris.com/ekonomi/">Ekonomi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/ekonomi/emlak/">Emlak</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/ekonomi/munhal/">Münhal</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/ekonomi/otomobil/">Otomobil</a></li>
</ul>
</li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242"><a href="https://www.havadiskibris.com/spor/">Spor<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/spor/basketbol/">Basketbol</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/spor/diger-sporlar/">Diğer Sporlar</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/spor/euro-2016/">Euro 2016</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/spor/futbol/">Futbol</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-249"><a href="https://www.havadiskibris.com/saglik/">Sağlık<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/beslenme/">Beslenme</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/cocuk-sagligi/">Çocuk Sağlığı</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/erkek-sagligi/">Erkek Sağlığı</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/saglik/kadin-sagligi/">Kadın Sağlığı</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.havadiskibris.com/yasam/">Yaşam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/astroloji/">Astroloji</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/egitim/">Eğitim</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/hava-durumu/">Hava Durumu</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/seyahat/">Seyahat</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/yasam/yemek/">Yemek</a></li>
</ul>
</li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254"><a href="https://www.havadiskibris.com/sanat/">Sanat<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/sanat/edebiyat/">Edebiyat</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/sanat/muzik/">Müzik</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/sanat/sinema/">Sinema</a></li>
</ul>
</li>
<li id="menu-item-169706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169706"><a href="https://www.havadiskibris.com/magazin/">Magazin</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-258"><a href="https://www.havadiskibris.com/teknoloji/">Teknoloji<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/">Akıllı Cihazlar</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/teknoloji/oyun/">Oyun</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/">Sosyal Medya</a></li>
	<li class="menu-item-0"><a href="https://www.havadiskibris.com/teknoloji/uzay/">Uzay</a></li>
</ul>
</li>
<li id="menu-item-291458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291458"><a href="https://www.havadiskibris.com/poli/">Poli</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.havadiskibris.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">
    <div class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="216180">
                </div>
            <div class="td_data_time">
            <div >

                12 Mart 2018
            </div>
        </div>
        <div class="menu-top-container"><ul id="menu-ust-menu" class="top-header-menu"><li id="menu-item-288482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-288482"><a href="https://www.havadiskibris.com/canli-mac-sonuclari/">Canlı Maç Sonuçları</a></li>
<li id="menu-item-288483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288483"><a href="https://www.havadiskibris.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-288484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288484"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li>
<li id="menu-item-288485" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288485"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/HavadisGazetesi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HavadisGazetesi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/HavadisGazetesi" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.havadiskibris.com/">
            <img class="td-retina-data" data-retina="https://www.havadiskibris.com/wp-content/uploads/2017/12/logo-havadis.png" src="https://www.havadiskibris.com/wp-content/uploads/2017/12/logo-havadis.png" alt=""/>
            <span class="td-visual-hidden">Havadis Gazetesi | Kıbrıs Haber</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5aa6437331eb0_rand td_block_template_14"><div class="td-all-devices"><div class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="288500">
                </div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.havadiskibris.com/">
			<img class="td-retina-data" data-retina="https://www.havadiskibris.com/wp-content/uploads/2017/12/logo-havadis-mobilx2.png" src="https://www.havadiskibris.com/wp-content/uploads/2017/12/logo-havadis-mobil.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.havadiskibris.com/">
			<img class="td-retina-data" data-retina="https://www.havadiskibris.com/wp-content/uploads/2017/12/logo-havadis.png" src="https://www.havadiskibris.com/wp-content/uploads/2017/12/logo-havadis.png" alt=""/>
		</a>
	    </div>
    <div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-288480"><a href="https://www.havadiskibris.com/">Ana Sayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233"><a href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-234"><a href="https://www.havadiskibris.com/dunya/">Dünya</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aa6437333cef_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_2_5aa6437333cef" ><script>var block_td_uid_2_5aa6437333cef = new tdBlock();
block_td_uid_2_5aa6437333cef.id = "td_uid_2_5aa6437333cef";
block_td_uid_2_5aa6437333cef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5aa6437333cef_rand","tdc_css_class":"td_uid_2_5aa6437333cef_rand","tdc_css_class_style":"td_uid_2_5aa6437333cef_rand_style"}';
block_td_uid_2_5aa6437333cef.td_column_number = "3";
block_td_uid_2_5aa6437333cef.block_type = "td_block_mega_menu";
block_td_uid_2_5aa6437333cef.post_count = "4";
block_td_uid_2_5aa6437333cef.found_posts = "22868";
block_td_uid_2_5aa6437333cef.header_color = "";
block_td_uid_2_5aa6437333cef.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aa6437333cef.max_num_pages = "5717";
tdBlocksArray.push(block_td_uid_2_5aa6437333cef);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5aa6437333cef" id="td_uid_3_5aa6437334aa0" data-td_block_id="td_uid_2_5aa6437333cef" data-td_filter_value="" href="https://www.havadiskibris.com/dunya/">Tümü</a><a class="mega-menu-sub-cat-td_uid_2_5aa6437333cef"  id="td_uid_4_5aa6437334b4c" data-td_block_id="td_uid_2_5aa6437333cef" data-td_filter_value="10" href="https://www.havadiskibris.com/dunya/afrika/">Afrika</a><a class="mega-menu-sub-cat-td_uid_2_5aa6437333cef"  id="td_uid_5_5aa6437334c04" data-td_block_id="td_uid_2_5aa6437333cef" data-td_filter_value="9" href="https://www.havadiskibris.com/dunya/amerika/">Amerika</a><a class="mega-menu-sub-cat-td_uid_2_5aa6437333cef"  id="td_uid_6_5aa6437334cb2" data-td_block_id="td_uid_2_5aa6437333cef" data-td_filter_value="8" href="https://www.havadiskibris.com/dunya/asya/">Asya</a><a class="mega-menu-sub-cat-td_uid_2_5aa6437333cef"  id="td_uid_7_5aa6437334d5e" data-td_block_id="td_uid_2_5aa6437333cef" data-td_filter_value="7" href="https://www.havadiskibris.com/dunya/avrupa/">Avrupa</a><a class="mega-menu-sub-cat-td_uid_2_5aa6437333cef"  id="td_uid_8_5aa6437334e08" data-td_block_id="td_uid_2_5aa6437333cef" data-td_filter_value="6" href="https://www.havadiskibris.com/dunya/turkiye/">Türkiye</a></div></div><div id=td_uid_2_5aa6437333cef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/londrada-pkk-kaosu/" rel="bookmark" class="td-image-wrap" title="Londra&#8217;da PKK kaosu"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/Londra.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/Londra.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/Londra.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/Londra.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/Londra.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Londra" title="Londra&#8217;da PKK kaosu"/></a></div>                <a href="https://www.havadiskibris.com/dunya/" class="td-post-category">Dünya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/londrada-pkk-kaosu/" rel="bookmark" title="Londra&#8217;da PKK kaosu">Londra&#8217;da PKK kaosu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/iranda-dusen-jete-ulasildi/" rel="bookmark" class="td-image-wrap" title="İran’da düşen jete ulaşıldı!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/jet-uçağı.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/jet-uçağı.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/jet-uçağı.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/jet-uçağı.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/jet-uçağı.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="mina başaran" title="İran’da düşen jete ulaşıldı!"/></a></div>                <a href="https://www.havadiskibris.com/dunya/" class="td-post-category">Dünya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/iranda-dusen-jete-ulasildi/" rel="bookmark" title="İran’da düşen jete ulaşıldı!">İran’da düşen jete ulaşıldı!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/etiyopya-ordusu-yanlislikla-9-sivili-oldurdu/" rel="bookmark" class="td-image-wrap" title="Etiyopya ordusu ‘yanlışlıkla’ 9 sivili öldürdü"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/etiyopya.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/etiyopya.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/etiyopya.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/etiyopya.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/etiyopya.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Etiyopya ordusu ‘yanlışlıkla’ 9 sivili öldürdü"/></a></div>                <a href="https://www.havadiskibris.com/dunya/" class="td-post-category">Dünya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/etiyopya-ordusu-yanlislikla-9-sivili-oldurdu/" rel="bookmark" title="Etiyopya ordusu ‘yanlışlıkla’ 9 sivili öldürdü">Etiyopya ordusu ‘yanlışlıkla’ 9 sivili öldürdü</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/cinde-devlet-baskanligi-ile-ilgili-degisiklik-teklifi-onaylandi/" rel="bookmark" class="td-image-wrap" title="Çin’de devlet başkanlığı ile ilgili değişiklik teklifi onaylandı"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/çin.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/çin.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/çin.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/çin.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/çin.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Çin’de devlet başkanlığı ile ilgili değişiklik teklifi onaylandı"/></a></div>                <a href="https://www.havadiskibris.com/dunya/" class="td-post-category">Dünya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/cinde-devlet-baskanligi-ile-ilgili-degisiklik-teklifi-onaylandi/" rel="bookmark" title="Çin’de devlet başkanlığı ile ilgili değişiklik teklifi onaylandı">Çin’de devlet başkanlığı ile ilgili değişiklik teklifi onaylandı</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aa6437333cef" data-td_block_id="td_uid_2_5aa6437333cef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aa6437333cef" data-td_block_id="td_uid_2_5aa6437333cef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-240"><a href="https://www.havadiskibris.com/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5aa6437337cf1_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_9_5aa6437337cf1" ><script>var block_td_uid_9_5aa6437337cf1 = new tdBlock();
block_td_uid_9_5aa6437337cf1.id = "td_uid_9_5aa6437337cf1";
block_td_uid_9_5aa6437337cf1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5aa6437337cf1_rand","tdc_css_class":"td_uid_9_5aa6437337cf1_rand","tdc_css_class_style":"td_uid_9_5aa6437337cf1_rand_style"}';
block_td_uid_9_5aa6437337cf1.td_column_number = "3";
block_td_uid_9_5aa6437337cf1.block_type = "td_block_mega_menu";
block_td_uid_9_5aa6437337cf1.post_count = "4";
block_td_uid_9_5aa6437337cf1.found_posts = "4328";
block_td_uid_9_5aa6437337cf1.header_color = "";
block_td_uid_9_5aa6437337cf1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aa6437337cf1.max_num_pages = "1082";
tdBlocksArray.push(block_td_uid_9_5aa6437337cf1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5aa6437337cf1" id="td_uid_10_5aa64373388a5" data-td_block_id="td_uid_9_5aa6437337cf1" data-td_filter_value="" href="https://www.havadiskibris.com/ekonomi/">Tümü</a><a class="mega-menu-sub-cat-td_uid_9_5aa6437337cf1"  id="td_uid_11_5aa643733894a" data-td_block_id="td_uid_9_5aa6437337cf1" data-td_filter_value="36916" href="https://www.havadiskibris.com/ekonomi/emlak/">Emlak</a><a class="mega-menu-sub-cat-td_uid_9_5aa6437337cf1"  id="td_uid_12_5aa64373389fe" data-td_block_id="td_uid_9_5aa6437337cf1" data-td_filter_value="110788" href="https://www.havadiskibris.com/ekonomi/munhal/">Münhal</a><a class="mega-menu-sub-cat-td_uid_9_5aa6437337cf1"  id="td_uid_13_5aa6437338ab0" data-td_block_id="td_uid_9_5aa6437337cf1" data-td_filter_value="38" href="https://www.havadiskibris.com/ekonomi/otomobil/">Otomobil</a></div></div><div id=td_uid_9_5aa6437337cf1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/asgari-ucret-saptama-komisyonu-bugun-ikinci-toplantisini-yapacak/" rel="bookmark" class="td-image-wrap" title="Asgari Ücret Saptama Komisyonu ikinci toplantısını yapacak"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2017/12/asgari-ücret-para.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2017/12/asgari-ücret-para.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2017/12/asgari-ücret-para.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="asgari-ücret-para" title="Asgari Ücret Saptama Komisyonu ikinci toplantısını yapacak"/></a></div>                <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/asgari-ucret-saptama-komisyonu-bugun-ikinci-toplantisini-yapacak/" rel="bookmark" title="Asgari Ücret Saptama Komisyonu ikinci toplantısını yapacak">Asgari Ücret Saptama Komisyonu ikinci toplantısını yapacak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/dovizde-gunun-ilk-rakamlari-15/" rel="bookmark" class="td-image-wrap" title="Dövizde günün ilk rakamları"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/02/Döviz.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/02/Döviz.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/02/Döviz.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Döviz" title="Dövizde günün ilk rakamları"/></a></div>                <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/dovizde-gunun-ilk-rakamlari-15/" rel="bookmark" title="Dövizde günün ilk rakamları">Dövizde günün ilk rakamları</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/mecliste-butce-maratonu-basliyor/" rel="bookmark" class="td-image-wrap" title="Mecliste bütçe maratonu başlıyor"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/meclis-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/meclis-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/meclis-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="meclis" title="Mecliste bütçe maratonu başlıyor"/></a></div>                <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/mecliste-butce-maratonu-basliyor/" rel="bookmark" title="Mecliste bütçe maratonu başlıyor">Mecliste bütçe maratonu başlıyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/meclis-genel-kurulunda-butce-gorusmeleri-pazartesi-basliyor/" rel="bookmark" class="td-image-wrap" title="Meclis Genel Kurulu’nda bütçe görüşmeleri Pazartesi başlıyor"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/02/cumhuriyet-meclisi.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/02/cumhuriyet-meclisi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/02/cumhuriyet-meclisi.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="cumhuriyet-meclisi" title="Meclis Genel Kurulu’nda bütçe görüşmeleri Pazartesi başlıyor"/></a></div>                <a href="https://www.havadiskibris.com/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/meclis-genel-kurulunda-butce-gorusmeleri-pazartesi-basliyor/" rel="bookmark" title="Meclis Genel Kurulu’nda bütçe görüşmeleri Pazartesi başlıyor">Meclis Genel Kurulu’nda bütçe görüşmeleri Pazartesi başlıyor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aa6437337cf1" data-td_block_id="td_uid_9_5aa6437337cf1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5aa6437337cf1" data-td_block_id="td_uid_9_5aa6437337cf1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-242"><a href="https://www.havadiskibris.com/spor/">Spor</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5aa643733b3f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_14_5aa643733b3f4" ><script>var block_td_uid_14_5aa643733b3f4 = new tdBlock();
block_td_uid_14_5aa643733b3f4.id = "td_uid_14_5aa643733b3f4";
block_td_uid_14_5aa643733b3f4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5aa643733b3f4_rand","tdc_css_class":"td_uid_14_5aa643733b3f4_rand","tdc_css_class_style":"td_uid_14_5aa643733b3f4_rand_style"}';
block_td_uid_14_5aa643733b3f4.td_column_number = "3";
block_td_uid_14_5aa643733b3f4.block_type = "td_block_mega_menu";
block_td_uid_14_5aa643733b3f4.post_count = "4";
block_td_uid_14_5aa643733b3f4.found_posts = "16666";
block_td_uid_14_5aa643733b3f4.header_color = "";
block_td_uid_14_5aa643733b3f4.ajax_pagination_infinite_stop = "";
block_td_uid_14_5aa643733b3f4.max_num_pages = "4167";
tdBlocksArray.push(block_td_uid_14_5aa643733b3f4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5aa643733b3f4" id="td_uid_15_5aa643733bfb1" data-td_block_id="td_uid_14_5aa643733b3f4" data-td_filter_value="" href="https://www.havadiskibris.com/spor/">Tümü</a><a class="mega-menu-sub-cat-td_uid_14_5aa643733b3f4"  id="td_uid_16_5aa643733c055" data-td_block_id="td_uid_14_5aa643733b3f4" data-td_filter_value="15" href="https://www.havadiskibris.com/spor/basketbol/">Basketbol</a><a class="mega-menu-sub-cat-td_uid_14_5aa643733b3f4"  id="td_uid_17_5aa643733c106" data-td_block_id="td_uid_14_5aa643733b3f4" data-td_filter_value="16" href="https://www.havadiskibris.com/spor/diger-sporlar/">Diğer Sporlar</a><a class="mega-menu-sub-cat-td_uid_14_5aa643733b3f4"  id="td_uid_18_5aa643733c1b4" data-td_block_id="td_uid_14_5aa643733b3f4" data-td_filter_value="93037" href="https://www.havadiskibris.com/spor/euro-2016/">Euro 2016</a><a class="mega-menu-sub-cat-td_uid_14_5aa643733b3f4"  id="td_uid_19_5aa643733c260" data-td_block_id="td_uid_14_5aa643733b3f4" data-td_filter_value="14" href="https://www.havadiskibris.com/spor/futbol/">Futbol</a></div></div><div id=td_uid_14_5aa643733b3f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/ligin-figurani-olmayacagiz/" rel="bookmark" class="td-image-wrap" title="Ligin figüranı olmayacağız!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/hakem.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/hakem.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/hakem.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/hakem.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/hakem.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ligin figüranı olmayacağız!"/></a></div>                <a href="https://www.havadiskibris.com/spor/" class="td-post-category">Spor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/ligin-figurani-olmayacagiz/" rel="bookmark" title="Ligin figüranı olmayacağız!">Ligin figüranı olmayacağız!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/kritik-mac-mtgnin-2-1/" rel="bookmark" class="td-image-wrap" title="Kritik maç MTG’nin: 2-1"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/mtg.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/mtg.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/mtg.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/mtg.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/mtg.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kritik maç MTG’nin: 2-1"/></a></div>                <a href="https://www.havadiskibris.com/spor/" class="td-post-category">Spor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/kritik-mac-mtgnin-2-1/" rel="bookmark" title="Kritik maç MTG’nin: 2-1">Kritik maç MTG’nin: 2-1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/yesilova-duzluge-cikti-0-2/" rel="bookmark" class="td-image-wrap" title="Yeşilova düzlüğe çıktı: 0-2"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/yeşilova.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/yeşilova.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/yeşilova.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/yeşilova.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/yeşilova.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yeşilova düzlüğe çıktı: 0-2"/></a></div>                <a href="https://www.havadiskibris.com/spor/" class="td-post-category">Spor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/yesilova-duzluge-cikti-0-2/" rel="bookmark" title="Yeşilova düzlüğe çıktı: 0-2">Yeşilova düzlüğe çıktı: 0-2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/kktc-futbol-liglerinde-gunun-sonuclari-6/" rel="bookmark" class="td-image-wrap" title="KKTC futbol liglerinde günün sonuçları"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2017/12/futbol.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2017/12/futbol.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2017/12/futbol.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="KKTC futbol liglerinde günün sonuçları"/></a></div>                <a href="https://www.havadiskibris.com/spor/futbol/" class="td-post-category">Futbol</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/kktc-futbol-liglerinde-gunun-sonuclari-6/" rel="bookmark" title="KKTC futbol liglerinde günün sonuçları">KKTC futbol liglerinde günün sonuçları</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5aa643733b3f4" data-td_block_id="td_uid_14_5aa643733b3f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5aa643733b3f4" data-td_block_id="td_uid_14_5aa643733b3f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-249"><a href="https://www.havadiskibris.com/saglik/">Sağlık</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5aa643733ebde_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_20_5aa643733ebde" ><script>var block_td_uid_20_5aa643733ebde = new tdBlock();
block_td_uid_20_5aa643733ebde.id = "td_uid_20_5aa643733ebde";
block_td_uid_20_5aa643733ebde.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5aa643733ebde_rand","tdc_css_class":"td_uid_20_5aa643733ebde_rand","tdc_css_class_style":"td_uid_20_5aa643733ebde_rand_style"}';
block_td_uid_20_5aa643733ebde.td_column_number = "3";
block_td_uid_20_5aa643733ebde.block_type = "td_block_mega_menu";
block_td_uid_20_5aa643733ebde.post_count = "4";
block_td_uid_20_5aa643733ebde.found_posts = "3799";
block_td_uid_20_5aa643733ebde.header_color = "";
block_td_uid_20_5aa643733ebde.ajax_pagination_infinite_stop = "";
block_td_uid_20_5aa643733ebde.max_num_pages = "950";
tdBlocksArray.push(block_td_uid_20_5aa643733ebde);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5aa643733ebde" id="td_uid_21_5aa643733f74d" data-td_block_id="td_uid_20_5aa643733ebde" data-td_filter_value="" href="https://www.havadiskibris.com/saglik/">Tümü</a><a class="mega-menu-sub-cat-td_uid_20_5aa643733ebde"  id="td_uid_22_5aa643733f7ef" data-td_block_id="td_uid_20_5aa643733ebde" data-td_filter_value="22334" href="https://www.havadiskibris.com/saglik/beslenme/">Beslenme</a><a class="mega-menu-sub-cat-td_uid_20_5aa643733ebde"  id="td_uid_23_5aa643733f89f" data-td_block_id="td_uid_20_5aa643733ebde" data-td_filter_value="22330" href="https://www.havadiskibris.com/saglik/cocuk-sagligi/">Çocuk Sağlığı</a><a class="mega-menu-sub-cat-td_uid_20_5aa643733ebde"  id="td_uid_24_5aa643733f94b" data-td_block_id="td_uid_20_5aa643733ebde" data-td_filter_value="22323" href="https://www.havadiskibris.com/saglik/erkek-sagligi/">Erkek Sağlığı</a><a class="mega-menu-sub-cat-td_uid_20_5aa643733ebde"  id="td_uid_25_5aa643733f9f6" data-td_block_id="td_uid_20_5aa643733ebde" data-td_filter_value="22326" href="https://www.havadiskibris.com/saglik/kadin-sagligi/">Kadın Sağlığı</a></div></div><div id=td_uid_20_5aa643733ebde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/karatay-turp-yiyin-turp-gibi-olu/" rel="bookmark" class="td-image-wrap" title="Karatay: Turp yiyin, turp gibi olu"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2017/10/Canan-Karatay.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2017/10/Canan-Karatay.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2017/10/Canan-Karatay.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Canan Karatay" title="Karatay: Turp yiyin, turp gibi olu"/></a></div>                <a href="https://www.havadiskibris.com/saglik/beslenme/" class="td-post-category">Beslenme</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/karatay-turp-yiyin-turp-gibi-olu/" rel="bookmark" title="Karatay: Turp yiyin, turp gibi olu">Karatay: Turp yiyin, turp gibi olu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/kristal-tuzda-bilinmeyen-tehlike/" rel="bookmark" class="td-image-wrap" title="Kristal tuzda bilinmeyen tehlike!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/tuz-çeşitler.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/tuz-çeşitler.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/tuz-çeşitler.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/tuz-çeşitler.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/tuz-çeşitler.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="tuz-çeşitler" title="Kristal tuzda bilinmeyen tehlike!"/></a></div>                <a href="https://www.havadiskibris.com/saglik/beslenme/" class="td-post-category">Beslenme</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/kristal-tuzda-bilinmeyen-tehlike/" rel="bookmark" title="Kristal tuzda bilinmeyen tehlike!">Kristal tuzda bilinmeyen tehlike!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/mehmetcik-kibrista-gunesli-gunler-cok-ama-insanlarin-cogunda-d-vitamini-eksikligi-var/" rel="bookmark" class="td-image-wrap" title="Mehmetçik: Kıbrıs’ta güneşli günler çok ama insanların çoğunda D vitamini eksikliği var"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/vitamin-eksiklik.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/vitamin-eksiklik.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/vitamin-eksiklik.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/vitamin-eksiklik.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/vitamin-eksiklik.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="vitamin-eksiklik" title="Mehmetçik: Kıbrıs’ta güneşli günler çok ama insanların çoğunda D vitamini eksikliği var"/></a></div>                <a href="https://www.havadiskibris.com/saglik/" class="td-post-category">Sağlık</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/mehmetcik-kibrista-gunesli-gunler-cok-ama-insanlarin-cogunda-d-vitamini-eksikligi-var/" rel="bookmark" title="Mehmetçik: Kıbrıs’ta güneşli günler çok ama insanların çoğunda D vitamini eksikliği var">Mehmetçik: Kıbrıs’ta güneşli günler çok ama insanların çoğunda D vitamini eksikliği&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/saclarin-daha-dolgun-bakimli-gorunmesi-icin-oneriler/" rel="bookmark" class="td-image-wrap" title="Saçların Daha Dolgun ve Bakımlı Görünmesi İçin Öneriler"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/kapak-resmi.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/kapak-resmi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/kapak-resmi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/kapak-resmi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="dolgun saçlar" title="Saçların Daha Dolgun ve Bakımlı Görünmesi İçin Öneriler"/></a></div>                <a href="https://www.havadiskibris.com/saglik/" class="td-post-category">Sağlık</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/saclarin-daha-dolgun-bakimli-gorunmesi-icin-oneriler/" rel="bookmark" title="Saçların Daha Dolgun ve Bakımlı Görünmesi İçin Öneriler">Saçların Daha Dolgun ve Bakımlı Görünmesi İçin Öneriler</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5aa643733ebde" data-td_block_id="td_uid_20_5aa643733ebde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5aa643733ebde" data-td_block_id="td_uid_20_5aa643733ebde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.havadiskibris.com/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5aa6437342368_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_26_5aa6437342368" ><script>var block_td_uid_26_5aa6437342368 = new tdBlock();
block_td_uid_26_5aa6437342368.id = "td_uid_26_5aa6437342368";
block_td_uid_26_5aa6437342368.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5aa6437342368_rand","tdc_css_class":"td_uid_26_5aa6437342368_rand","tdc_css_class_style":"td_uid_26_5aa6437342368_rand_style"}';
block_td_uid_26_5aa6437342368.td_column_number = "3";
block_td_uid_26_5aa6437342368.block_type = "td_block_mega_menu";
block_td_uid_26_5aa6437342368.post_count = "4";
block_td_uid_26_5aa6437342368.found_posts = "4918";
block_td_uid_26_5aa6437342368.header_color = "";
block_td_uid_26_5aa6437342368.ajax_pagination_infinite_stop = "";
block_td_uid_26_5aa6437342368.max_num_pages = "1230";
tdBlocksArray.push(block_td_uid_26_5aa6437342368);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5aa6437342368" id="td_uid_27_5aa6437342ebd" data-td_block_id="td_uid_26_5aa6437342368" data-td_filter_value="" href="https://www.havadiskibris.com/yasam/">Tümü</a><a class="mega-menu-sub-cat-td_uid_26_5aa6437342368"  id="td_uid_28_5aa6437342f5b" data-td_block_id="td_uid_26_5aa6437342368" data-td_filter_value="22" href="https://www.havadiskibris.com/yasam/astroloji/">Astroloji</a><a class="mega-menu-sub-cat-td_uid_26_5aa6437342368"  id="td_uid_29_5aa643734300c" data-td_block_id="td_uid_26_5aa6437342368" data-td_filter_value="21" href="https://www.havadiskibris.com/yasam/egitim/">Eğitim</a><a class="mega-menu-sub-cat-td_uid_26_5aa6437342368"  id="td_uid_30_5aa64373430b9" data-td_block_id="td_uid_26_5aa6437342368" data-td_filter_value="61950" href="https://www.havadiskibris.com/yasam/hava-durumu/">Hava Durumu</a><a class="mega-menu-sub-cat-td_uid_26_5aa6437342368"  id="td_uid_31_5aa6437343149" data-td_block_id="td_uid_26_5aa6437342368" data-td_filter_value="19" href="https://www.havadiskibris.com/yasam/seyahat/">Seyahat</a><a class="mega-menu-sub-cat-td_uid_26_5aa6437342368"  id="td_uid_32_5aa64373431f3" data-td_block_id="td_uid_26_5aa6437342368" data-td_filter_value="20" href="https://www.havadiskibris.com/yasam/yemek/">Yemek</a></div></div><div id=td_uid_26_5aa6437342368 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/5-baglikoy-eko-gunu-yapildi/" rel="bookmark" class="td-image-wrap" title="5. Bağlıköy Eko Gün’ü yapıldı"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/bağlıköy-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/bağlıköy-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/bağlıköy-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/bağlıköy-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/bağlıköy-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="bağlıköy" title="5. Bağlıköy Eko Gün’ü yapıldı"/></a></div>                <a href="https://www.havadiskibris.com/yasam/" class="td-post-category">Yaşam</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/5-baglikoy-eko-gunu-yapildi/" rel="bookmark" title="5. Bağlıköy Eko Gün’ü yapıldı">5. Bağlıköy Eko Gün’ü yapıldı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/yarindan-sonra-bir-hafta-yagmur-beklenmiyor/" rel="bookmark" class="td-image-wrap" title="Yarından sonra bir hafta yağmur beklenmiyor"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2017/01/hava-durumu-e1506343072858.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2017/01/hava-durumu-e1506343072858.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2017/01/hava-durumu-e1506343072858.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Meteoroloji Dairesi" title="Yarından sonra bir hafta yağmur beklenmiyor"/></a></div>                <a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="td-post-category">Hava Durumu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/yarindan-sonra-bir-hafta-yagmur-beklenmiyor/" rel="bookmark" title="Yarından sonra bir hafta yağmur beklenmiyor">Yarından sonra bir hafta yağmur beklenmiyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/devlet-piyangosu-cekildi-iste-talihli-numara-3/" rel="bookmark" class="td-image-wrap" title="Devlet Piyangosu çekildi. İşte talihli numara!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2016/06/devlet-piyangosu-e1517214857130.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2016/06/devlet-piyangosu-e1517214857130.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2016/06/devlet-piyangosu-e1517214857130.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="devlet piyangosu" title="Devlet Piyangosu çekildi. İşte talihli numara!"/></a></div>                <a href="https://www.havadiskibris.com/yasam/" class="td-post-category">Yaşam</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/devlet-piyangosu-cekildi-iste-talihli-numara-3/" rel="bookmark" title="Devlet Piyangosu çekildi. İşte talihli numara!">Devlet Piyangosu çekildi. İşte talihli numara!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/kadin-erkek-degil-insan-olmak/" rel="bookmark" class="td-image-wrap" title="Kadın ve erkek değil; insan olmak…"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/İlke-ERGİN.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/İlke-ERGİN.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/İlke-ERGİN.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/İlke-ERGİN.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/İlke-ERGİN.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt=" İlke ERGİN" title="Kadın ve erkek değil; insan olmak…"/></a></div>                <a href="https://www.havadiskibris.com/yasam/" class="td-post-category">Yaşam</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/kadin-erkek-degil-insan-olmak/" rel="bookmark" title="Kadın ve erkek değil; insan olmak…">Kadın ve erkek değil; insan olmak…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5aa6437342368" data-td_block_id="td_uid_26_5aa6437342368"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5aa6437342368" data-td_block_id="td_uid_26_5aa6437342368"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-254"><a href="https://www.havadiskibris.com/sanat/">Sanat</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5aa6437345c25_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_33_5aa6437345c25" ><script>var block_td_uid_33_5aa6437345c25 = new tdBlock();
block_td_uid_33_5aa6437345c25.id = "td_uid_33_5aa6437345c25";
block_td_uid_33_5aa6437345c25.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5aa6437345c25_rand","tdc_css_class":"td_uid_33_5aa6437345c25_rand","tdc_css_class_style":"td_uid_33_5aa6437345c25_rand_style"}';
block_td_uid_33_5aa6437345c25.td_column_number = "3";
block_td_uid_33_5aa6437345c25.block_type = "td_block_mega_menu";
block_td_uid_33_5aa6437345c25.post_count = "4";
block_td_uid_33_5aa6437345c25.found_posts = "1510";
block_td_uid_33_5aa6437345c25.header_color = "";
block_td_uid_33_5aa6437345c25.ajax_pagination_infinite_stop = "";
block_td_uid_33_5aa6437345c25.max_num_pages = "378";
tdBlocksArray.push(block_td_uid_33_5aa6437345c25);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5aa6437345c25" id="td_uid_34_5aa64373466e1" data-td_block_id="td_uid_33_5aa6437345c25" data-td_filter_value="" href="https://www.havadiskibris.com/sanat/">Tümü</a><a class="mega-menu-sub-cat-td_uid_33_5aa6437345c25"  id="td_uid_35_5aa6437346781" data-td_block_id="td_uid_33_5aa6437345c25" data-td_filter_value="26" href="https://www.havadiskibris.com/sanat/edebiyat/">Edebiyat</a><a class="mega-menu-sub-cat-td_uid_33_5aa6437345c25"  id="td_uid_36_5aa6437346837" data-td_block_id="td_uid_33_5aa6437345c25" data-td_filter_value="27" href="https://www.havadiskibris.com/sanat/muzik/">Müzik</a><a class="mega-menu-sub-cat-td_uid_33_5aa6437345c25"  id="td_uid_37_5aa64373468e5" data-td_block_id="td_uid_33_5aa6437345c25" data-td_filter_value="25" href="https://www.havadiskibris.com/sanat/sinema/">Sinema</a></div></div><div id=td_uid_33_5aa6437345c25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/sevdamiz-konseri-aksam-iskelede/" rel="bookmark" class="td-image-wrap" title="“Bizim Sevdamız” konseri bu akşam İskele’de"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/iskele-oyun.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/iskele-oyun.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/iskele-oyun.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/iskele-oyun.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/iskele-oyun.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="iskele-oyun" title="“Bizim Sevdamız” konseri bu akşam İskele’de"/></a></div>                <a href="https://www.havadiskibris.com/sanat/muzik/" class="td-post-category">Müzik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/sevdamiz-konseri-aksam-iskelede/" rel="bookmark" title="“Bizim Sevdamız” konseri bu akşam İskele’de">“Bizim Sevdamız” konseri bu akşam İskele’de</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/duyulmayan-cigliklar-oyunu-ertelendi/" rel="bookmark" class="td-image-wrap" title="“Duyulmayan Çığlıklar” oyunu ertelendi"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/iskele-oyun.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/iskele-oyun.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/iskele-oyun.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/iskele-oyun.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/iskele-oyun.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="iskele-oyun" title="“Duyulmayan Çığlıklar” oyunu ertelendi"/></a></div>                <a href="https://www.havadiskibris.com/sanat/" class="td-post-category">Sanat</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/duyulmayan-cigliklar-oyunu-ertelendi/" rel="bookmark" title="“Duyulmayan Çığlıklar” oyunu ertelendi">“Duyulmayan Çığlıklar” oyunu ertelendi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/8-besparmaklar-tiyatro-festivali-basladi/" rel="bookmark" class="td-image-wrap" title="8. Beşparmaklar Tiyatro Festivali başladı"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/beşparmaklar-tiyatro-festivali.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/beşparmaklar-tiyatro-festivali.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/beşparmaklar-tiyatro-festivali.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/beşparmaklar-tiyatro-festivali.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/beşparmaklar-tiyatro-festivali.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="beşparmaklar-tiyatro-festivali" title="8. Beşparmaklar Tiyatro Festivali başladı"/></a></div>                <a href="https://www.havadiskibris.com/sanat/" class="td-post-category">Sanat</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/8-besparmaklar-tiyatro-festivali-basladi/" rel="bookmark" title="8. Beşparmaklar Tiyatro Festivali başladı">8. Beşparmaklar Tiyatro Festivali başladı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/lbodan-bahar-nesesi-caz-konseri/" rel="bookmark" class="td-image-wrap" title="LBO’dan “Bahar Neşesi Caz Konseri”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/LBO-bahar-konser.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/LBO-bahar-konser.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/LBO-bahar-konser.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/LBO-bahar-konser.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/LBO-bahar-konser.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="LBO-bahar-konser" title="LBO’dan “Bahar Neşesi Caz Konseri”"/></a></div>                <a href="https://www.havadiskibris.com/sanat/" class="td-post-category">Sanat</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/lbodan-bahar-nesesi-caz-konseri/" rel="bookmark" title="LBO’dan “Bahar Neşesi Caz Konseri”">LBO’dan “Bahar Neşesi Caz Konseri”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5aa6437345c25" data-td_block_id="td_uid_33_5aa6437345c25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5aa6437345c25" data-td_block_id="td_uid_33_5aa6437345c25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-169706"><a href="https://www.havadiskibris.com/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5aa64373491c3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_38_5aa64373491c3" ><script>var block_td_uid_38_5aa64373491c3 = new tdBlock();
block_td_uid_38_5aa64373491c3.id = "td_uid_38_5aa64373491c3";
block_td_uid_38_5aa64373491c3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"58273","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5aa64373491c3_rand","tdc_css_class":"td_uid_38_5aa64373491c3_rand","tdc_css_class_style":"td_uid_38_5aa64373491c3_rand_style"}';
block_td_uid_38_5aa64373491c3.td_column_number = "3";
block_td_uid_38_5aa64373491c3.block_type = "td_block_mega_menu";
block_td_uid_38_5aa64373491c3.post_count = "5";
block_td_uid_38_5aa64373491c3.found_posts = "14412";
block_td_uid_38_5aa64373491c3.header_color = "";
block_td_uid_38_5aa64373491c3.ajax_pagination_infinite_stop = "";
block_td_uid_38_5aa64373491c3.max_num_pages = "2883";
tdBlocksArray.push(block_td_uid_38_5aa64373491c3);
</script><div id=td_uid_38_5aa64373491c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/kadehler-rubatoyla-kirildi/" rel="bookmark" class="td-image-wrap" title="Kadehler Rubato’yla  kırıldı"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/5DM32825-copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/5DM32825-copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/5DM32825-copy.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/5DM32825-copy.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/5DM32825-copy.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Maxim Royal, Rubato Grubu" title="Kadehler Rubato’yla  kırıldı"/></a></div>                <a href="https://www.havadiskibris.com/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/kadehler-rubatoyla-kirildi/" rel="bookmark" title="Kadehler Rubato’yla  kırıldı">Kadehler Rubato’yla  kırıldı</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/girne-sos-verdi/" rel="bookmark" class="td-image-wrap" title="Girne “Sos” verdi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/sos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/sos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/sos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/sos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/sos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="sos" title="Girne “Sos” verdi"/></a></div>                <a href="https://www.havadiskibris.com/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/girne-sos-verdi/" rel="bookmark" title="Girne “Sos” verdi">Girne “Sos” verdi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/serdar-ortactan-40-liralik-manevra/" rel="bookmark" class="td-image-wrap" title="Serdar Ortaç’tan 40 liralık manevra"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/serdar.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/serdar.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/serdar.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/serdar.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/serdar.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serdar Ortaç’tan 40 liralık manevra"/></a></div>                <a href="https://www.havadiskibris.com/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/serdar-ortactan-40-liralik-manevra/" rel="bookmark" title="Serdar Ortaç’tan 40 liralık manevra">Serdar Ortaç’tan 40 liralık manevra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/mehmet-ali-erbil-hayatindaki-kadinlari-kizdiracak/" rel="bookmark" class="td-image-wrap" title="Mehmet Ali Erbil hayatındaki kadınları kızdıracak!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/erbil.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/erbil.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/erbil.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/erbil.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/erbil.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mehmet Ali Erbil hayatındaki kadınları kızdıracak!"/></a></div>                <a href="https://www.havadiskibris.com/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/mehmet-ali-erbil-hayatindaki-kadinlari-kizdiracak/" rel="bookmark" title="Mehmet Ali Erbil hayatındaki kadınları kızdıracak!">Mehmet Ali Erbil hayatındaki kadınları kızdıracak!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/ajda-pekkan-hulyanin-aciklamalarina-hak-verdi/" rel="bookmark" class="td-image-wrap" title="Ajda Pekkan, Hülya’nın açıklamalarına hak verdi!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/ajda.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/ajda.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/ajda.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/ajda.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/ajda.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ajda Pekkan, Hülya’nın açıklamalarına hak verdi!"/></a></div>                <a href="https://www.havadiskibris.com/magazin/" class="td-post-category">Magazin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/ajda-pekkan-hulyanin-aciklamalarina-hak-verdi/" rel="bookmark" title="Ajda Pekkan, Hülya’nın açıklamalarına hak verdi!">Ajda Pekkan, Hülya’nın açıklamalarına hak verdi!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5aa64373491c3" data-td_block_id="td_uid_38_5aa64373491c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5aa64373491c3" data-td_block_id="td_uid_38_5aa64373491c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-258"><a href="https://www.havadiskibris.com/teknoloji/">Teknoloji</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5aa643734d128_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_39_5aa643734d128" ><script>var block_td_uid_39_5aa643734d128 = new tdBlock();
block_td_uid_39_5aa643734d128.id = "td_uid_39_5aa643734d128";
block_td_uid_39_5aa643734d128.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_39_5aa643734d128_rand","tdc_css_class":"td_uid_39_5aa643734d128_rand","tdc_css_class_style":"td_uid_39_5aa643734d128_rand_style"}';
block_td_uid_39_5aa643734d128.td_column_number = "3";
block_td_uid_39_5aa643734d128.block_type = "td_block_mega_menu";
block_td_uid_39_5aa643734d128.post_count = "4";
block_td_uid_39_5aa643734d128.found_posts = "4202";
block_td_uid_39_5aa643734d128.header_color = "";
block_td_uid_39_5aa643734d128.ajax_pagination_infinite_stop = "";
block_td_uid_39_5aa643734d128.max_num_pages = "1051";
tdBlocksArray.push(block_td_uid_39_5aa643734d128);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5aa643734d128" id="td_uid_40_5aa643734dcce" data-td_block_id="td_uid_39_5aa643734d128" data-td_filter_value="" href="https://www.havadiskibris.com/teknoloji/">Tümü</a><a class="mega-menu-sub-cat-td_uid_39_5aa643734d128"  id="td_uid_41_5aa643734dd81" data-td_block_id="td_uid_39_5aa643734d128" data-td_filter_value="31" href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/">Akıllı Cihazlar</a><a class="mega-menu-sub-cat-td_uid_39_5aa643734d128"  id="td_uid_42_5aa643734de34" data-td_block_id="td_uid_39_5aa643734d128" data-td_filter_value="32" href="https://www.havadiskibris.com/teknoloji/oyun/">Oyun</a><a class="mega-menu-sub-cat-td_uid_39_5aa643734d128"  id="td_uid_43_5aa643734dee4" data-td_block_id="td_uid_39_5aa643734d128" data-td_filter_value="30" href="https://www.havadiskibris.com/teknoloji/sosyal-medya/">Sosyal Medya</a><a class="mega-menu-sub-cat-td_uid_39_5aa643734d128"  id="td_uid_44_5aa643734df8f" data-td_block_id="td_uid_39_5aa643734d128" data-td_filter_value="29" href="https://www.havadiskibris.com/teknoloji/uzay/">Uzay</a></div></div><div id=td_uid_39_5aa643734d128 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/instagrama-focus-adindaki-yeni-portre-modu-geliyor/" rel="bookmark" class="td-image-wrap" title="Instagram&#8217;a &#8216;Focus&#8217; adındaki yeni portre modu geliyor"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/instaggram.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/instaggram.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/instaggram.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/instaggram.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/instaggram.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="instaggram" title="Instagram&#8217;a &#8216;Focus&#8217; adındaki yeni portre modu geliyor"/></a></div>                <a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="td-post-category">Sosyal Medya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/instagrama-focus-adindaki-yeni-portre-modu-geliyor/" rel="bookmark" title="Instagram&#8217;a &#8216;Focus&#8217; adındaki yeni portre modu geliyor">Instagram&#8217;a &#8216;Focus&#8217; adındaki yeni portre modu geliyor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/twitter-hesap-dogrulamayi-herkese-acmak-icin-calistiklarini-duyurdu/" rel="bookmark" class="td-image-wrap" title="Twitter, hesap doğrulamayı herkese açmak için çalıştıklarını duyurdu"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/twitter-hesap-doğrulama.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/twitter-hesap-doğrulama.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/twitter-hesap-doğrulama.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/twitter-hesap-doğrulama.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/twitter-hesap-doğrulama.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="twitter-hesap-doğrulama" title="Twitter, hesap doğrulamayı herkese açmak için çalıştıklarını duyurdu"/></a></div>                <a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="td-post-category">Sosyal Medya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/twitter-hesap-dogrulamayi-herkese-acmak-icin-calistiklarini-duyurdu/" rel="bookmark" title="Twitter, hesap doğrulamayı herkese açmak için çalıştıklarını duyurdu">Twitter, hesap doğrulamayı herkese açmak için çalıştıklarını duyurdu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/marsta-ayak-izi-bulundugu-iddialarina-nasadan-cevap-geldi/" rel="bookmark" class="td-image-wrap" title="Mars’ta ayak izi bulunduğu iddialarına Nasa’dan cevap geldi!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/Mars-ayak-izi.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/Mars-ayak-izi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/Mars-ayak-izi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/Mars-ayak-izi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/Mars-ayak-izi.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mars-ayak-izi" title="Mars’ta ayak izi bulunduğu iddialarına Nasa’dan cevap geldi!"/></a></div>                <a href="https://www.havadiskibris.com/teknoloji/" class="td-post-category">Teknoloji</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/marsta-ayak-izi-bulundugu-iddialarina-nasadan-cevap-geldi/" rel="bookmark" title="Mars’ta ayak izi bulunduğu iddialarına Nasa’dan cevap geldi!">Mars’ta ayak izi bulunduğu iddialarına Nasa’dan cevap geldi!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/galaxy-j8in-ozellikleri-sizdi/" rel="bookmark" class="td-image-wrap" title="Galaxy J8&#8217;in özellikleri sızdı"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/samsung.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/samsung.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/samsung.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/samsung.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/samsung.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Galaxy J8" title="Galaxy J8&#8217;in özellikleri sızdı"/></a></div>                <a href="https://www.havadiskibris.com/teknoloji/" class="td-post-category">Teknoloji</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/galaxy-j8in-ozellikleri-sizdi/" rel="bookmark" title="Galaxy J8&#8217;in özellikleri sızdı">Galaxy J8&#8217;in özellikleri sızdı</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5aa643734d128" data-td_block_id="td_uid_39_5aa643734d128"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5aa643734d128" data-td_block_id="td_uid_39_5aa643734d128"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-291458"><a href="https://www.havadiskibris.com/poli/">Poli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5aa643735116f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_45_5aa643735116f" ><script>var block_td_uid_45_5aa643735116f = new tdBlock();
block_td_uid_45_5aa643735116f.id = "td_uid_45_5aa643735116f";
block_td_uid_45_5aa643735116f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_45_5aa643735116f_rand","tdc_css_class":"td_uid_45_5aa643735116f_rand","tdc_css_class_style":"td_uid_45_5aa643735116f_rand_style"}';
block_td_uid_45_5aa643735116f.td_column_number = "3";
block_td_uid_45_5aa643735116f.block_type = "td_block_mega_menu";
block_td_uid_45_5aa643735116f.post_count = "5";
block_td_uid_45_5aa643735116f.found_posts = "708";
block_td_uid_45_5aa643735116f.header_color = "";
block_td_uid_45_5aa643735116f.ajax_pagination_infinite_stop = "";
block_td_uid_45_5aa643735116f.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_45_5aa643735116f);
</script><div id=td_uid_45_5aa643735116f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/olmaz-deyip-birakirsan-olacaksa-da-olmaz/" rel="bookmark" class="td-image-wrap" title="Olmaz deyip bırakırsan, olacaksa da olmaz!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/dans.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/dans.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/dans.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Olmaz deyip bırakırsan, olacaksa da olmaz!"/></a></div>                <a href="https://www.havadiskibris.com/poli/" class="td-post-category">Poli</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/olmaz-deyip-birakirsan-olacaksa-da-olmaz/" rel="bookmark" title="Olmaz deyip bırakırsan, olacaksa da olmaz!">Olmaz deyip bırakırsan, olacaksa da olmaz!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/turizme-tesvik-belediyeleri-daha-da-batirir-mi/" rel="bookmark" class="td-image-wrap" title="Turizme teşvik belediyeleri daha da batırır mı?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/çöp-tahliye.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/çöp-tahliye.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/çöp-tahliye.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turizme teşvik belediyeleri daha da batırır mı?"/></a></div>                <a href="https://www.havadiskibris.com/poli/" class="td-post-category">Poli</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/turizme-tesvik-belediyeleri-daha-da-batirir-mi/" rel="bookmark" title="Turizme teşvik belediyeleri daha da batırır mı?">Turizme teşvik belediyeleri daha da batırır mı?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/osmanli-ve-ingiliz-doneminde-oy-hakki-ve-1930-secimleri/" rel="bookmark" class="td-image-wrap" title="Osmanlı ve İngiliz Döneminde Oy Hakkı ve 1930 Seçimleri"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/sir-munur.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/sir-munur.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/sir-munur.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Osmanlı ve İngiliz Döneminde Oy Hakkı ve 1930 Seçimleri"/></a></div>                <a href="https://www.havadiskibris.com/poli/" class="td-post-category">Poli</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/osmanli-ve-ingiliz-doneminde-oy-hakki-ve-1930-secimleri/" rel="bookmark" title="Osmanlı ve İngiliz Döneminde Oy Hakkı ve 1930 Seçimleri">Osmanlı ve İngiliz Döneminde Oy Hakkı ve 1930 Seçimleri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/dunyada-turkiyede-kibristaki-onemli-selaleler/" rel="bookmark" class="td-image-wrap" title="Dünyada Türkiye’de ve Kıbrıs’taki önemli şelaleler"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/waterfall.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/waterfall.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/waterfall.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="waterfall" title="Dünyada Türkiye’de ve Kıbrıs’taki önemli şelaleler"/></a></div>                <a href="https://www.havadiskibris.com/poli/" class="td-post-category">Poli</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/dunyada-turkiyede-kibristaki-onemli-selaleler/" rel="bookmark" title="Dünyada Türkiye’de ve Kıbrıs’taki önemli şelaleler">Dünyada Türkiye’de ve Kıbrıs’taki önemli şelaleler</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.havadiskibris.com/kanli-husran-kibrisi-geri-alma-girisimi/" rel="bookmark" class="td-image-wrap" title="Kanlı hüsran: Kıbrıs’ı geri alma girişimi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/lefkoaşa-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/lefkoaşa-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.havadiskibris.com/wp-content/uploads/2018/01/lefkoaşa-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="lefkoşa" title="Kanlı hüsran: Kıbrıs’ı geri alma girişimi"/></a></div>                <a href="https://www.havadiskibris.com/poli/" class="td-post-category">Poli</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/kanli-husran-kibrisi-geri-alma-girisimi/" rel="bookmark" title="Kanlı hüsran: Kıbrıs’ı geri alma girişimi">Kanlı hüsran: Kıbrıs’ı geri alma girişimi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5aa643735116f" data-td_block_id="td_uid_45_5aa643735116f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5aa643735116f" data-td_block_id="td_uid_45_5aa643735116f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.havadiskibris.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container">
                <div class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="216177">
                </div>                <div class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="288499">
                </div>                </div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-289591" class="post-289591 post type-post status-publish format-standard has-post-thumbnail hentry category-saglik tag-kibris-turk-diyabet-dernegi tag-laboratuvar tag-sohbet tag-toplanti" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Diyabet Derneği sohbet toplantısı düzenliyor</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-02T11:30:59+00:00" >2 Mart 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-289591">15</span></div>                </div>

            </header>
        </div>
            <div class="td-post-sharing-top"><div id="td_uid_46_5aa643735706f" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.havadiskibris.com%2Fdiyabet-dernegi-sohbet-toplantisi-duzenliyor%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diyabet+Derne%C4%9Fi+sohbet+toplant%C4%B1s%C4%B1+d%C3%BCzenliyor&url=https%3A%2F%2Fwww.havadiskibris.com%2Fdiyabet-dernegi-sohbet-toplantisi-duzenliyor%2F&via=HavadisGazetesi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.havadiskibris.com/diyabet-dernegi-sohbet-toplantisi-duzenliyor/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.havadiskibris.com/diyabet-dernegi-sohbet-toplantisi-duzenliyor/&amp;media=https://www.havadiskibris.com/wp-content/uploads/2018/03/diyabet-derneği.jpg&description=Kıbrıs Türk Diyabet Derneği, “Klinikte Laboratuvarın Önemi” konulu sohbet toplantısı düzenliyor.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Diyabet Derneği sohbet toplantısı düzenliyor %0A%0A https://www.havadiskibris.com/diyabet-dernegi-sohbet-toplantisi-duzenliyor/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_46_5aa643735706f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <button style="border-radius: 8px; color: #fff; background-color: #f5bc48;" id="btn-increase" alt="Yazıyı Büyült">A+</button>
            <button style="border-radius: 8px; color: #fff; background-color: #f5bc48;" id="btn-decrease" alt="Yazıyı Küçült">A-</button>
            <button style="border-radius: 8px; color: #fff; background-color: #f5bc48;" id="btn-orig" alt="Yazıyı Normal Yap">A</button>
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/diyabet-derneği.jpg?fit=747%2C400&ssl=1" data-caption=""><img width="696" height="373" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/diyabet-derneği.jpg?resize=696%2C373&ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/diyabet-derneği.jpg?w=747&ssl=1 747w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/diyabet-derneği.jpg?resize=300%2C161&ssl=1 300w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/diyabet-derneği.jpg?resize=696%2C373&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="diyabet-derneği" title="diyabet-derneği"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_48_5aa64373590db_rand td_block_template_14"><div class="td-all-devices"><div class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="216249">
                </div></div></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_47_5aa6437358a59_rand td_block_template_14"><div class="td-all-devices"><div class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="288507">
                </div></div></div><p><strong>Kıbrıs Türk Diyabet Derneği, “Klinikte Laboratuvarın Önemi” konulu sohbet toplantısı düzenliyor.</strong></p>
<p>Dernek’ten yapılan açıklamaya göre, 6 Mart Salı akşamı gerçekleştirilecek toplantı,  Dernek binasında bulunan Eğitim Salonu’nda (Stark Apt. Kat.1 Daire 5 Ortaköy-Lefkoşa)  yer alacak. Saat 18:00’de başlayacak olan toplantının konuğu  Prof. Dr. Güldal Mehmetcik  olacak.</p>
<p>Bilgi için 223 6115 -0548 859 5001 numaralı telefonlar aranabilir.</p>
<p>&nbsp;</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://www.havadiskibris.com/diyabet-dernegi-sohbet-toplantisi-duzenliyor/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_49_5aa6437359696_rand td_block_template_14"><div class="td-all-devices"><div class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="219673">
                </div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://www.havadiskibris.com/tag/kibris-turk-diyabet-dernegi/">Kıbrıs Türk Diyabet Derneği</a></li><li><a href="https://www.havadiskibris.com/tag/laboratuvar/">laboratuvar</a></li><li><a href="https://www.havadiskibris.com/tag/sohbet/">sohbet</a></li><li><a href="https://www.havadiskibris.com/tag/toplanti/">toplantı</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.havadiskibris.com/diyabet-dernegi-sohbet-toplantisi-duzenliyor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_50_5aa6437359e7b" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.havadiskibris.com%2Fdiyabet-dernegi-sohbet-toplantisi-duzenliyor%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diyabet+Derne%C4%9Fi+sohbet+toplant%C4%B1s%C4%B1+d%C3%BCzenliyor&url=https%3A%2F%2Fwww.havadiskibris.com%2Fdiyabet-dernegi-sohbet-toplantisi-duzenliyor%2F&via=HavadisGazetesi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.havadiskibris.com/diyabet-dernegi-sohbet-toplantisi-duzenliyor/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.havadiskibris.com/diyabet-dernegi-sohbet-toplantisi-duzenliyor/&amp;media=https://www.havadiskibris.com/wp-content/uploads/2018/03/diyabet-derneği.jpg&description=Kıbrıs Türk Diyabet Derneği, “Klinikte Laboratuvarın Önemi” konulu sohbet toplantısı düzenliyor.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Diyabet Derneği sohbet toplantısı düzenliyor %0A%0A https://www.havadiskibris.com/diyabet-dernegi-sohbet-toplantisi-duzenliyor/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_50_5aa6437359e7b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.havadiskibris.com/yazar/havadis-yazar1/"><img src="https://www.havadiskibris.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="76" height="96" alt="Havadis Gazetesi" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" data-lazy-src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2016/04/havadis-yazar.jpg?fit=76%2C96&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.havadiskibris.com/wp-content/uploads/2016/04/havadis-yazar.jpg?fit=76%2C96&ssl=1" width="76" height="96" alt="Havadis Gazetesi" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.havadiskibris.com/yazar/havadis-yazar1/">Havadis Gazetesi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Havadis Gazetesi"></span><meta itemprop="datePublished" content="2018-03-02T11:30:59+00:00"><meta itemprop="dateModified" content="2018-03-02T11:30:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.havadiskibris.com/diyabet-dernegi-sohbet-toplantisi-duzenliyor/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.havadiskibris.com/wp-content/uploads/2017/12/logo-havadis.png"></span><meta itemprop="name" content="Havadis Gazetesi | Kıbrıs Haber"></span><meta itemprop="headline " content="Diyabet Derneği sohbet toplantısı düzenliyor"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2018/03/diyabet-derneği.jpg?fit=747%2C400&ssl=1"><meta itemprop="width" content="747"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

        <div id="infinite"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_14 widget widget_text">			<div class="textwidget"><div class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="216169">
                </div>
</div>
		</aside><aside class="td_block_template_14 widget widget_text">			<div class="textwidget"><div class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="288497">
                </div>
</div>
		</aside><aside class="td_block_template_14 widget widget_text">			<div class="textwidget"><div class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="288498">
                </div>
</div>
		</aside><aside class="td_block_template_14 widget widget_text">			<div class="textwidget"><div class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="216175">
                </div>
</div>
		</aside><aside class="td_block_template_14 widget widget_text">			<div class="textwidget"><div class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="289232">
                </div>
</div>
		</aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_51_5aa643735d05c_rand td-pb-border-top td_block_template_14 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_51_5aa643735d05c" ><script>var block_td_uid_51_5aa643735d05c = new tdBlock();
block_td_uid_51_5aa643735d05c.id = "td_uid_51_5aa643735d05c";
block_td_uid_51_5aa643735d05c.atts = '{"custom_title":"\u00c7OK OKUNANLAR","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","border_color":"#","accent_text_color":"#","m1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_51_5aa643735d05c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_51_5aa643735d05c_rand","tdc_css_class_style":"td_uid_51_5aa643735d05c_rand_style"}';
block_td_uid_51_5aa643735d05c.td_column_number = "1";
block_td_uid_51_5aa643735d05c.block_type = "td_block_3";
block_td_uid_51_5aa643735d05c.post_count = "0";
block_td_uid_51_5aa643735d05c.found_posts = "0";
block_td_uid_51_5aa643735d05c.header_color = "#";
block_td_uid_51_5aa643735d05c.ajax_pagination_infinite_stop = "";
block_td_uid_51_5aa643735d05c.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_51_5aa643735d05c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ÇOK OKUNANLAR</span></h4></div><div id=td_uid_51_5aa643735d05c class="td_block_inner"></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.havadiskibris.com/"><img class="td-retina-data" src="https://www.havadiskibris.com/wp-content/uploads/2017/12/logo-havadis.png" data-retina="https://www.havadiskibris.com/wp-content/uploads/2017/12/logo-havadis.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor.<div class="footer-email-wrap">İletişim: <a href="mailto:havadis@havadiskibris.com">havadis@havadiskibris.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/HavadisGazetesi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HavadisGazetesi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/HavadisGazetesi" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-ust-menu-container"><ul id="menu-ust-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-288482"><a href="https://www.havadiskibris.com/canli-mac-sonuclari/">Canlı Maç Sonuçları</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288483"><a href="https://www.havadiskibris.com/yazarlar/">Yazarlar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288484"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288485"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 Havadis Gazetesi | Tasarım: <a href="https://www.bababilgisayar.com" target="_blank" rel="dofollow" alt="Kıbrıs Web Tasarım">Baba Bilgisayar</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.havadiskibris.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.havadiskibris.com\/?spu_action=spu_load&lang=","pid":"289591","is_front_page":"","is_category":"","site_url":"https:\/\/www.havadiskibris.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/comment-reply.min.js?ver=0d5d9d01636c2019f149dad4a0ac19d9'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/Newspaper-child/wowslider.js?ver=0d5d9d01636c2019f149dad4a0ac19d9'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/wp-embed.min.js?ver=0d5d9d01636c2019f149dad4a0ac19d9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"https:\/\/www.havadiskibris.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=113152465958412&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<script type="text/javascript">

jQuery('#wowslider-container1').wowSlider({effect:"basic", prev:"", next:"", duration: 10*50, delay:20*100, width:960, height:360, autoPlay:true, playPause:false, hover:true, stopOnHover:true, loop:true, bullets:true, caption: false, captionEffect:"move", controls:true, onBeforeStep:0, images:0 });
</script>

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">DİĞER HABERLER</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.havadiskibris.com/civata/" rel="bookmark" class="td-image-wrap" title="Civata"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2016/04/ahmet-okan-banner.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2016/04/ahmet-okan-banner.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2016/04/ahmet-okan-banner.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Ahmet Okan" title="Civata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/civata/" rel="bookmark" title="Civata">Civata</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T12:00:37+00:00" >12 Mart 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.havadiskibris.com/ozgurgunu-kenara-cekelim-de/" rel="bookmark" class="td-image-wrap" title="Özgürgün’ü kenara çekelim de…"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2016/04/huseyin-ekmekci-banner-1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2016/04/huseyin-ekmekci-banner-1.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2016/04/huseyin-ekmekci-banner-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Hüseyin Ekmekçi" title="Özgürgün’ü kenara çekelim de…"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/ozgurgunu-kenara-cekelim-de/" rel="bookmark" title="Özgürgün’ü kenara çekelim de…">Özgürgün’ü kenara çekelim de…</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T12:00:30+00:00" >12 Mart 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.havadiskibris.com/ubpyi-bekleyen-tehlike/" rel="bookmark" class="td-image-wrap" title="UBP’yi bekleyen tehlike"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2016/04/basaran-duzgun-banner.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2016/04/basaran-duzgun-banner.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/www.havadiskibris.com/wp-content/uploads/2016/04/basaran-duzgun-banner.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="basaran duzgun banner" title="UBP’yi bekleyen tehlike"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.havadiskibris.com/ubpyi-bekleyen-tehlike/" rel="bookmark" title="UBP’yi bekleyen tehlike">UBP’yi bekleyen tehlike</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T12:00:27+00:00" >12 Mart 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5aa6437446eb2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.single .td-pb-row .td-pb-row .td-pb-span8 {
width: 100%;
}

.shortcode-author-avatars .author-list {
    float: right;
    width: 85%;
    padding-bottom: 1.5em;
}

.td-header-style-1 .td-header-sp-recs {
    margin: 10px 0 9px 0;
}
.td-header-style-1 .td-header-sp-logo {
    width: 284px;
    position: relative;
    height: 90px;
    margin: 10px 28px 9px 28px;
}

.surman .wpb_content_element {
    margin-bottom: 10px;
}

.td_block_template_14 .td-block-title {background-color:#607d8b !important;}

.td_block_social_counter {
    margin-bottom: 10px !important;
}
.widget_search {
    margin-bottom: 10px !important;
}
.td_block_exchange{
    margin-bottom: 10px !important;
}
.td_block_weather {
    margin-bottom: 10px !important;
}
</style>

<div class="td-container"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M6Nai1acVE00Mj", domain:"havadiskibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=M6Nai1acVE00Mj" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div><script type="text/javascript">var affect = jQuery("p,h1,h2,h3,h4"); // Can be extended, ex. jQuery("div, p, span.someClass")

// Storing the original size in a data attribute so size can be reset
affect.each( function(){
  var thisis = jQuery(this);
  thisis.data("orig-size", thisis.css("font-size") );
});

jQuery("#btn-increase").click(function(){
  changeFontSize(1);
})

jQuery("#btn-decrease").click(function(){
  changeFontSize(-1);
})

jQuery("#btn-orig").click(function(){
  affect.each( function(){
        var thisis = jQuery(this);
        thisis.css( "font-size" , thisis.data("orig-size") );
   });
})

function changeFontSize(direction){
    affect.each( function(){
        var thisis = jQuery(this);
        thisis.css( "font-size" , parseInt(thisis.css("font-size"))+direction );
    });
}</script><script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"216180":{"image_ad_referral_url":"http:\/\/www.akacanholding.com\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_nofollow":"on","image_ad_id":"250222","image_ad_uri":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2016\/04\/akacan-banner.jpg","type":"image_ad","forms":["header"],"post_title":"En \u00dcst"},"288500":{"image_ad_referral_url":"http:\/\/www.iveria.com.tr\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_nofollow":"on","image_ad_id":"288517","image_ad_uri":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/02\/havadiskibris_iveria_group_reklam.gif","type":"image_ad","forms":["header"],"post_title":"Logo Yan\u0131"},"216177":{"image_ad_referral_url":"http:\/\/www.iktisatbank.com","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_nofollow":"on","image_ad_id":"288527","image_ad_uri":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/02\/iktisat.jpg","type":"image_ad","forms":["header"],"post_title":"Haber \u00dcst 1"},"288499":{"image_ad_referral_url":"http:\/\/www.iktisatbank.com","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_nofollow":"on","image_ad_id":"288527","image_ad_uri":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/02\/iktisat.jpg","type":"image_ad","forms":["header"],"post_title":"Haber \u00dcst 2"},"288507":{"image_ad_referral_url":"http:\/\/kibris.town\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_nofollow":"on","image_ad_id":"288520","image_ad_uri":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/02\/kibris-town-houses-1.jpg","type":"image_ad","forms":["square"],"post_title":"Haber \u0130\u00e7i 2 Kare"},"216249":{"image_ad_referral_url":"http:\/\/www.card-plus.net\/kampanya\/bagis-kampanyasi\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_nofollow":"on","image_ad_id":"290949","image_ad_uri":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/02\/card-plus.png","type":"image_ad","forms":["square"],"post_title":"Haber \u0130\u00e7i 1 Yatay"},"219673":{"image_ad_referral_url":"https:\/\/www.havadiskibris.com\/#","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_nofollow":"on","image_ad_id":"216250","image_ad_uri":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/02\/cyprus-XP.gif","type":"image_ad","forms":["square"],"post_title":"Haber \u0130\u00e7i 3 Alt"},"216169":{"image_ad_referral_url":"https:\/\/www.mini.cc\/tr_NC\/home\/range\/mini-countryman.html?bmw=coo:MINI-Countryman:Aftersales_and_Services:MINI-Countryman","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_nofollow":"on","image_ad_id":"288522","image_ad_uri":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/02\/BMW-1-serisi.jpg","type":"image_ad","forms":["square"],"post_title":"Haber Sa\u011f 1"},"288497":{"image_ad_referral_url":"http:\/\/www.eul.edu.tr\/akademik\/enstitu\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_nofollow":"on","image_ad_id":"288523","image_ad_uri":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/02\/LAU.jpg","type":"image_ad","forms":["square"],"post_title":"Haber Sa\u011f 2"},"288498":{"image_ad_referral_url":"https:\/\/www.facebook.com\/armargroupcyprus","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_nofollow":"on","image_ad_id":"291137","image_ad_uri":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/02\/armar-banner.jpg","type":"image_ad","forms":["square"],"post_title":"Haber Sa\u011f 3"},"216175":{"image_ad_referral_url":"http:\/\/www.lefke.edu.tr\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_nofollow":"on","image_ad_id":"288525","image_ad_uri":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/02\/lau-banner.jpg","type":"image_ad","forms":["square"],"post_title":"Haber Sa\u011f 4"},"289232":{"image_ad_referral_url":"https:\/\/www.mutluvesaglikli.com","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"246127","image_ad_uri":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2016\/12\/GIF.gif","type":"image_ad","forms":["square"],"post_title":"Haber Sa\u011f 5"}},"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-content/uploads/uam-pipe/public/js/public.bundle.base-2.1.0.min.js?ver=1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[289591]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.havadiskibris.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.havadiskibris.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'133454551',post:'289591',tz:'3',srv:'www.havadiskibris.com'} ]);
	_stq.push([ 'clickTrackerInit', '133454551', '289591' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 1.9.1.1 on 2018-03-12 12:08:04 -->