<!DOCTYPE html><html lang="tr"><head> <script data-ad-client="ca-pub-5398700950821080" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="shortcut icon" type="image/png" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/EF1CB93B-49A0-4C99-A020-14582EE356EE.png" /><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><title>Akıncı: İklim değişikliğine karşı elbirliği ile mücadele etmeliyiz - Havadis Gazetesi | Kıbrıs Haber</title><meta name="description" content="Cumhurbaşkanlığı Temiz Düşün Yeşil Okullar Projesi kapsamında, Güzelyurt Kurtuluş İlkokulu ile Güzelyurt Özgürlük İlkokulu öğrencilerine seyyar enerji ve çevre laboratuvarında, su ve enerji tasarrufu ile iklim değişikliği konusunda uygulamalı eğitim verildi." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.havadiskibris.com/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Akıncı: İklim değişikliğine karşı elbirliği ile mücadele etmeliyiz - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="Cumhurbaşkanlığı Temiz Düşün Yeşil Okullar Projesi kapsamında, Güzelyurt Kurtuluş İlkokulu ile Güzelyurt Özgürlük İlkokulu öğrencilerine seyyar enerji ve çevre laboratuvarında, su ve enerji tasarrufu ile iklim değişikliği konusunda uygulamalı eğitim verildi." /><meta property="og:url" content="https://www.havadiskibris.com/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:tag" content="Cumhurbaşkanlığı" /><meta property="article:tag" content="İklim değişikliği" /><meta property="article:tag" content="MUSTAFA AKINCI" /><meta property="article:section" content="Kıbrıs" /><meta property="article:published_time" content="2020-01-10T13:38:15+00:00" /><meta property="fb:app_id" content="661368800880401" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2020/01/cb-mustafa-akinci.jpg" /><meta property="og:image:secure_url" content="https://www.havadiskibris.com/wp-content/uploads/2020/01/cb-mustafa-akinci.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="339" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Cumhurbaşkanlığı Temiz Düşün Yeşil Okullar Projesi kapsamında, Güzelyurt Kurtuluş İlkokulu ile Güzelyurt Özgürlük İlkokulu öğrencilerine seyyar enerji ve çevre laboratuvarında, su ve enerji tasarrufu ile iklim değişikliği konusunda uygulamalı eğitim verildi." /><meta name="twitter:title" content="Akıncı: İklim değişikliğine karşı elbirliği ile mücadele etmeliyiz - Havadis Gazetesi | Kıbrıs Haber" /><meta name="twitter:image" content="https://www.havadiskibris.com/wp-content/uploads/2020/01/cb-mustafa-akinci.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#logo","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#logo"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","description":"Kuzey K\u0131br\u0131s&#039;\u0131n g\u00fcnl\u00fck ve yerel internet haberleri gazetesi.","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.havadiskibris.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.havadiskibris.com/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/#primaryimage","url":"https://www.havadiskibris.com/wp-content/uploads/2020/01/cb-mustafa-akinci.jpg","width":768,"height":339},{"@type":"WebPage","@id":"https://www.havadiskibris.com/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/#webpage","url":"https://www.havadiskibris.com/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/","inLanguage":"tr","name":"Ak\u0131nc\u0131: \u0130klim de\u011fi\u015fikli\u011fine kar\u015f\u0131 elbirli\u011fi ile m\u00fccadele etmeliyiz - Havadis Gazetesi | K\u0131br\u0131s Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"primaryImageOfPage":{"@id":"https://www.havadiskibris.com/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/#primaryimage"},"datePublished":"2020-01-10T13:38:15+00:00","dateModified":"2020-01-10T13:38:15+00:00","description":"Cumhurba\u015fkanl\u0131\u011f\u0131 Temiz D\u00fc\u015f\u00fcn Ye\u015fil Okullar Projesi kapsam\u0131nda, G\u00fczelyurt Kurtulu\u015f \u0130lkokulu ile G\u00fczelyurt \u00d6zg\u00fcrl\u00fck \u0130lkokulu \u00f6\u011frencilerine seyyar enerji ve \u00e7evre laboratuvar\u0131nda, su ve enerji tasarrufu ile iklim de\u011fi\u015fikli\u011fi konusunda uygulamal\u0131 e\u011fitim verildi."},{"@type":"Article","@id":"https://www.havadiskibris.com/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/#article","isPartOf":{"@id":"https://www.havadiskibris.com/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/#webpage"},"author":{"@id":"https://www.havadiskibris.com/#/schema/person/74477cc25a329548bfecff1021ebf9ab"},"headline":"Ak\u0131nc\u0131: \u0130klim de\u011fi\u015fikli\u011fine kar\u015f\u0131 elbirli\u011fi ile m\u00fccadele etmeliyiz","datePublished":"2020-01-10T13:38:15+00:00","dateModified":"2020-01-10T13:38:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.havadiskibris.com/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/#webpage"},"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/#primaryimage"},"keywords":"Cumhurba\u015fkanl\u0131\u011f\u0131,\u0130klim de\u011fi\u015fikli\u011fi,MUSTAFA AKINCI","articleSection":"K\u0131br\u0131s,Man\u015fet"},{"@type":["Person"],"@id":"https://www.havadiskibris.com/#/schema/person/74477cc25a329548bfecff1021ebf9ab","name":"Havadis Gazetesi","image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ff37e383d933fac99d5077d6c57fe4c?s=96&d=mm&r=g","caption":"Havadis Gazetesi"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; Akıncı: İklim değişikliğine karşı elbirliği ile mücadele etmeliyiz yorum beslemesi" href="https://www.havadiskibris.com/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.havadiskibris.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized='1' rel='stylesheet' id='wp-block-library-css' href='https://www.havadiskibris.com/min/f0b06.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wp-block-library-theme-css' href='https://www.havadiskibris.com/min/b77d4.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wplinkpreview-style-css' href='https://www.havadiskibris.com/min/4290a.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-styles-css' href='https://www.havadiskibris.com/min/ccf02.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.havadiskibris.com/min/74844.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-style-custom-css' href='https://www.havadiskibris.com/min/c7e20.css' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><link data-optimized='1' rel='stylesheet' id='tie-theme-child-css-css' href='https://www.havadiskibris.com/min/9f50c.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://www.havadiskibris.com/min/b3a4b.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.havadiskibris.com/min/bfa64.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=434332' /><link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fakinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fakinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-2 { margin:0px;  width:100%; max-width:1160px; height:100%; max-height:100px; }
	.g-3 { margin:0px;  width:100%; max-width:690px; height:100%; max-height:80px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script>window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-9315999-1');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <meta name="generator" content="jannah-child" /><meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}</style><meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Havadis Kibris Yazı Başlığı';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Havadis Kibris Mesaj İçeriği';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Devam Et.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır Teşekkürler';
oneSignal_options['promptOptions']['siteName'] = 'https://www.havadiskibris.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimlere kayıt olmak için tıklayın';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt  oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-180x180.png" /><meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-270x270.png" /></head><body id="tie-body" class="post-template-default single single-post postid-434332 single-format-standard boxed-layout wrapper-has-shadow block-head-7 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">Cuma , 10 Ocak 2020</strong></div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li><li id="menu-item-313518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313518"><a href="https://www.havadiskibris.com/yazarlar/">Yazarlar</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</a>
<span class="cd-modal-bg"></span></li><li class="random-post-icon menu-item custom-menu-link">
<a href="/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Rastgele Makale</span>
</a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon external" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon external" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon external" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi"><span class="fa fa-facebook"></span></a></li></ul></div></div></div></nav><div class="container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span><span class="screen-reader-text">Menü</span> </a><div id="logo" class="image-logo">
<a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_normal" width="300" height="60" style="max-height:60px; width: auto;">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_2x" width="300" height="60" style="max-height:60px; width: auto;">
</a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="http://www.iveria.com.tr" class="external" target="_blank"><img border="0" title="Iveria Group -
Yatırımlarıyla Değer Katar" src="http://www.iveria.com.tr/reklam/havadiskibris/havadiskibris_iveria_group_reklam_728X90.gif">
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313502 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="5">Tümü</a></li><li><a href="https://www.havadiskibris.com/dunya/afrika/" class="mega-sub-cat" data-id="10">Afrika</a></li><li><a href="https://www.havadiskibris.com/dunya/amerika/" class="mega-sub-cat" data-id="9">Amerika</a></li><li><a href="https://www.havadiskibris.com/dunya/asya/" class="mega-sub-cat" data-id="8">Asya</a></li><li><a href="https://www.havadiskibris.com/dunya/avrupa/" class="mega-sub-cat" data-id="7">Avrupa</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li><li><a href="https://www.havadiskibris.com/ekonomi/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-314137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-315531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li><li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li><li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li><li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><a href="https://www.facebook.com/intensenicosia/" class="external" target="_blank"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br><center><div class="g g-3"><div class="g-dyn a-10 c-1"><a href="https://www.concordehotels.com.tr/tr-TR" class="external" target="_blank"><img class="aligncenter size-full wp-image-419013" src="https://www.havadiskibris.com/wp-content/uploads/2019/10/banner-1.png" alt="" width="690" height="80" /></a></div></div></center> <br>
<a href="https://www.facebook.com/mrbrownkibris/" class="external" target="_blank"><img src="https://www.havadiskibris.com/wp-content/uploads/2019/08/oero-mr-brown.jpg" alt="" width="690" height="130" class="aligncenter size-full wp-image-404991" /></a></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a><a class="post-cat tie-cat-1332" href="https://www.havadiskibris.com/manset/">Manşet</a></span><h1 class="post-title entry-title">Akıncı: İklim değişikliğine karşı elbirliği ile mücadele etmeliyiz</h1><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 Ocak 2020</span></span><div class="clearfix"></div></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links  share-centered icons-text"><div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Paylaş</span></div><div class="fb-like" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=434332" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button external"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ak%C4%B1nc%C4%B1%3A+%C4%B0klim+de%C4%9Fi%C5%9Fikli%C4%9Fine+kar%C5%9F%C4%B1+elbirli%C4%9Fi+ile+m%C3%BCcadele+etmeliyiz&#038;url=https://www.havadiskibris.com/?p=434332" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button external"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=Ak%C4%B1nc%C4%B1%3A+%C4%B0klim+de%C4%9Fi%C5%9Fikli%C4%9Fine+kar%C5%9F%C4%B1+elbirli%C4%9Fi+ile+m%C3%BCcadele+etmeliyiz - https://www.havadiskibris.com/?p=434332" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button external"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="viber://forward?text=Ak%C4%B1nc%C4%B1%3A+%C4%B0klim+de%C4%9Fi%C5%9Fikli%C4%9Fine+kar%C5%9F%C4%B1+elbirli%C4%9Fi+ile+m%C3%BCcadele+etmeliyiz - https://www.havadiskibris.com/?p=434332" rel="external noopener" target="_blank" class="viber-share-btn large-share-button external"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#f6c98583949c939582cbb79dd3b5c2d3b4c79895d3b5c2d3b4c7d3c5b7ddd3b5c2d3b4c69d9a9f9bdd9293d3b5c2d3cfb09fd3b5c3d3cfb09f9d9a9fd3b5c2d3cfb09f9893dd9d9784d3b5c3d3cfb0d3b5c2d3b4c7dd939a949f849a9fd3b5c2d3cfb09fdd9f9a93dd9bd3b5c5d3b4b5959792939a93dd93829b939a9f8f9f8cd0d5c6c5cecd9499928fcb9e82828685ccd9d9818181d89e978097929f859d9f94849f85d895999bd9c986cbc2c5c2c5c5c4" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">E-Posta ile paylaş</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Yazdır</span></a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="768" height="339" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-full size-full lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2020/01/cb-mustafa-akinci.jpg" /></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><a href="http://www.fugamobilya.com" class="external" target="_blank"><img class="aligncenter size-full wp-image-430399" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/CANSIN-banner2.png" alt="" width="696" height="131" /></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5814622701407909" data-ad-slot="7822685594" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br>
<a href="http://www.grandsapphireresort.com/" class="external" target="_blank"><img class="aligncenter size-full wp-image-395894" src="https://www.havadiskibris.com/wp-content/uploads/2019/07/Northernland-Saphire.jpg" alt="" width="696" height="131" /></a></div><p><strong>Cumhurbaşkanlığı Temiz Düşün Yeşil Okullar Projesi kapsamında, Güzelyurt Kurtuluş İlkokulu ile Güzelyurt Özgürlük İlkokulu öğrencilerine seyyar enerji ve çevre laboratuvarında, su ve enerji tasarrufu ile iklim değişikliği konusunda uygulamalı eğitim verildi.</strong></p><p>Cumhurbaşkanı Mustafa Akıncı ve eşi Meral Akıncı, “İklim Değişikliği” eğitimi verilen Güzelyurt Kurtuluş İlkokulu ile Güzelyurt Özgürlük İlkokulu’nu ziyaret etti. Cumhurbaşkanı ve eşi, okullara gelişinde, Güzelyurt Kaymakamı Savaş Orakçıoğlu, Güzelyurt Kurtuluş İlkokulu Müdürü Zekiye Yoncacı, Güzelyurt Özgürlük İlkokulu Müdürü Ayşe Ertürk Şan, öğretmenler ve öğrenciler tarafından çiçeklerle karşıladı. Öğrencilere hitaben yaptığı konuşmada, “Güzel okulunuzu ve güzel çocukları ziyaret etmekten mutluluk duyuyorum” diyen Cumhurbaşkanı Akıncı, iklim değişikliği konusunda aldıkları eğitimle ilgili öğrencilere sorular sordu, çocuklar da öğrendiklerini anlattı.<br />
Enerji, su tasarrufu ve iklim değişikliği farkındalığı üzerine çocuklarla sohbet eden Cumhurbaşkanı Akıncı, çocuklardan, okulda öğrendiklerini evlerinde ve ilerleyen yaşamlarında da uygulamalarını istedi. “İklim değişikliğine karşı elbirliği ile mücadele etmeliyiz, çünkü bunu yapmazsak, güzel dünyamızı kaybederiz, başka dünya yok” diyen Cumhurbaşkanı Mustafa Akıncı, çocukların çeşitli konulardaki sorularını da yanıtladı. Avustralya’da günlerdir süren <a title="yangı" href="https://www.mutluvesaglikli.com/inflamasyon-yangi-iltihaplanma-nedir/" class="external" target="_blank">yangı</a>na dikkat çekerek, çevre felaketlerine vurgu yapan Cumhurbaşkanı Akıncı, çocukların bugün öğrendiklerinin geçmişte tam olarak uygulanmaması ve iklim değişikliği sonucu bugün felaketlerin yaşandığını anlattı. İlkokul öğrencileri arasında iklim değişikliği farkındalığının artırılması; ülke genelinde enerji tasarrufu ve geri dönüşüm konularında alışılagelmiş davranışların değiştirilmesine katkı sağlamayı amaçlayan etkinlikte, öğrencilere iklim değişikliği ve küresel ısınmayla mücadele konularında bilgi verildi, TÜBİTAK tarafından iklim değişikliği konusunda hazırlanan kitaplar dağıtıldı.</p><p>“Temiz Düşün Yeşil Okullar Projesi”, ilkokul öğrencileri ile öğretmenleri arasında iklim değişikliği farkındalığının artırılması; ada genelinde enerji tasarrufu ve geri dönüşüm konularında alışılagelmiş davranışların değiştirilmesine katkı sağlamayı amaçlıyor. Cumhurbaşkanlığı, Temiz Düşün Yeşil Okullar Projesi kapsamında yürütülen eğitim çalışmalarında, enerji tasarrufu, çevre koruma, su tasarrufu yöntemleri, iklim değişikliği, enerji çeşitleri, yenilenebilir enerji, geri dönüşüm konuları ele alınıyor. Cumhurbaşkanlığı’nın KKTC Milli Eğitim Bakanlığı ve Güvenir Vakfı ile işbirliğiyle sürdürdüğü projede, ilkokullardaki eğitimler Prof. Dr. Şerife Gündüz ve Cumhurbaşkanlığı Eğitim Danışmanı İlkşen Varoğlu Atik ile KKTC Cumhurbaşkanlığı Çevre Teknik Komitesi Üyeleri, Yakın Doğu Üniversitesi Çevre Eğitimi ve Yönetimi doktora öğrencileri tarafından veriliyor. Cumhurbaşkanlığı, Temiz Düşün Yeşil Okullar Projesi, KKTC genelinde altı bölgede, altı ay sürecek. “İklim Değişikliği” konulu eğitimler daha önce, Türkmenköy İlkokulu, Akova -Yıldırım İlkokulu, <a title="Bal" href="https://www.mutluvesaglikli.com/bal-faydalari-nelerdir-sifali-ilac-tarifleri/" class="external" target="_blank">Bal</a>ıkesir Meriç İlkokulu, Bellapais School, Alsancak İlkokulu, Beyarmudu İlkokulu, Doğancı İlkokulu, Büyükkonuk İlkokulu ve Akdoğan İlkokulu’nda verilmişti.</p><div class="stream-item stream-item-below-post-content"><a href="https://www.kibristapromosyon.com/" target="_blank" rel="noopener" class="external"><img class="aligncenter wp-image-420533 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2019/10/KPHavadiswebreklam.gif" alt="" width="696" height="130" /></a><br>
<br>
<a href="https://www.facebook.com/kibrisvestel/" target="_blank" rel="noopener" class="external"><img class="size-full wp-image-413896 alignright" src="https://www.havadiskibris.com/wp-content/uploads/2019/12/e0f06bfc88f78ddb03b4be3406eb5537.gif" alt="" width="315" height="232" /></a><a href="https://www.facebook.com/cahitnecipogluelit/" target="_blank" rel="noopener" class="external"><img class="size-full wp-image-413896 alignleft" src="https://www.havadiskibris.com/wp-content/uploads/2019/09/Cahit-necipoglu-banner.jpg" alt="" width="315" height="232" /></a></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/cumhurbaskanligi/" rel="tag">Cumhurbaşkanlığı</a> <a href="https://www.havadiskibris.com/tag/iklim-degisikligi/" rel="tag">İklim değişikliği</a> <a href="https://www.havadiskibris.com/tag/mustafa-akinci/" rel="tag">MUSTAFA AKINCI</a></span></div></div> <script type="application/ld+json">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</script> </article><div class="stream-item stream-item-below-post"><a href="https://bit.ly/2020Kampanya "><img class="aligncenter size-full wp-image-365905" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/728x90-2.gif" alt="" with="690" height="80" /></a></div><div class="post-components"><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://www.havadiskibris.com/oguz-topraklarimiza-sahip-cikmanin-yolu-egitimden-ve-bilinclendirmeden-gecer/" style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/01/dursun-oguz-390x220.jpg)" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
</a><a href="https://www.havadiskibris.com/oguz-topraklarimiza-sahip-cikmanin-yolu-egitimden-ve-bilinclendirmeden-gecer/" rel="prev"><h3 class="post-title">Oğuz: Topraklarımıza sahip çıkmanın yolu eğitimden ve bilinçlendirmeden geçer</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://www.havadiskibris.com/yarin-yagmur-yok-pazar-gununden-itibaren-3-gun-yagmur-bekleniyor/" style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2017/08/hava-durumu-1.jpg)" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
</a><a href="https://www.havadiskibris.com/yarin-yagmur-yok-pazar-gununden-itibaren-3-gun-yagmur-bekleniyor/" rel="next"><h3 class="post-title">Yarın yağmur yok, pazar gününden itibaren 3 gün yağmur bekleniyor</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>İlgili Makaleler</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a href="https://www.havadiskibris.com/girne-degirmenlik-yolunda-bir-tir-alev-aldi/" title="Girne &#8211; Değirmenlik yolunda bir TIR alev aldı" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2020/01/girne-degirmenlik-tir-390x220.jpg" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/girne-degirmenlik-yolunda-bir-tir-alev-aldi/" title="Girne &#8211; Değirmenlik yolunda bir TIR alev aldı">Girne &#8211; Değirmenlik yolunda bir TIR alev aldı</a></h3><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 Ocak 2020</span></span><div class="clearfix"></div></div></div><div class="related-item tie-standard">
<a href="https://www.havadiskibris.com/dogankoy-kanalizasyon-calismalarindan-dolayi-yol-trafige-kapatildi/" title="Doğanköy kanalizasyon çalışmalarından dolayı yol trafiğe kapatıldı" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2019/08/Yol-kapama-duyurusu-390x220.jpg" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/dogankoy-kanalizasyon-calismalarindan-dolayi-yol-trafige-kapatildi/" title="Doğanköy kanalizasyon çalışmalarından dolayı yol trafiğe kapatıldı">Doğanköy kanalizasyon çalışmalarından dolayı yol trafiğe kapatıldı</a></h3><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 Ocak 2020</span></span><div class="clearfix"></div></div></div><div class="related-item tie-standard">
<a href="https://www.havadiskibris.com/cumhurbaskani-erdogan-kktc-basbakani-tatari-kabul-etti/" title="Cumhurbaşkanı Erdoğan, KKTC Başbakanı Tatar&#8217;ı kabul etti" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2020/01/ersin-tatar-recep-tayyip-erdogan-390x220.jpg" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/cumhurbaskani-erdogan-kktc-basbakani-tatari-kabul-etti/" title="Cumhurbaşkanı Erdoğan, KKTC Başbakanı Tatar&#8217;ı kabul etti">Cumhurbaşkanı Erdoğan, KKTC Başbakanı Tatar&#8217;ı kabul etti</a></h3><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 Ocak 2020</span></span><div class="clearfix"></div></div></div><div class="related-item tie-standard">
<a href="https://www.havadiskibris.com/akinci-taspinar-koyunu-ziyaret-etti/" title="Akıncı, Taşpınar köyünü ziyaret etti" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2020/01/akinci-taspinar-angolemli-390x220.jpg" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/akinci-taspinar-koyunu-ziyaret-etti/" title="Akıncı, Taşpınar köyünü ziyaret etti">Akıncı, Taşpınar köyünü ziyaret etti</a></h3><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 Ocak 2020</span></span><div class="clearfix"></div></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/akinci-iklim-degisikligine-karsi-elbirligi-ile-mucadele-etmeliyiz/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.havadiskibris.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='434332' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><h4>Göz Atın</h4><a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Kapalı</span>
</a></div><div class="widget posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://www.havadiskibris.com/akinci-taspinar-koyunu-ziyaret-etti/" title="Akıncı, Taşpınar köyünü ziyaret etti" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-4">Kıbrıs</span></h5><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2020/01/akinci-taspinar-angolemli-390x220.jpg" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/akinci-taspinar-koyunu-ziyaret-etti/" title="Akıncı, Taşpınar köyünü ziyaret etti">Akıncı, Taşpınar köyünü ziyaret etti</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 Ocak 2020</span></span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu"><div class="theiaStickySidebar"><div id="text-12" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>#Bizi Takip Edin !</h4></div><div class="textwidget"><p><center><a href="https://www.facebook.com/HavadisGazetesi/" target="_blank" rel="noopener noreferrer" class="external"><img class="alignnone wp-image-359480" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/connect-facebook-social-online-media-icon.png" alt="" width="50" height="50" /></a> <a href="https://twitter.com/HavadisGazetesi" target="_blank" rel="noopener noreferrer" class="external"><img class="alignnone size-full wp-image-359484" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/social-connect-online-twitter-media-icon.png" alt="" width="50" height="50" /></a> <a href="https://www.youtube.com/user/HavadisGazetesi" target="_blank" rel="noopener noreferrer" class="external"><img class="alignnone size-full wp-image-359481" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/media-social-connect-online-youtube-icon.png" alt="" width="50" height="50" /></a> <a href="https://www.instagram.com/havadiskibris/" target="_blank" rel="noopener noreferrer" class="external"><img class="alignnone size-full wp-image-359482" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/online-instagram-social-connect-media-icon.png" alt="" width="50" height="50" /></a> <a href="https://www.havadiskibris.com/feed/"><img class="alignnone size-full wp-image-359483" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/rss-online-social-connect-media-icon.png" alt="" width="50" height="50" /></a><center></p></div><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget"><p>&nbsp;</p><p><a href="http://www.eul.edu.tr/akademik/enstitu/" class="external" target="_blank"><img class="alignnone size-full wp-image-355024" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/Laü-haber-ici-1.jpg" alt="" width="360" height="418" /></a><br />
<a href="https://baucyprus.edu.tr/tr/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter size-full wp-image-403023" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/BAU_BannerGif310x310px.gif" alt="" width="310" height="310" /></a><br />
<a href="https://www.facebook.com/armargroupcyprus/" class="external" target="_blank"><img class="alignnone wp-image-355025" src="https://www.havadiskibris.com/wp-content/uploads/2019/04/armar-web-reklam-degisim-zamani.jpg" alt="" width="359" height="415" /></a><br />
<a href="https://kisbu.edu.tr/" class="external" target="_blank"><img class="aligncenter size-full wp-image-430177" src="https://www.havadiskibris.com/wp-content/uploads/2019/12/kisbu.jpg" alt="" width="300" height="250" /></a><br />
<img class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p><p><a href="https://www.facebook.com/cagkanyapiiskelesistemleri/" class="external" target="_blank"><img class="aligncenter size-full wp-image-406626" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/cagkan-yapi-iskele.jpg" alt="" width="312" height="310" /></a></p></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor.
İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7810190e191c110b3810190e191c110b13111a0a110b561b1715">[email&#160;protected]</a></div><div class="copyright-text copyright-text-second">&copy; Copyright 2020, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Baba Bilgisayar</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon external" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon external" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon external" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube"></span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=434332" rel="external noopener" target="_blank" class="facebook-share-btn external"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ak%C4%B1nc%C4%B1%3A+%C4%B0klim+de%C4%9Fi%C5%9Fikli%C4%9Fine+kar%C5%9F%C4%B1+elbirli%C4%9Fi+ile+m%C3%BCcadele+etmeliyiz&#038;url=https://www.havadiskibris.com/?p=434332" rel="external noopener" target="_blank" class="twitter-share-btn external"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Ak%C4%B1nc%C4%B1%3A+%C4%B0klim+de%C4%9Fi%C5%9Fikli%C4%9Fine+kar%C5%9F%C4%B1+elbirli%C4%9Fi+ile+m%C3%BCcadele+etmeliyiz - https://www.havadiskibris.com/?p=434332" rel="external noopener" target="_blank" class="whatsapp-share-btn external"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Ak%C4%B1nc%C4%B1%3A+%C4%B0klim+de%C4%9Fi%C5%9Fikli%C4%9Fine+kar%C5%9F%C4%B1+elbirli%C4%9Fi+ile+m%C3%BCcadele+etmeliyiz - https://www.havadiskibris.com/?p=434332" rel="external noopener" target="_blank" class="telegram-share-btn external"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Ak%C4%B1nc%C4%B1%3A+%C4%B0klim+de%C4%9Fi%C5%9Fikli%C4%9Fine+kar%C5%9F%C4%B1+elbirli%C4%9Fi+ile+m%C3%BCcadele+etmeliyiz - https://www.havadiskibris.com/?p=434332" rel="external noopener" target="_blank" class="viber-share-btn external"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Başa dön tuşu</span>
</a><div class="clear"></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="İkincil Kenar Çubuğu"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-seyda-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313502 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="5">Tümü</a></li><li><a href="https://www.havadiskibris.com/dunya/afrika/" class="mega-sub-cat" data-id="10">Afrika</a></li><li><a href="https://www.havadiskibris.com/dunya/amerika/" class="mega-sub-cat" data-id="9">Amerika</a></li><li><a href="https://www.havadiskibris.com/dunya/asya/" class="mega-sub-cat" data-id="8">Asya</a></li><li><a href="https://www.havadiskibris.com/dunya/avrupa/" class="mega-sub-cat" data-id="7">Avrupa</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li><li><a href="https://www.havadiskibris.com/ekonomi/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li><li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li><li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li><li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li></ul></div></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link  facebook-social-icon external" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon external" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon external" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube"></span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.havadiskibris.com/">
<label>
<span class="screen-reader-text">Arama:</span>
<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Ara" /></form></div></div></div></div></aside></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"><a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Ara"><form method="get" id="tie-popup-search-form" action="https://www.havadiskibris.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" />
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://www.havadiskibris.com/min/dbfae.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://www.havadiskibris.com/min/a100ffe54a863088942945b5154a6864.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.havadiskibris.com/min/52183.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.havadiskibris.com/min/67c1a.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.havadiskibris.com/min/b4362.js' defer data-deferred="1"></script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
}
});</script> </body></html>

