<!DOCTYPE html><html lang="tr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><title>Türkiye&#039;de maske tüm alanlarda zorunlu oldu - Havadis Gazetesi | Kıbrıs Haber</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.havadiskibris.com/wp-content/cache/min/1/128a78dc8253de6449e58d2c1e305cb7.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Türkiye&#039;de maske tüm alanlarda zorunlu oldu - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="Corona virüsle mücadelede yeni kararlar alındı. TC İçişleri Bakanlığı genelgesine göre, ev hariç tüm alanlarda maske zorunlu hale getirildi. Ayrıca restoran ve eğlence yerlerinde, 24.00&#8217;ten sonra müzik yayını yapılması da yasaklandı. TC Cumhurbaşkanı Recep Tayyip Erdoğan başkanlığında gerçekleştirilen Kabine Toplantısı&#8217;nda corona virüsle mücadeleye ilişkin yeni kararlar alındı. TC Sağlık Bakanlığı Koronavirüs Bilim Kurulunun tavsiyesi üzerine &hellip;" /><meta property="og:url" content="https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:published_time" content="2020-09-08T11:42:54+00:00" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2020/09/turkiye-maske-takmak-zorunlu.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="391" /><meta property="fb:app_id" content="661368800880401" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#logo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#logo"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","description":"Kuzey K\u0131br\u0131s&#039;\u0131n g\u00fcnl\u00fck ve yerel internet haberleri gazetesi.","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.havadiskibris.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/#primaryimage","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2020/09/turkiye-maske-takmak-zorunlu.jpg","width":750,"height":391,"caption":"t\u00fcrkiye'de maske takma zorunlu"},{"@type":"WebPage","@id":"https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/#webpage","url":"https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/","name":"T\u00fcrkiye'de maske t\u00fcm alanlarda zorunlu oldu - Havadis Gazetesi | K\u0131br\u0131s Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"primaryImageOfPage":{"@id":"https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/#primaryimage"},"datePublished":"2020-09-08T11:42:54+00:00","dateModified":"2020-09-08T11:42:54+00:00","inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/"]}]},{"@type":"Article","@id":"https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/#article","isPartOf":{"@id":"https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/#webpage"},"author":{"@id":"https://www.havadiskibris.com/#/schema/person/dee875535b511a9e030dca05e6dff7aa"},"headline":"T\u00fcrkiye&#8217;de maske t\u00fcm alanlarda zorunlu oldu","datePublished":"2020-09-08T11:42:54+00:00","dateModified":"2020-09-08T11:42:54+00:00","mainEntityOfPage":{"@id":"https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/#webpage"},"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/#primaryimage"},"keywords":"Covid-19,Maske,maske zorunlu,T\u00fcrkiye","articleSection":"S\u00fcrman\u015fet,T\u00fcrkiye","inLanguage":"tr"},{"@type":"Person","@id":"https://www.havadiskibris.com/#/schema/person/dee875535b511a9e030dca05e6dff7aa","name":"Havadis Gazetesi","image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#personlogo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2016/04/havadis-yazar.jpg","caption":"Havadis Gazetesi"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/print.css?ver=4.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=489816' /><link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fturkiyede-maske-tum-alanlarda-zorunlu-oldu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fturkiyede-maske-tum-alanlarda-zorunlu-oldu%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 0 0 0;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0;width:100%;max-width:1160px;height:100%;max-height:100px}.g-3{margin:0;width:100%;max-width:690px;height:100%;max-height:80px}.g-4{margin:0;width:100%;max-width:300px;height:100%;max-height:360px}.g-5{margin:0;width:100%;max-width:1100px;height:100%;max-height:115px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="og:locale" content="tr_TR" /><meta property="og:locale:alternate" content="tr_TR" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:title" content="Türkiye’de maske tüm alanlarda zorunlu oldu" /><meta property="og:url" content="https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/" /><meta property="og:description" content="Corona virüsle mücadelede yeni kararlar alındı. TC İçişleri Bakanlığı genelgesine göre, ev hariç tüm alanlarda maske zorunlu hale getirildi. Ayrıca restoran ve eğlence yerlerinde, 24.00&amp;#8217;ten sonra müzik yayını yapılması da yasaklandı. TC Cumhurbaşkanı Recep Tayyip Erdoğan başkanlığında gerçekleştirilen Kabine Toplantısı&amp;#8217;nda corona virüsle mücadeleye ilişkin yeni kararlar alındı. TC Sağlık Bakanlığı Koronavirüs Bilim Kurulunun tavsiyesi üzerine &amp;hellip;" /><meta property="og:type" content="Article" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-5398700950821080" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script>window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-9315999-1');</script> <div id="fb-root"></div> <meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">.avatar{vertical-align:middle;margin-right:5px}.credit{font-size:50%}</style><meta name="onesignal" content="wordpress-plugin" /> <link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-180x180.png" /><meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-270x270.png" /> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body id="tie-body" class="post-template-default single single-post postid-489816 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before"> Salı , 8 Eylül 2020</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Arama yap ...</span> </a> <span class="cd-modal-bg"></span></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/turkiyede-maske-tum-alanlarda-zorunlu-oldu/?fbclid=IwAR00Pyzv71vH4G7FnHOXshRKS6T0iI21-9E__a2mGa0J8s4bORuJ5114yY4&#038;random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">Rastgele Makale</span> </a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">Menü</span> </a><div id="logo" class="image-logo"> <a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/"> <img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_normal" width="300" height="60" style="max-height:60px; width: auto;"> <img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_2x" width="300" height="60" style="max-height:60px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="https://www.iveria.com.tr"><img border="0" title="Iveria Group - Yatırımlarıyla Değer Katar" src="https://www.iveria.com.tr/reklam/havadiskibris/havadiskibris_iveria_group_reklam_728X90.gif"> </a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li><li><a href="https://www.havadiskibris.com/kibris/secim-2020/" class="mega-sub-cat" data-id="177975">Seçim 2020</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/cevre/" class="mega-sub-cat" data-id="172931">Çevre</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Bilim ve Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li><li id="menu-item-487469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487469 menu-item-has-icon"><a href="https://www.havadiskibris.com/kunye/"> <span aria-hidden="true" class="fa fa-asterisk"></span> Künye</a></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><a href="https://bit.ly/cephesabim" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-459837" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/696x130.jpeg" alt="" width="696" height="130" /></a> <a href="https://www.facebook.com/intensenicosia/"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br> <a href="https://lnk.limasolonline.com/zRx8"><img class="aligncenter size-full wp-image-436642" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/limon-696-130px.gif" alt="" width="696" height="130" /></a></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-125573" href="https://www.havadiskibris.com/surmanset/">Sürmanşet</a><a class="post-cat tie-cat-6" href="https://www.havadiskibris.com/turkiye/">Türkiye</a></span><h1 class="post-title entry-title">Türkiye&#8217;de maske tüm alanlarda zorunlu oldu</h1><div class="post-meta clearfix"><span class="date meta-item fa-before">8 Eylül 2020</span></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links share-centered icons-text"><div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Paylaş</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=489816" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=T%C3%BCrkiye%E2%80%99de%20maske%20t%C3%BCm%20alanlarda%20zorunlu%20oldu&#038;url=https://www.havadiskibris.com/?p=489816" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=T%C3%BCrkiye%E2%80%99de%20maske%20t%C3%BCm%20alanlarda%20zorunlu%20oldu%20https://www.havadiskibris.com/?p=489816" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="viber://forward?text=T%C3%BCrkiye%E2%80%99de%20maske%20t%C3%BCm%20alanlarda%20zorunlu%20oldu%20https://www.havadiskibris.com/?p=489816" rel="external noopener" target="_blank" class="viber-share-btn large-share-button"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94fd8cea9a8cebeadbc2c0d0cc8cec9b8c91998c9090cdcc8c9b99c4c8dac2cc8c9b99dd8cea9a8cebeac48c9b99c8c5c8c7c5c8dbcdc88c9b99d3c6dbdcc7c5dc8c9b99c6c5cddc8f8a999a9192cbc6cdd094c1ddddd9da938686dedede87c1c8dfc8cdc0dac2c0cbdbc0da87cac6c48696d9949d919091989f" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">E-Posta ile paylaş</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Yazdır</span></a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="750" height="391" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/turkiye-maske-takmak-zorunlu.jpg" class="attachment-full size-full wp-post-image" alt="türkiye&#039;de maske takma zorunlu" srcset="https://www.havadiskibris.com/wp-content/uploads/2020/09/turkiye-maske-takmak-zorunlu.jpg 750w, https://www.havadiskibris.com/wp-content/uploads/2020/09/turkiye-maske-takmak-zorunlu-300x156.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><a href="https://www.facebook.com/metginltd/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-458629" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/metgin-web-banner.jpg" alt="" width="697" height="132" /></a> <a href="http://www.fugamobilya.com"><img class="aligncenter size-full wp-image-430399" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/Cansın-Banner-yeni.png" alt="" width="696" height="131" /></a> <br> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5398700950821080" data-ad-slot="6782815791" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="fb-like" data-href="https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><h2 class="category-detail-sub-title" data-gtm-vis-recent-on-screen-2765436_106="960" data-gtm-vis-first-on-screen-2765436_106="960" data-gtm-vis-total-visible-time-2765436_106="100" data-gtm-vis-has-fired-2765436_106="1">Corona virüsle mücadelede yeni kararlar alındı. TC İçişleri Bakanlığı genelgesine göre, ev hariç tüm alanlarda maske zorunlu hale getirildi. Ayrıca restoran ve eğlence yerlerinde, 24.00&#8217;ten sonra müzik yayını yapılması da yasaklandı.</h2><div class="category-detail-social-area"><p>TC Cumhurbaşkanı Recep Tayyip Erdoğan başkanlığında gerçekleştirilen Kabine Toplantısı&#8217;nda corona virüsle mücadeleye ilişkin yeni kararlar alındı.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><a href="https://naturacyprus.com/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-466043" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/Havadis.gif" alt="" width="360" height="360" /></a></div><p>TC Sağlık Bakanlığı Koronavirüs Bilim Kurulunun tavsiyesi üzerine alınan kararları içeren İçişleri Bakanlığı genelgesi 81 il valiliğine gönderildi.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignleft"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5398700950821080" data-ad-slot="6782815791" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Buna göre, meskenler hariç, tüm alanlarda (kamuya açık alanlar, cadde, sokak, park, bahçe, piknik alanı, sahiller, toplu ulaşım araçları, işyerleri, fabrikalar vb.) vatandaşlara istisnasız maske takma zorunluluğu getirildi.</p><div class="fi-parallel"><div></div></div><p>Restoran, kafe ve eğlence yerlerinde saat 24.00’ten sonra her türlü müzik yayını da yasaklandı. Mülki idare amirlerinin koordinasyonunda kolluk birimleri ve yerel yönetimler bu konuda gerekli tüm tedbirleri alacağı bildirildi.</p><h3><strong>Alınan diğer kararlar şöyle:</strong></h3><p>-Minibüs/midibüsler ile koltuk kapasitelerinde herhangi bir seyreltme ve kaldırılma yapılmayan otobüsler gibi iç hacim bakımından fiziki mesafe kurallarının uygulanamayacağı şehir içi toplu ulaşım araçlarında ayakta yolcu alınmasına kesinlikle müsaade edilmeyecek. Bunların dışında kalan raylı sistem araçları (metro, tramvay vb.), metrobüsler ve koltuk kapasiteleri seyreltilmiş/kaldırılmış otobüsler gibi ayakta yolcu taşıma ağırlıklı toplu ulaşım araçlarında; fiziki mesafe kurallarına aykırı olmayacak şekilde hangi oranda/sayıda ayakta yolcu alınabileceği il/ilçe umumi hıfzıssıhha kurulları tarafından tespit edilecek.Raylı sistem araçları (metro, tramvay vb.), metrobüsler ve koltuk kapasiteleri seyreltilmiş/kaldırılmış otobüslerde ayakta alınabilecek yolcu sayısını belirtir levha/tabela herkesin görebileceği şekilde asılacak ve ayaktaki yolcuların durabileceği yerler fiziki olarak işaretlenmek suretiyle ilanı sağlanacak.</p><p>&#8211; Vatandaşların toplu olarak bulunduğu/bulunabileceği yerler (pazaryerleri, sahiller vb.) ile kafe, restoran vb. yeme içme ve eğlence mekanlarında; Sağlık Bakanlığı Salgın Yönetimi ve Çalışma Rehberi ile İçişleri Bakanlığının ilgili Genelgelerinde belirtilen Koronavirüs salgınıyla mücadele amacıyla alınan tedbirlere ve belirlenen kurallara uyulması hususundaki denetimlerin süreklilik taşıyacak şekilde etkinliğinin artırılmasına yönelik gerekli tedbirler vali ve kaymakamlarca alınacak.</p><p>&#8211; Koronavirüsle mücadele kapsamında alınan tedbirlere riayet etmeyen gerçek ve tüzel kişilere (işletmeler vb.) uygulanan idari para cezalarının tahsili konusunda vali/kaymakamlarca gerekli hassasiyet gösterilecek.</p><p>&#8211; Vali/kaymakamlarca yukarıda belirtilen esaslar çerçevesinde gerekli kararların Umumi Hıfzıssıhha Kanununun 27’nci ve 72’nci maddeleri uyarınca ivedilikle alınacak. Uygulamada herhangi bir aksaklığa meydan verilmeyecek ve mağduriyete neden olunmayacak. Alınan kararlara uymayanlara Umumi Hıfzıssıhha Kanununun ilgili maddeleri gereğince idari işlem tesis edilmesi ve konusu suç teşkil eden davranışlara ilişkin Türk Ceza Kanununun 195’inci maddesi kapsamında gerekli adli işlemler başlatılacak.</p></div><div class="fb-like" data-href="https://www.havadiskibris.com/turkiyede-maske-tum-alanlarda-zorunlu-oldu/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div></p><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5814622701407909" data-ad-slot="6890924091" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <a href="https://www.facebook.com/Atakomltd"><img class="aligncenter size-full wp-image-467419" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/atakom-banner.jpg" alt="" width="696" height="131" /></a><br> <a href="https://www.facebook.com/Zen-P%C4%B1rlanta-1361356717246361/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-463529" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/zen-pirlanta-banner.jpg" alt="" width="696" height="149" /></a> <a href="https://www.card-plus.net/"><img class="alignright size-full wp-image-461785" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/Banner-336x280-1.gif" alt="" width="336" height="280" /></a><a href="https://www.facebook.com/kibrisvestel/ "><img class="alignright size-full wp-image-461784" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/Vestel_Klima_Havadis_Banner_GIF.gif" alt="" width="336" height="280" /></a> <a href="https://www.ermatas.com/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-469995" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/ermatas-banners.jpg" alt="" width="696" height="131" /></a></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/covid-19/" rel="tag">Covid-19</a> <a href="https://www.havadiskibris.com/tag/maske/" rel="tag">Maske</a> <a href="https://www.havadiskibris.com/tag/maske-zorunlu/" rel="tag">maske zorunlu</a> <a href="https://www.havadiskibris.com/tag/turkiye/" rel="tag">Türkiye</a></span></div></div> <script type="application/ld+json">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</script> </article><div class="stream-item stream-item-below-post"><img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/haci-ali-web-banner1.gif" alt="" width="696" height="131" class="aligncenter size-full wp-image-456821" /><br> <a href="https://www.koopbank.com/index.php?option=com_content&amp;view=article&amp;layout=edit&amp;id=430&amp;lang=tr" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-486739" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/728x90.gif" alt="" width="728" height="90" /></a></div><div class="post-components"><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Diğer Haberler</h2><section id="tie-read-next" class="slider-area mag-box"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/mevlüt-çavuşoğlu.jpg)" class="slide slide-id-489819 tie-slide-1 tie-standard"> <a href="https://www.havadiskibris.com/cavusoglu-yunanistan-kendine-guveniyorsa-masaya-otursun/" class="all-over-thumb-link" aria-label="Çavuşoğlu: Yunanistan kendine güveniyorsa masaya otursun"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://www.havadiskibris.com/turkiye/">Türkiye</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/cavusoglu-yunanistan-kendine-guveniyorsa-masaya-otursun/">Çavuşoğlu: Yunanistan kendine güveniyorsa masaya otursun</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/etud-merkezi-denetim.jpg)" class="slide slide-id-489800 tie-slide-2 tie-standard"> <a href="https://www.havadiskibris.com/dershane-kurs-yeri-ve-etud-merkezleri-denetlendi/" class="all-over-thumb-link" aria-label="Dershane, kurs yeri ve etüd merkezleri denetlendi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/dershane-kurs-yeri-ve-etud-merkezleri-denetlendi/">Dershane, kurs yeri ve etüd merkezleri denetlendi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/ltb-halk-sagligi-denetimleri.jpg)" class="slide slide-id-489791 tie-slide-3 tie-standard"> <a href="https://www.havadiskibris.com/halk-sagligi-icin-ltbden-is-yerlerine-siki-denetim/" class="all-over-thumb-link" aria-label="Halk Sağlığı için LTB’den iş yerlerine sıkı denetim"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/halk-sagligi-icin-ltbden-is-yerlerine-siki-denetim/">Halk Sağlığı için LTB’den iş yerlerine sıkı denetim</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/tbmm-corona-virus-kaynakli-ilk-olum.jpg)" class="slide slide-id-489762 tie-slide-4 tie-standard"> <a href="https://www.havadiskibris.com/tbmmde-corona-virusten-ilk-olum-vakasi/" class="all-over-thumb-link" aria-label="TBMM’de corona virüsten ilk ölüm vakası"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://www.havadiskibris.com/turkiye/">Türkiye</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/tbmmde-corona-virusten-ilk-olum-vakasi/">TBMM’de corona virüsten ilk ölüm vakası</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/denver-hava-sicakligi.jpg)" class="slide slide-id-489755 tie-slide-5 tie-standard"> <a href="https://www.havadiskibris.com/abdnin-denver-kentinde-hava-sicakligi-48-saatte-36-derece-dustu/" class="all-over-thumb-link" aria-label="ABD&#8217;nin Denver kentinde hava sıcaklığı 48 saatte 36 derece düştü"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/abdnin-denver-kentinde-hava-sicakligi-48-saatte-36-derece-dustu/">ABD&#8217;nin Denver kentinde hava sıcaklığı 48 saatte 36 derece düştü</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/california-yangin.jpg)" class="slide slide-id-489734 tie-slide-6 tie-standard"> <a href="https://www.havadiskibris.com/californiada-8-bin-kilometrekare-alan-yandi/" class="all-over-thumb-link" aria-label="California&#8217;da 8 bin kilometrekare alan yandı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/californiada-8-bin-kilometrekare-alan-yandi/">California&#8217;da 8 bin kilometrekare alan yandı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/Covid-19-asisi-sputnik-V.jpg)" class="slide slide-id-489725 tie-slide-1 tie-standard"> <a href="https://www.havadiskibris.com/sputnik-vin-ilk-partisi-dolasima-girdi/" class="all-over-thumb-link" aria-label="Sputnik V&#8217;in ilk partisi dolaşıma girdi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-18" href="https://www.havadiskibris.com/yasam/saglik/">Sağlık</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/sputnik-vin-ilk-partisi-dolasima-girdi/">Sputnik V&#8217;in ilk partisi dolaşıma girdi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/doviz-kurlari-2.jpg)" class="slide slide-id-489723 tie-slide-2 tie-standard"> <a href="https://www.havadiskibris.com/dolar-7-46-liradan-gune-basladi/" class="all-over-thumb-link" aria-label="Dolar 7.46 liradan güne başladı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-158654" href="https://www.havadiskibris.com/ekonomi/doviz/">Döviz</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/dolar-7-46-liradan-gune-basladi/">Dolar 7.46 liradan güne başladı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/Kan-plazma-bağışı.jpg)" class="slide slide-id-489706 tie-slide-3 tie-standard"> <a href="https://www.havadiskibris.com/shincheonjinin-2-plazma-bagisina-1100-uye-katildi/" class="all-over-thumb-link" aria-label="Shincheonji&#8217;nin 2. plazma bağışına 1100 üye katıldı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/shincheonjinin-2-plazma-bagisina-1100-uye-katildi/">Shincheonji&#8217;nin 2. plazma bağışına 1100 üye katıldı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/43578678678.jpg)" class="slide slide-id-489685 tie-slide-4 tie-standard"> <a href="https://www.havadiskibris.com/turkiyede-koronavirus-nedeniyle-57-kisi-vefat-etti/" class="all-over-thumb-link" aria-label="Türkiye&#8217;de koronavirüs nedeniyle 57 kişi vefat etti"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://www.havadiskibris.com/turkiye/">Türkiye</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/turkiyede-koronavirus-nedeniyle-57-kisi-vefat-etti/">Türkiye&#8217;de koronavirüs nedeniyle 57 kişi vefat etti</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/ktff-hasan-sertoglu.jpg)" class="slide slide-id-489626 tie-slide-5 tie-standard"> <a href="https://www.havadiskibris.com/ktffden-aciklama-1-ekime-kadar-hersey-iptal/" class="all-over-thumb-link" aria-label="KTFF’den açıklama: 1 Ekim’e kadar herşey iptal"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-14" href="https://www.havadiskibris.com/spor/futbol/">Futbol</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ktffden-aciklama-1-ekime-kadar-hersey-iptal/">KTFF’den açıklama: 1 Ekim’e kadar herşey iptal</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/ktoeos-egitim-bakani-nazim-cavusoglu.jpg)" class="slide slide-id-489610 tie-slide-6 tie-standard"> <a href="https://www.havadiskibris.com/gokcebel-egitim-bakani-gorevini-tamamlamistir/" class="all-over-thumb-link" aria-label="Gökçebel: Eğitim bakanı görevini tamamlamıştır"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/gokcebel-egitim-bakani-gorevini-tamamlamistir/">Gökçebel: Eğitim bakanı görevini tamamlamıştır</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/Buman-Awah-Lilian-ve-Pamela-Tatenda-Chingodza.jpg)" class="slide slide-id-489588 tie-slide-1 tie-standard"> <a href="https://www.havadiskibris.com/buman-tartistigi-pamelanin-basinda-sise-kirdi/" class="all-over-thumb-link" aria-label="Buman tartıştığı Pamela&#8217;nın başında şişe kırdı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/buman-tartistigi-pamelanin-basinda-sise-kirdi/">Buman tartıştığı Pamela&#8217;nın başında şişe kırdı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/katil-balina.jpg)" class="slide slide-id-489550 tie-slide-2 tie-standard"> <a href="https://www.havadiskibris.com/olen-yavrusunu-gunlerce-basinin-uzerinde-tasiyan-katil-balina-yeniden-anne-oldu/" class="all-over-thumb-link" aria-label="Ölen yavrusunu günlerce başının üzerinde taşıyan katil balina, yeniden anne oldu"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-125573" href="https://www.havadiskibris.com/surmanset/">Sürmanşet</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/olen-yavrusunu-gunlerce-basinin-uzerinde-tasiyan-katil-balina-yeniden-anne-oldu/">Ölen yavrusunu günlerce başının üzerinde taşıyan katil balina, yeniden anne oldu</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/dau-sen-sokaga-cikma-yasagi.jpg)" class="slide slide-id-489517 tie-slide-3 tie-standard"> <a href="https://www.havadiskibris.com/dau-sen-14-gunluk-sokaga-cikma-yasagi-uygulanmali/" class="all-over-thumb-link" aria-label="DAÜ-SEN: 14 günlük sokağa çıkma yasağı uygulanmalı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/dau-sen-14-gunluk-sokaga-cikma-yasagi-uygulanmali/">DAÜ-SEN: 14 günlük sokağa çıkma yasağı uygulanmalı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/gunesin-manyetin-alani.jpg)" class="slide slide-id-489509 tie-slide-4 tie-standard"> <a href="https://www.havadiskibris.com/gunesin-manyetik-alani-yuksek-cozunurlukte-kayda-alindi/" class="all-over-thumb-link" aria-label="Güneş&#8217;in manyetik alanı yüksek çözünürlükte kayda alındı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-28" href="https://www.havadiskibris.com/teknoloji/">Bilim ve Teknoloji</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/gunesin-manyetik-alani-yuksek-cozunurlukte-kayda-alindi/">Güneş&#8217;in manyetik alanı yüksek çözünürlükte kayda alındı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/turkiye-cocuk-covid-19.jpg)" class="slide slide-id-489503 tie-slide-5 tie-standard"> <a href="https://www.havadiskibris.com/turkiyede-15-yasindan-kucuk-12-cocuk-yasamini-yitirdi/" class="all-over-thumb-link" aria-label="Türkiye&#8217;de 15 yaşından küçük 12 çocuk yaşamını yitirdi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-125573" href="https://www.havadiskibris.com/surmanset/">Sürmanşet</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/turkiyede-15-yasindan-kucuk-12-cocuk-yasamini-yitirdi/">Türkiye&#8217;de 15 yaşından küçük 12 çocuk yaşamını yitirdi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/08/doviz-kurlari-2.jpg)" class="slide slide-id-489499 tie-slide-6 tie-standard"> <a href="https://www.havadiskibris.com/dolar-yeni-haftaya-745-seviyesinde-basladi/" class="all-over-thumb-link" aria-label="Dolar yeni haftaya 7,45 seviyesinde başladı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-158654" href="https://www.havadiskibris.com/ekonomi/doviz/">Döviz</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/dolar-yeni-haftaya-745-seviyesinde-basladi/">Dolar yeni haftaya 7,45 seviyesinde başladı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/Erten-Gazi-1.jpg)" class="slide slide-id-489498 tie-slide-1 tie-standard"> <a href="https://www.havadiskibris.com/ertenden-4-sayilik-katki/" class="all-over-thumb-link" aria-label="Erten’den 4 sayılık katkı  "></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://www.havadiskibris.com/spor/">Spor</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ertenden-4-sayilik-katki/">Erten’den 4 sayılık katkı  </a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/09/34545756.jpg)" class="slide slide-id-489463 tie-slide-2 tie-standard"> <a href="https://www.havadiskibris.com/turkiyede-koronavirus-nedeniyle-53-kisi-vefat-etti/" class="all-over-thumb-link" aria-label="Türkiye&#8217;de koronavirüs nedeniyle 53 kişi vefat etti,"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://www.havadiskibris.com/turkiye/">Türkiye</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">6 Eylül 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/turkiyede-koronavirus-nedeniyle-53-kisi-vefat-etti/">Türkiye&#8217;de koronavirüs nedeniyle 53 kişi vefat etti,</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h3 class="thumb-title">Çavuşoğlu: Yunanistan kendine güveniyorsa masaya otursun</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h3 class="thumb-title">Dershane, kurs yeri ve etüd merkezleri denetlendi</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h3 class="thumb-title">Halk Sağlığı için LTB’den iş yerlerine sıkı denetim</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h3 class="thumb-title">TBMM’de corona virüsten ilk ölüm vakası</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h3 class="thumb-title">ABD&#8217;nin Denver kentinde hava sıcaklığı 48 saatte 36 derece düştü</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h3 class="thumb-title">California&#8217;da 8 bin kilometrekare alan yandı</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h3 class="thumb-title">Sputnik V&#8217;in ilk partisi dolaşıma girdi</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h3 class="thumb-title">Dolar 7.46 liradan güne başladı</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">8 Eylül 2020</span></div><h3 class="thumb-title">Shincheonji&#8217;nin 2. plazma bağışına 1100 üye katıldı</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h3 class="thumb-title">Türkiye&#8217;de koronavirüs nedeniyle 57 kişi vefat etti</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h3 class="thumb-title">KTFF’den açıklama: 1 Ekim’e kadar herşey iptal</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h3 class="thumb-title">Gökçebel: Eğitim bakanı görevini tamamlamıştır</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h3 class="thumb-title">Buman tartıştığı Pamela&#8217;nın başında şişe kırdı</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h3 class="thumb-title">Ölen yavrusunu günlerce başının üzerinde taşıyan katil balina, yeniden anne oldu</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h3 class="thumb-title">DAÜ-SEN: 14 günlük sokağa çıkma yasağı uygulanmalı</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h3 class="thumb-title">Güneş&#8217;in manyetik alanı yüksek çözünürlükte kayda alındı</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h3 class="thumb-title">Türkiye&#8217;de 15 yaşından küçük 12 çocuk yaşamını yitirdi</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h3 class="thumb-title">Dolar yeni haftaya 7,45 seviyesinde başladı</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">7 Eylül 2020</span></div><h3 class="thumb-title">Erten’den 4 sayılık katkı  </h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">6 Eylül 2020</span></div><h3 class="thumb-title">Türkiye&#8217;de koronavirüs nedeniyle 53 kişi vefat etti,</h3></div></div></div></div></div></div></div></section></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Benzer Haberler</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="Çeler: Başımıza saçma yağıyor" href="https://www.havadiskibris.com/celer-basimiza-sacma-yagiyor/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/zeki-celer-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Çeler: Başımıza saçma yağıyor" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/celer-basimiza-sacma-yagiyor/">Çeler: Başımıza saçma yağıyor</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Eylül 2020</span></div></div><div class="related-item tie-standard"> <a aria-label="Oruç Reis için özel video paylaşıldı" href="https://www.havadiskibris.com/oruc-reis-icin-ozel-video-paylasildi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/oruc-reis-video-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Oruç Reis için özel video paylaşıldı" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/oruc-reis-icin-ozel-video-paylasildi/">Oruç Reis için özel video paylaşıldı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Eylül 2020</span></div></div><div class="related-item tie-standard"> <a aria-label="Ortakçı ve Yılmaz&#8217;ın ölüm nedeni belirlendi" href="https://www.havadiskibris.com/ortakci-ve-yilmazin-olum-nedeni-belirlendi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/ani-ölüm-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ortakçı ve Yılmaz&#8217;ın ölüm nedeni belirlendi" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/ortakci-ve-yilmazin-olum-nedeni-belirlendi/">Ortakçı ve Yılmaz&#8217;ın ölüm nedeni belirlendi</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Eylül 2020</span></div></div><div class="related-item tie-standard"> <a aria-label="ABD&#8217;deki bir düğünde 147 kişi corona virüse yakalandı" href="https://www.havadiskibris.com/abddeki-bir-dugunde-147-kisi-corona-viruse-yakalandi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/abd-dugun-covid-19-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of ABD&#8217;deki bir düğünde 147 kişi corona virüse yakalandı" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/abddeki-bir-dugunde-147-kisi-corona-viruse-yakalandi/">ABD&#8217;deki bir düğünde 147 kişi corona virüse yakalandı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Eylül 2020</span></div></div><div class="related-item tie-standard"> <a aria-label="Endonezya’da 5,9 büyüklüğünde deprem" href="https://www.havadiskibris.com/endonezyada-59-buyuklugunde-deprem/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/deprem-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Endonezya’da 5,9 büyüklüğünde deprem" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/endonezyada-59-buyuklugunde-deprem/">Endonezya’da 5,9 büyüklüğünde deprem</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Eylül 2020</span></div></div><div class="related-item tie-standard"> <a aria-label="Gür: Uygunsuz içeriklere erişime dikkat" href="https://www.havadiskibris.com/gur-uygunsuz-iceriklere-erisime-dikkat/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/uygunsuz-icerik-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Gür: Uygunsuz içeriklere erişime dikkat" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/gur-uygunsuz-iceriklere-erisime-dikkat/">Gür: Uygunsuz içeriklere erişime dikkat</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">6 Eylül 2020</span></div></div><div class="related-item tie-standard"> <a aria-label="Türkiye&#8217;de 5 Eylül günü koronavirüs nedeniyle 56 kişi vefat etti" href="https://www.havadiskibris.com/turkiyede-5-eylul-gunu-koronavirus-nedeniyle-56-kisi-vefat-etti/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/324456456-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Türkiye&#8217;de 5 Eylül günü koronavirüs nedeniyle 56 kişi vefat etti" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/turkiyede-5-eylul-gunu-koronavirus-nedeniyle-56-kisi-vefat-etti/">Türkiye&#8217;de 5 Eylül günü koronavirüs nedeniyle 56 kişi vefat etti</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">5 Eylül 2020</span></div></div><div class="related-item tie-standard"> <a aria-label="Tüm dünyada 7 binin üzerinde sağlık çalışanı COVID-19 nedeniyle öldü" href="https://www.havadiskibris.com/tum-dunyada-7-binin-uzerinde-saglik-calisani-covid-19-nedeniyle-oldu/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/doktor-koronavirüs-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Tüm dünyada 7 binin üzerinde sağlık çalışanı COVID-19 nedeniyle öldü" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/tum-dunyada-7-binin-uzerinde-saglik-calisani-covid-19-nedeniyle-oldu/">Tüm dünyada 7 binin üzerinde sağlık çalışanı COVID-19 nedeniyle öldü</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">5 Eylül 2020</span></div></div><div class="related-item tie-standard"> <a aria-label="Charles De Gaulle uçak gemisi Doğu Akdeniz’e doğru yola çıktı" href="https://www.havadiskibris.com/charles-de-gaulle-ucak-gemisi-dogu-akdenize-dogru-yola-cikti/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/Charles-De-Gaulle-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Charles De Gaulle uçak gemisi Doğu Akdeniz’e doğru yola çıktı" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/charles-de-gaulle-ucak-gemisi-dogu-akdenize-dogru-yola-cikti/">Charles De Gaulle uçak gemisi Doğu Akdeniz’e doğru yola çıktı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">5 Eylül 2020</span></div></div><div class="related-item tie-standard"> <a aria-label="Ersoy Birkan Anı Turnuvası devam ediyor" href="https://www.havadiskibris.com/ersoy-birkan-ani-turnuvasi-devam-ediyor-2/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/KKTC-tenis-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ersoy Birkan Anı Turnuvası devam ediyor" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/ersoy-birkan-ani-turnuvasi-devam-ediyor-2/">Ersoy Birkan Anı Turnuvası devam ediyor</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">5 Eylül 2020</span></div></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Göz Atın</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Kapalı</span> </a></div><div class="widget"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Ersoy Birkan Anı Turnuvası devam ediyor" href="https://www.havadiskibris.com/ersoy-birkan-ani-turnuvasi-devam-ediyor-2/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/KKTC-tenis-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Ersoy Birkan Anı Turnuvası devam ediyor" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/ersoy-birkan-ani-turnuvasi-devam-ediyor-2/">Ersoy Birkan Anı Turnuvası devam ediyor</a></h3><div class="post-meta"> <span class="date meta-item fa-before">5 Eylül 2020</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Çavuşoğlu: Doğu Akdeniz’deki tek hedefimiz Türkiye’nin ve Kıbrıs Türkünün hakkını savunmak" href="https://www.havadiskibris.com/cavusogludogu-akdenizdeki-tek-hedefimiz-turkiyenin-ve-kibris-turkunun-hakkini-savunmak/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/mevlüt-çavuşoğlu-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Çavuşoğlu: Doğu Akdeniz’deki tek hedefimiz Türkiye’nin ve Kıbrıs Türkünün hakkını savunmak" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/cavusogludogu-akdenizdeki-tek-hedefimiz-turkiyenin-ve-kibris-turkunun-hakkini-savunmak/">Çavuşoğlu: Doğu Akdeniz’deki tek hedefimiz Türkiye’nin ve Kıbrıs Türkünün hakkını savunmak</a></h3><div class="post-meta"> <span class="date meta-item fa-before">5 Eylül 2020</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu"><div class="theiaStickySidebar"><div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">#Bizi Takip Edin !</div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget"><p><a href=" http://www.limasolbank.com.tr/ "><img class="aligncenter size-full wp-image-454664" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/Havadis-web-banner-9-04-2020-ceylan.png" alt="" width="336" height="400" /></a><a href="https://lesambassadeurs.net/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-465729" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/les-ambassadours-banner.jpg" alt="" width="300" height="426" /></a><br /> <a href="https://www.creditwestbank.com/bireysel-bankacilik/mevduat-urunleri/altin-hesabi/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-486639" src="https://www.havadiskibris.com/wp-content/uploads/2020/08/Havadis-Altin-.png" alt="" width="300" height="360" /></a><a href="https://baucyprus.edu.tr/tr/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-403023" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/BAU_BannerGif310x310px.gif" alt="" width="310" height="310" /></a><br /> <a href="https://www.albank.com.tr/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-489027" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/albank-temassiz-odeme.jpg" alt="" width="336" height="400" /></a><br /> <a href="https://www.armarshop.com/wafn-71021-blomberg-7-kg-camasir-makinesi-pmu2258"><img class="alignnone wp-image-355025" src="https://www.havadiskibris.com/wp-content/uploads/2020/07/havadis-banner-SON.png" alt="" width="359" height="415" /></a><br /> <a href="https://kisbu.edu.tr/"><img class="aligncenter size-full wp-image-430177" src="https://www.havadiskibris.com/wp-content/uploads/2019/12/kisbu.jpg" alt="" width="300" height="250" /></a><br /> <a href="https://www.facebook.com/KarsalMutfak/"><img class="alignright size-full wp-image-462188" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/karsal-banner.jpg" alt="" width="300" height="360" /></a><br /> <img class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p></div><div class="clearfix"></div></div><div id="authors-4" class="container-wrapper widget widget_authors"><div class="widget-title the-global-title"><div class="the-subtitle">Yazarlar</div></div><ul><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/98346807_601716940444272_7420908858408697856_n-1-150x150.jpg" width="40" height="40" alt="Abdusselam Tanışman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/abdulselam/" title="Abdusselam Tanışman tarafından yazılan yazılar">Abdusselam Tanışman</a> (<a href="https://www.havadiskibris.com/author/abdulselam/feed/" title="RSS">RSS</a>) (4)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/08/2018-08-27_10-41-08-150x150.png" width="40" height="40" alt="Ahmet Baba" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetbaba/" title="Ahmet Baba tarafından yazılan yazılar">Ahmet Baba</a> (<a href="https://www.havadiskibris.com/author/ahmetbaba/feed/" title="RSS">RSS</a>) (280)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-okan-150x150.jpg" width="40" height="40" alt="Ahmet Okan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetokan/" title="Ahmet Okan tarafından yazılan yazılar">Ahmet Okan</a> (<a href="https://www.havadiskibris.com/author/ahmetokan/feed/" title="RSS">RSS</a>) (1914)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-ozsoy-150x150.jpg" width="40" height="40" alt="Ahmet Özsoy" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetozsoy/" title="Ahmet Özsoy tarafından yazılan yazılar">Ahmet Özsoy</a> (<a href="https://www.havadiskibris.com/author/ahmetozsoy/feed/" title="RSS">RSS</a>) (182)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ali-yonel-100x100.jpg" width="40" height="40" alt="Ali Yöney" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/aliyoney/" title="Ali Yöney tarafından yazılan yazılar">Ali Yöney</a> (<a href="https://www.havadiskibris.com/author/aliyoney/feed/" title="RSS">RSS</a>) (131)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/baris-uzunahmet-150x150.jpg" width="40" height="40" alt="Barış Uzunahmet" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/barisuzunahmet/" title="Barış Uzunahmet tarafından yazılan yazılar">Barış Uzunahmet</a> (<a href="https://www.havadiskibris.com/author/barisuzunahmet/feed/" title="RSS">RSS</a>) (398)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/basaran-duzgun-98x100.jpg" width="40" height="40" alt="Başaran Düzgün" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/basaranduzgun/" title="Başaran Düzgün tarafından yazılan yazılar">Başaran Düzgün</a> (<a href="https://www.havadiskibris.com/author/basaranduzgun/feed/" title="RSS">RSS</a>) (1511)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/bedia-balses-150x150.jpg" width="40" height="40" alt="Bedia Balses" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/bediabalses/" title="Bedia Balses tarafından yazılan yazılar">Bedia Balses</a> (<a href="https://www.havadiskibris.com/author/bediabalses/feed/" title="RSS">RSS</a>) (343)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/bekir-azgin-150x150.jpg" width="40" height="40" alt="Bekir Azgın" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/bekirazgin/" title="Bekir Azgın tarafından yazılan yazılar">Bekir Azgın</a> (<a href="https://www.havadiskibris.com/author/bekirazgin/feed/" title="RSS">RSS</a>) (340)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Cenk-Diler-150x150.jpg" width="40" height="40" alt="Cenk Diler" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/cenkdiler/" title="Cenk Diler tarafından yazılan yazılar">Cenk Diler</a> (<a href="https://www.havadiskibris.com/author/cenkdiler/feed/" title="RSS">RSS</a>) (267)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/cenk-uzunoglu-100x100.jpg" width="40" height="40" alt="Cenk Uzunoğlu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/cenkuzunoglu/" title="Cenk Uzunoğlu tarafından yazılan yazılar">Cenk Uzunoğlu</a> (<a href="https://www.havadiskibris.com/author/cenkuzunoglu/feed/" title="RSS">RSS</a>) (400)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/devrim-barcin-150x150.jpg" width="40" height="40" alt="Devrim Barçın" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/devrimbarcin/" title="Devrim Barçın tarafından yazılan yazılar">Devrim Barçın</a> (<a href="https://www.havadiskibris.com/author/devrimbarcin/feed/" title="RSS">RSS</a>) (10)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/ece-birsel-yuksekbas-150x150.jpg" width="40" height="40" alt="Ece Birsel Yüksekbaş" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ecebirselyuksekbas/" title="Ece Birsel Yüksekbaş tarafından yazılan yazılar">Ece Birsel Yüksekbaş</a> (<a href="https://www.havadiskibris.com/author/ecebirselyuksekbas/feed/" title="RSS">RSS</a>) (1)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/02/ece-USLU-150x150.jpg" width="40" height="40" alt="Ece Uslu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/eceuslu/" title="Ece Uslu tarafından yazılan yazılar">Ece Uslu</a> (<a href="https://www.havadiskibris.com/author/eceuslu/feed/" title="RSS">RSS</a>) (29)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/95537156_756931481512655_7318582963388547072_n-150x150.jpg" width="40" height="40" alt="Erdem Öncü" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/erdemoncu/" title="Erdem Öncü tarafından yazılan yazılar">Erdem Öncü</a> (<a href="https://www.havadiskibris.com/author/erdemoncu/feed/" title="RSS">RSS</a>) (13)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/erdogan-ozbalikci-150x150.jpg" width="40" height="40" alt="Erdoğan Özbalıkçı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/erdoganozbalikci/" title="Erdoğan Özbalıkçı tarafından yazılan yazılar">Erdoğan Özbalıkçı</a> (<a href="https://www.havadiskibris.com/author/erdoganozbalikci/feed/" title="RSS">RSS</a>) (392)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/esref-cetinel-97x100.jpg" width="40" height="40" alt="Eşref Çetinel" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/esrefcetinel/" title="Eşref Çetinel tarafından yazılan yazılar">Eşref Çetinel</a> (<a href="https://www.havadiskibris.com/author/esrefcetinel/feed/" title="RSS">RSS</a>) (2398)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/EYLEM-DELİCEIRMAK-150x149.jpg" width="40" height="40" alt="Eylem Deliceırmak" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/eylem-deliceirmak/" title="Eylem Deliceırmak tarafından yazılan yazılar">Eylem Deliceırmak</a> (<a href="https://www.havadiskibris.com/author/eylem-deliceirmak/feed/" title="RSS">RSS</a>) (39)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/09/Fevzi-Beyar-Web-Banner-150x150.jpg" width="40" height="40" alt="Fevzi Beyar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/fevzibeyar/" title="Fevzi Beyar tarafından yazılan yazılar">Fevzi Beyar</a> (<a href="https://www.havadiskibris.com/author/fevzibeyar/feed/" title="RSS">RSS</a>) (45)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/gokmen-bolkan-100x100.jpg" width="40" height="40" alt="Gökmen Bolkan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/gokmenbolkan/" title="Gökmen Bolkan tarafından yazılan yazılar">Gökmen Bolkan</a> (<a href="https://www.havadiskibris.com/author/gokmenbolkan/feed/" title="RSS">RSS</a>) (126)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/02/hakan-topaloğlu-150x150.jpg" width="40" height="40" alt="Hakan Topaloğlu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/hakantopaloglu/" title="Hakan Topaloğlu tarafından yazılan yazılar">Hakan Topaloğlu</a> (<a href="https://www.havadiskibris.com/author/hakantopaloglu/feed/" title="RSS">RSS</a>) (1137)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2017/12/Kemal-Batman-150x150.jpg" width="40" height="40" alt="Kemal Batman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/kemalbatman/" title="Kemal Batman tarafından yazılan yazılar">Kemal Batman</a> (<a href="https://www.havadiskibris.com/author/kemalbatman/feed/" title="RSS">RSS</a>) (341)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/kemal-tunali-150x150.jpg" width="40" height="40" alt="Kemal Tunalı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/kemaltunali/" title="Kemal Tunalı tarafından yazılan yazılar">Kemal Tunalı</a> (<a href="https://www.havadiskibris.com/author/kemaltunali/feed/" title="RSS">RSS</a>) (5)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mahmut-sezinler-150x150.jpg" width="40" height="40" alt="Mahmut Sezinler" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mahmutsezinler/" title="Mahmut Sezinler tarafından yazılan yazılar">Mahmut Sezinler</a> (<a href="https://www.havadiskibris.com/author/mahmutsezinler/feed/" title="RSS">RSS</a>) (140)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/Mehmet-Ekin-Vaiz-150x150.jpg" width="40" height="40" alt="Mehmet Ekin Vaiz" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mehmetakinvaiz/" title="Mehmet Ekin Vaiz tarafından yazılan yazılar">Mehmet Ekin Vaiz</a> (<a href="https://www.havadiskibris.com/author/mehmetakinvaiz/feed/" title="RSS">RSS</a>) (11)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mehmet-moreket-150x150.jpg" width="40" height="40" alt="Mehmet Moreket" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mehmetmoreket/" title="Mehmet Moreket tarafından yazılan yazılar">Mehmet Moreket</a> (<a href="https://www.havadiskibris.com/author/mehmetmoreket/feed/" title="RSS">RSS</a>) (2125)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/04/mete-hatay-kose-150x150.jpg" width="40" height="40" alt="Mete Hatay" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/metehatay/" title="Mete Hatay tarafından yazılan yazılar">Mete Hatay</a> (<a href="https://www.havadiskibris.com/author/metehatay/feed/" title="RSS">RSS</a>) (168)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/metin-delideniz-98x100.jpg" width="40" height="40" alt="Metin Delideniz" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/metindelideniz/" title="Metin Delideniz tarafından yazılan yazılar">Metin Delideniz</a> (<a href="https://www.havadiskibris.com/author/metindelideniz/feed/" title="RSS">RSS</a>) (256)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mustafa-bahadir-e1481622068273-100x100.jpg" width="40" height="40" alt="Mustafa Bahadır" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mustafabahadir/" title="Mustafa Bahadır tarafından yazılan yazılar">Mustafa Bahadır</a> (<a href="https://www.havadiskibris.com/author/mustafabahadir/feed/" title="RSS">RSS</a>) (235)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/01/nazar-eriskin-150x150.jpg" width="40" height="40" alt="Nazar Erişkin" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/nazareriskin/" title="Nazar Erişkin tarafından yazılan yazılar">Nazar Erişkin</a> (<a href="https://www.havadiskibris.com/author/nazareriskin/feed/" title="RSS">RSS</a>) (17)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Nezire-Gürkan-150x150.jpg" width="40" height="40" alt="Nezire Gürkan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/neziregurkan/" title="Nezire Gürkan tarafından yazılan yazılar">Nezire Gürkan</a> (<a href="https://www.havadiskibris.com/author/neziregurkan/feed/" title="RSS">RSS</a>) (93)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/07/nuray-kibrit.jpg" width="40" height="31" alt="Nuray Kibrit" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/nuray-kibrit/" title="Nuray Kibrit tarafından yazılan yazılar">Nuray Kibrit</a> (<a href="https://www.havadiskibris.com/author/nuray-kibrit/feed/" title="RSS">RSS</a>) (1)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ontac-duzgun-150x150.jpg" width="40" height="40" alt="Öntaç Düzgün" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ontacduzgun/" title="Öntaç Düzgün tarafından yazılan yazılar">Öntaç Düzgün</a> (<a href="https://www.havadiskibris.com/author/ontacduzgun/feed/" title="RSS">RSS</a>) (98)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/onur-borman-150x150.jpg" width="40" height="40" alt="Onur Borman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/onurborman/" title="Onur Borman tarafından yazılan yazılar">Onur Borman</a> (<a href="https://www.havadiskibris.com/author/onurborman/feed/" title="RSS">RSS</a>) (346)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/remzi-tanli-1-150x150.jpg" width="40" height="40" alt="Remzi Tanlı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/remzi-tanli/" title="Remzi Tanlı tarafından yazılan yazılar">Remzi Tanlı</a> (<a href="https://www.havadiskibris.com/author/remzi-tanli/feed/" title="RSS">RSS</a>) (22)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/serdar-saydam-100x100.jpg" width="40" height="40" alt="Serdar Saydam" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/serdarsaydam/" title="Serdar Saydam tarafından yazılan yazılar">Serdar Saydam</a> (<a href="https://www.havadiskibris.com/author/serdarsaydam/feed/" title="RSS">RSS</a>) (143)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/tonguc-kotak-150x150.jpg" width="40" height="40" alt="Tonguç Kotak" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/tonguckotak/" title="Tonguç Kotak tarafından yazılan yazılar">Tonguç Kotak</a> (<a href="https://www.havadiskibris.com/author/tonguckotak/feed/" title="RSS">RSS</a>) (191)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Türkay-Öyken-150x150.jpg" width="40" height="40" alt="Türkay Öyken" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/turkayoyken/" title="Türkay Öyken tarafından yazılan yazılar">Türkay Öyken</a> (<a href="https://www.havadiskibris.com/author/turkayoyken/feed/" title="RSS">RSS</a>) (33)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/zeref-birsel-portre-150x150.jpg" width="40" height="40" alt="Zeref Birsel" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/zeref-birsel/" title="Zeref Birsel tarafından yazılan yazılar">Zeref Birsel</a> (<a href="https://www.havadiskibris.com/author/zeref-birsel/feed/" title="RSS">RSS</a>) (2)</li></ul><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first"><center>Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor. İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="214940574045485261494057404548524a48435348520f424e4c">[email&#160;protected]</a></center></div><div class="copyright-text copyright-text-second"><center>&copy; Copyright 2020, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Designed by <a href="https://www.bababilgisayar.com/">Baba Bilgisayar</a> - <a href="https://www.bababilgisayar.com/kibris-web-tasarim/">Kıbrıs Web Tasarım</a></center></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=489816" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=T%C3%BCrkiye%E2%80%99de%20maske%20t%C3%BCm%20alanlarda%20zorunlu%20oldu&#038;url=https://www.havadiskibris.com/?p=489816" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=T%C3%BCrkiye%E2%80%99de%20maske%20t%C3%BCm%20alanlarda%20zorunlu%20oldu%20https://www.havadiskibris.com/?p=489816" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.havadiskibris.com/?p=489816&text=T%C3%BCrkiye%E2%80%99de%20maske%20t%C3%BCm%20alanlarda%20zorunlu%20oldu" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=T%C3%BCrkiye%E2%80%99de%20maske%20t%C3%BCm%20alanlarda%20zorunlu%20oldu%20https://www.havadiskibris.com/?p=489816" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Başa dön tuşu</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="İkincil Kenar Çubuğu"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Kapalı</span> </a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-seyda-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li><li><a href="https://www.havadiskibris.com/kibris/secim-2020/" class="mega-sub-cat" data-id="177975">Seçim 2020</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/cevre/" class="mega-sub-cat" data-id="172931">Çevre</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Bilim ve Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487469 menu-item-has-icon"><a href="https://www.havadiskibris.com/kunye/"> <span aria-hidden="true" class="fa fa-asterisk"></span> Künye</a></li></ul></div></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.havadiskibris.com/"> <label> <span class="screen-reader-text">Arama:</span> <input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Ara" /></form></div></div></div></div></aside></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Kapalı</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Ara"><form method="get" id="tie-popup-search-form" action="https://www.havadiskibris.com//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Arama yap ...</span> </button></form></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!"}; /* ]]> */</script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.havadiskibris.com/wp-content/cache/min/1/fe3b2c2e2671486b3de0892fffb6428c.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.havadiskibris.com/wp-content/cache/min/1/128a78dc8253de6449e58d2c1e305cb7.css" data-minify="1" /><link rel='stylesheet' id='tie-css-print-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/print.css?ver=4.6.2' type='text/css' media='print' /></noscript></body></html>
