<!DOCTYPE html><html lang="tr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><title>Güneyde koronavirüs vaka sayısı 67’ye yükseldi - Havadis Gazetesi | Kıbrıs Haber</title><meta name="description" content="Kıbrıs Cumhuriyeti Sağlık Bakanı Konstantinos Yoannu, 9 kişide daha koronavirüs tespit edildiğini açıkladı. Böylelikle güneyde toplam koronavirüs vaka sayısı 67’ye yükseldi." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Güneyde koronavirüs vaka sayısı 67’ye yükseldi - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="Kıbrıs Cumhuriyeti Sağlık Bakanı Konstantinos Yoannu, 9 kişide daha koronavirüs tespit edildiğini açıkladı. Böylelikle güneyde toplam koronavirüs vaka sayısı 67’ye yükseldi." /><meta property="og:url" content="https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:tag" content="Güney" /><meta property="article:tag" content="KIBRIS CUMHURİYETİ" /><meta property="article:tag" content="kıbrıs postası" /><meta property="article:tag" content="koronavirüs" /><meta property="article:tag" content="Rum Sağlık Bakanlığı" /><meta property="article:tag" content="tünay mertekçi" /><meta property="article:section" content="Güney Kıbrıs" /><meta property="article:published_time" content="2020-03-19T16:42:23+00:00" /><meta property="article:modified_time" content="2020-03-19T17:42:01+00:00" /><meta property="og:updated_time" content="2020-03-19T17:42:01+00:00" /><meta property="fb:app_id" content="661368800880401" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2020/03/coronavirus-son-dakika.jpg" /><meta property="og:image:secure_url" content="https://www.havadiskibris.com/wp-content/uploads/2020/03/coronavirus-son-dakika.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="432" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Kıbrıs Cumhuriyeti Sağlık Bakanı Konstantinos Yoannu, 9 kişide daha koronavirüs tespit edildiğini açıkladı. Böylelikle güneyde toplam koronavirüs vaka sayısı 67’ye yükseldi." /><meta name="twitter:title" content="Güneyde koronavirüs vaka sayısı 67’ye yükseldi - Havadis Gazetesi | Kıbrıs Haber" /><meta name="twitter:image" content="https://www.havadiskibris.com/wp-content/uploads/2020/03/coronavirus-son-dakika.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#logo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#logo"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","inLanguage":"tr","description":"Kuzey K\u0131br\u0131s&#039;\u0131n g\u00fcnl\u00fck ve yerel internet haberleri gazetesi.","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.havadiskibris.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/#primaryimage","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2020/03/coronavirus-son-dakika.jpg","width":768,"height":432,"caption":"corona vir\u00fcs korona vir\u00fcs"},{"@type":"WebPage","@id":"https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/#webpage","url":"https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/","name":"G\u00fcneyde koronavir\u00fcs vaka say\u0131s\u0131 67\u2019ye y\u00fckseldi - Havadis Gazetesi | K\u0131br\u0131s Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"inLanguage":"tr","primaryImageOfPage":{"@id":"https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/#primaryimage"},"datePublished":"2020-03-19T16:42:23+00:00","dateModified":"2020-03-19T17:42:01+00:00","description":"K\u0131br\u0131s Cumhuriyeti Sa\u011fl\u0131k Bakan\u0131 Konstantinos Yoannu, 9 ki\u015fide daha koronavir\u00fcs tespit edildi\u011fini a\u00e7\u0131klad\u0131. B\u00f6ylelikle g\u00fcneyde toplam koronavir\u00fcs vaka say\u0131s\u0131 67\u2019ye y\u00fckseldi."},{"@type":"Article","@id":"https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/#article","isPartOf":{"@id":"https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/#webpage"},"author":{"@id":"https://www.havadiskibris.com/#/schema/person/a4a6687d3672c6e4468e51796dd08f72"},"headline":"G\u00fcneyde koronavir\u00fcs vaka say\u0131s\u0131 67\u2019ye y\u00fckseldi","datePublished":"2020-03-19T16:42:23+00:00","dateModified":"2020-03-19T17:42:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/#webpage"},"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/#primaryimage"},"keywords":"G\u00fcney,KIBRIS CUMHUR\u0130YET\u0130,k\u0131br\u0131s postas\u0131,koronavir\u00fcs,Rum Sa\u011fl\u0131k Bakanl\u0131\u011f\u0131,t\u00fcnay mertek\u00e7i","articleSection":"G\u00fcney K\u0131br\u0131s,K\u0131br\u0131s,Man\u015fet","inLanguage":"tr"},{"@type":["Person"],"@id":"https://www.havadiskibris.com/#/schema/person/a4a6687d3672c6e4468e51796dd08f72","name":"Havadis Gazetesi","image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#authorlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/4ff37e383d933fac99d5077d6c57fe4c?s=96&d=mm&r=g","caption":"Havadis Gazetesi"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><link data-optimized='1' rel='stylesheet' id='wp-block-library-css' href='https://www.havadiskibris.com/min/f59fc.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wp-block-library-theme-css' href='https://www.havadiskibris.com/min/d51f5.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-base-css' href='https://www.havadiskibris.com/min/f0ee3.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-styles-css' href='https://www.havadiskibris.com/min/a040b.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-widgets-css' href='https://www.havadiskibris.com/min/8b653.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-helpers-css' href='https://www.havadiskibris.com/min/e3b12.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.havadiskibris.com/min/da1c6.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-single-css' href='https://www.havadiskibris.com/min/d7a39.css' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-print-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' /><link data-optimized='1' rel='stylesheet' id='tie-css-style-custom-css' href='https://www.havadiskibris.com/min/9b2b0.css' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=450108' /><link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fkibrisin-guneyinde-9-pozitif-vaka-daha%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fkibrisin-guneyinde-9-pozitif-vaka-daha%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0;width:100%;max-width:1160px;height:100%;max-height:100px}.g-3{margin:0;width:100%;max-width:690px;height:100%;max-height:80px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="og:locale" content="tr_TR" /><meta property="og:locale:alternate" content="tr_TR" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:title" content="Güneyde koronavirüs vaka sayısı 67’ye yükseldi" /><meta property="og:url" content="https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/" /><meta property="og:description" content="Kıbrıs Cumhuriyeti Sağlık Bakanı Konstantinos Yoannu, 9 kişide daha koronavirüs tespit edildiğini açıkladı. Böylelikle güneyde toplam koronavirüs vaka sayısı 67’ye yükseldi. 9 vakadan 6’sının önceki günlerde teşhis edilen vakalarla temas ettiği diğerlerinin ise yurtdışından (Bulgaristan, İtalya ve Birleşik Krallıklar) geldiği belirtildi. Yurtdışından gelen 3 vaka da kendini evinde izole edip, semptomlar göstermeye başlayınca uzmanlara ulaştı. &amp;hellip;" /><meta property="og:type" content="Article" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-5814622701407909" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script>window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-9315999-1');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">.avatar{vertical-align:middle;margin-right:5px}.credit{font-size:50%}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Havadis Kibris Yazı Başlığı';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Havadis Kibris Mesaj İçeriği';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Devam Et.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'https://www.havadiskibris.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-180x180.png" /><meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-270x270.png" /></head><body id="tie-body" class="post-template-default single single-post postid-450108 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before">
Perşembe , 19 Mart 2020</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</a>
<span class="cd-modal-bg"></span></li><li class="random-post-icon menu-item custom-menu-link">
<a href="/kibrisin-guneyinde-9-pozitif-vaka-daha/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Rastgele Makale</span>
</a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span><span class="screen-reader-text">Menü</span> </a><div id="logo" class="image-logo">
<a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_normal" width="300" height="60" style="max-height:60px; width: auto;">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_2x" width="300" height="60" style="max-height:60px; width: auto;">
</a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="https://www.iveria.com.tr" class="external" target="_blank"><img border="0" title="Iveria Group -
Yatırımlarıyla Değer Katar" src="https://www.iveria.com.tr/reklam/havadiskibris/havadiskibris_iveria_group_reklam_728X90.gif">
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li><li><a href="https://www.havadiskibris.com/ekonomi/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-314137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-315531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/sanat/" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li><li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li><li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li><li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><a href="https://www.facebook.com/intensenicosia/" class="external" target="_blank"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br>
<a href="https://lnk.limasolonline.com/zRx8" class="external" target="_blank"><img class="aligncenter size-full wp-image-436642" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/limon-696-130px.gif" alt="" width="696" height="130" /></a><br><br>
<a href="https://savoyhotel.com.tr/" class="external" target="_blank"><img class="aligncenter size-full wp-image-436642" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/680x80.jpg" alt="" width="696" height="130" /></a><br><br><center><div class="g g-3"><div class="g-dyn a-10 c-1"><a href="https://www.concordehotels.com.tr/tr-TR" class="external" target="_blank"><img class="aligncenter size-full wp-image-419013" src="https://www.havadiskibris.com/wp-content/uploads/2019/10/banner-1.png" alt="" width="690" height="80" /></a></div></div></center> <br> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5398700950821080" data-ad-slot="6782815791" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-37" href="https://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a><a class="post-cat tie-cat-1332" href="https://www.havadiskibris.com/manset/">Manşet</a></span><h1 class="post-title entry-title">Güneyde koronavirüs vaka sayısı 67’ye yükseldi</h1><div class="post-meta clearfix"><span class="date meta-item fa-before">19 Mart 2020</span></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links  share-centered icons-text"><div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Paylaş</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=450108" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button external"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=G%C3%BCneyde%20koronavir%C3%BCs%20vaka%20say%C4%B1s%C4%B1%2067%E2%80%99ye%20y%C3%BCkseldi&#038;url=https://www.havadiskibris.com/?p=450108" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button external"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=G%C3%BCneyde%20koronavir%C3%BCs%20vaka%20say%C4%B1s%C4%B1%2067%E2%80%99ye%20y%C3%BCkseldi%20https://www.havadiskibris.com/?p=450108" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button external"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="viber://forward?text=G%C3%BCneyde%20koronavir%C3%BCs%20vaka%20say%C4%B1s%C4%B1%2067%E2%80%99ye%20y%C3%BCkseldi%20https://www.havadiskibris.com/?p=450108" rel="external noopener" target="_blank" class="viber-share-btn large-share-button external"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#132c606671797670672e543650203651507d766a7776362123787c617c7d72657a61365020365150603621236572787236212360726a365027365122603650273651223621232524365621362b23362a2a6a763621236a3650203651507860767f777a353023202b28717c776a2e7b67676360293c3c6464643d7b726572777a60787a71617a603d707c7e3c2c632e27262322232b" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">E-Posta ile paylaş</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Yazdır</span></a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="768" height="432" src="https://www.havadiskibris.com/wp-content/uploads/2020/03/coronavirus-son-dakika.jpg" class="attachment-full size-full wp-post-image" alt="corona virüs korona virüs" srcset="https://www.havadiskibris.com/wp-content/uploads/2020/03/coronavirus-son-dakika.jpg 768w, https://www.havadiskibris.com/wp-content/uploads/2020/03/coronavirus-son-dakika-300x169.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2020/03/coronavirus-son-dakika-390x220.jpg 390w" sizes="(max-width: 768px) 100vw, 768px" /></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><a href="http://www.fugamobilya.com" class="external" target="_blank"><img class="aligncenter size-full wp-image-430399" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/Cansın-Banner-yeni.png" alt="" width="696" height="131" /></a>
<a href="https://www.facebook.com/BizVarizCY/" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-445332" src="https://www.havadiskibris.com/wp-content/uploads/2020/03/BizVariz_696x131px-01.png" alt="" width="696" height="131" /></a>
<br>
<a href="http://www.grandsapphireresort.com/" class="external" target="_blank"><img class="aligncenter size-full wp-image-395894" src="https://www.havadiskibris.com/wp-content/uploads/2019/07/Northernland-Saphire.jpg" alt="" width="696" height="131" /></a></div><div class="fb-like" data-href="https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><p><strong>Kıbrıs Cumhuriyeti <a title="Sağlık" href="https://www.mutluvesaglikli.com/" class="external" target="_blank">Sağlık</a> Bakanı Konstantinos Yoannu, 9 kişide daha koronavirüs tespit edildiğini açıkladı. Böylelikle güneyde toplam koronavirüs vaka sayısı 67’ye yükseldi.</strong></p><p>9 vakadan 6’sının önceki günlerde teşhis edilen vakalarla temas ettiği diğerlerinin ise yurtdışından (Bulgaristan, İtalya ve Birleşik Krallıklar) geldiği belirtildi. Yurtdışından gelen 3 vaka da kendini evinde izole edip, semptomlar göstermeye başlayınca uzmanlara ulaştı. Bakan, epidemiyolojik izleme biriminin 9 kişinin temaslarını inceleye alarak onların da test edileceğini ekledi.</p><p>Temas ile enfekte olan vaka sayısı 37’ye yükseldi.</p><h5>Çeviri: Yunus Diler<br />
Kaynak: in-cyprus.com</h5><div class="fb-like" data-href="https://www.havadiskibris.com/kibrisin-guneyinde-9-pozitif-vaka-daha/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><div class="stream-item stream-item-below-post-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5398700950821080" data-ad-slot="6782815791" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br>
<a href="https://www.facebook.com/siyaheller/" class="external" target="_blank"><img class="aligncenter size-full wp-image-440693" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/siyah-eller-banner.jpg" alt="" width="696" height="130" /></a><br>
<br>
<a href="https://www.facebook.com/kibrisvestel/" target="_blank" rel="noopener" class="external"><img class="size-full wp-image-413896 alignright" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/Havadis-Web-Gif-TV-1.gif" alt="" width="315" height="232" /></a><a href=" https://www.card-plus.net/  " target="_blank" rel="noopener"><img class="size-full wp-image-413896 alignleft" src="https://www.havadiskibris.com/wp-content/uploads/2020/03/cardplus-banner.gif" alt="" width="315" height="232" /></a></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/guney/" rel="tag">Güney</a> <a href="https://www.havadiskibris.com/tag/kibris-cumhuriyeti/" rel="tag">KIBRIS CUMHURİYETİ</a> <a href="https://www.havadiskibris.com/tag/kibris-postasi/" rel="tag">kıbrıs postası</a> <a href="https://www.havadiskibris.com/tag/koronavirus/" rel="tag">koronavirüs</a> <a href="https://www.havadiskibris.com/tag/rum-saglik-bakanligi/" rel="tag">Rum Sağlık Bakanlığı</a> <a href="https://www.havadiskibris.com/tag/tunay-mertekci/" rel="tag">tünay mertekçi</a></span></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-03-19T19:42:23+03:00","datePublished":"2020-03-19T19:42:23+03:00","dateModified":"2020-03-19T20:42:01+03:00","headline":"G\u00fcneyde koronavir\u00fcs vaka say\u0131s\u0131 67\u2019ye y\u00fckseldi","name":"G\u00fcneyde koronavir\u00fcs vaka say\u0131s\u0131 67\u2019ye y\u00fckseldi","keywords":"G\u00fcney,KIBRIS CUMHUR\u0130YET\u0130,k\u0131br\u0131s postas\u0131,koronavir\u00fcs,Rum Sa\u011fl\u0131k Bakanl\u0131\u011f\u0131,t\u00fcnay mertek\u00e7i","url":"https:\/\/www.havadiskibris.com\/kibrisin-guneyinde-9-pozitif-vaka-daha\/","description":"K\u0131br\u0131s Cumhuriyeti Sa\u011fl\u0131k Bakan\u0131 Konstantinos Yoannu, 9 ki\u015fide daha koronavir\u00fcs tespit edildi\u011fini a\u00e7\u0131klad\u0131. B\u00f6ylelikle g\u00fcneyde toplam koronavir\u00fcs vaka say\u0131s\u0131 67\u2019ye y\u00fckseldi. 9 vakadan 6\u2019s\u0131n\u0131n \u00f6nceki g","copyrightYear":"2020","articleSection":"G\u00fcney K\u0131br\u0131s,K\u0131br\u0131s,Man\u015fet","articleBody":"K\u0131br\u0131s Cumhuriyeti Sa\u011fl\u0131k Bakan\u0131 Konstantinos Yoannu, 9 ki\u015fide daha koronavir\u00fcs tespit edildi\u011fini a\u00e7\u0131klad\u0131. B\u00f6ylelikle g\u00fcneyde toplam koronavir\u00fcs vaka say\u0131s\u0131 67\u2019ye y\u00fckseldi.\r\n\r\n9 vakadan 6\u2019s\u0131n\u0131n \u00f6nceki g\u00fcnlerde te\u015fhis edilen vakalarla temas etti\u011fi di\u011ferlerinin ise yurtd\u0131\u015f\u0131ndan (Bulgaristan, \u0130talya ve Birle\u015fik Krall\u0131klar) geldi\u011fi belirtildi. Yurtd\u0131\u015f\u0131ndan gelen 3 vaka da kendini evinde izole edip, semptomlar g\u00f6stermeye ba\u015flay\u0131nca uzmanlara ula\u015ft\u0131. Bakan, epidemiyolojik izleme biriminin 9 ki\u015finin temaslar\u0131n\u0131 inceleye alarak onlar\u0131n da test edilece\u011fini ekledi.\r\n\r\nTemas ile enfekte olan vaka say\u0131s\u0131 37\u2019ye y\u00fckseldi.\r\n\u00c7eviri: Yunus Diler\r\nKaynak: in-cyprus.com","publisher":{"@id":"#Publisher","@type":"Organization","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","logo":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/12\/logonew.jpg"},"sameAs":["https:\/\/www.havadiskibris.com\/feed\/","https:\/\/www.facebook.com\/HavadisGazetesi\/","https:\/\/twitter.com\/HavadisGazetesi","https:\/\/www.youtube.com\/user\/HavadisGazetesi","https:\/\/www.instagram.com\/havadiskibris\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.havadiskibris.com\/kibrisin-guneyinde-9-pozitif-vaka-daha\/"},"author":{"@type":"Person","name":"Havadis Gazetesi","url":"https:\/\/www.havadiskibris.com\/author\/uoozsoz\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2020\/03\/coronavirus-son-dakika.jpg","width":768,"height":432}}</script> </article><div class="stream-item stream-item-below-post"><a href="http://www.koopbank.com/index.php?lang=tr" class="external" target="_blank"><img class="aligncenter size-full wp-image-365905" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/728x90.gif" alt="" with="690" height="80" /></a></div><div class="post-components"><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Diğer Haberler</h2><section id="tie-read-next" class="slider-area mag-box"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/serdar-denktas-1.jpg)" class="slide slide-id-450110 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/denktas-insallah-6-ay-sonra-secim-yapabilecek-bir-ortami-buluruz/" class="all-over-thumb-link" aria-label="Denktaş: İnşallah 6 ay sonra seçim yapabilecek bir ortamı buluruz"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/denktas-insallah-6-ay-sonra-secim-yapabilecek-bir-ortami-buluruz/">Denktaş: İnşallah 6 ay sonra seçim yapabilecek bir ortamı buluruz</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/02/kudret-ozersay-2.jpg)" class="slide slide-id-450097 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/ozersay-londradan-ulkemize-gelecek-ogrencilerimizin-prosedurleri-tamamlandi/" class="all-over-thumb-link" aria-label="Özersay: Londra&#8217;dan ülkemize gelecek öğrencilerimizin prosedürleri tamamlandı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ozersay-londradan-ulkemize-gelecek-ogrencilerimizin-prosedurleri-tamamlandi/">Özersay: Londra&#8217;dan ülkemize gelecek öğrencilerimizin prosedürleri tamamlandı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/guney-elektrik.jpg)" class="slide slide-id-450092 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/guneyde-elektrik-fiyatlarinda-%10-indirim/" class="all-over-thumb-link" aria-label="Güneyde elektrik fiyatlarında %10 indirim"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-37" href="https://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/guneyde-elektrik-fiyatlarinda-%10-indirim/">Güneyde elektrik fiyatlarında %10 indirim</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/guney-hastane.jpg)" class="slide slide-id-450089 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/guneyde-karantina-kosullari/" class="all-over-thumb-link" aria-label="Güneyde karantina koşulları"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/guneyde-karantina-kosullari/">Güneyde karantina koşulları</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/06/Ersan-Saner.jpg)" class="slide slide-id-450087 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/saner-secim-degil-saglik-onemli/" class="all-over-thumb-link" aria-label="Saner: Seçim değil, sağlık önemli"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/saner-secim-degil-saglik-onemli/">Saner: Seçim değil, sağlık önemli</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/baf-havalimani-malta-koronavirus-yolcu.jpg)" class="slide slide-id-450078 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/bafta-maltali-yolcuda-koronavirus-suphesi/" class="all-over-thumb-link" aria-label="Baf’ta Maltalı yolcuda koronavirüs şüphesi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-37" href="https://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/bafta-maltali-yolcuda-koronavirus-suphesi/">Baf’ta Maltalı yolcuda koronavirüs şüphesi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/yurt-karantina-yildiz.jpg)" class="slide slide-id-450073 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/yeni-karantina-merkezi-yildiz-ogrenci-yurtu-oluyor/" class="all-over-thumb-link" aria-label="Yeni karantina merkezi Yıldız Öğrenci Residence oluyor"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/yeni-karantina-merkezi-yildiz-ogrenci-yurtu-oluyor/">Yeni karantina merkezi Yıldız Öğrenci Residence oluyor</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/752x395-ligler-ertelendi-mi-spor-bakani-kasaopoglundan-super-lig-aciklamasi-kritik-toplanti-basladi-1584618143360.jpg)" class="slide slide-id-450070 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/turkiyede-ligler-ertelendi/" class="all-over-thumb-link" aria-label="Türkiye&#8217;de ligler ertelendi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-14" href="https://www.havadiskibris.com/spor/futbol/">Futbol</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/turkiyede-ligler-ertelendi/">Türkiye&#8217;de ligler ertelendi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/fahrettin-koca-2.jpg)" class="slide slide-id-450068 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/tc-saglik-bakani-turkiyede-koronavirusten-olenlerin-sayisi-3e-yukseldi/" class="all-over-thumb-link" aria-label="TC Sağlık Bakanı: Türkiye’de koronavirüsten ölenlerin sayısı 3’e yükseldi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-1332" href="https://www.havadiskibris.com/manset/">Manşet</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/tc-saglik-bakani-turkiyede-koronavirusten-olenlerin-sayisi-3e-yukseldi/">TC Sağlık Bakanı: Türkiye’de koronavirüsten ölenlerin sayısı 3’e yükseldi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/koronavirus-4.jpg)" class="slide slide-id-450063 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/gunden-gune-koronavirus-semptomlarinin-seyri/" class="all-over-thumb-link" aria-label="Günden güne koronavirüs semptomlarının seyri"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/gunden-gune-koronavirus-semptomlarinin-seyri/">Günden güne koronavirüs semptomlarının seyri</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/guney-hastane-1.jpg)" class="slide slide-id-450061 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/guneyde-iki-pozitif-vakanin-testleri-negatif-cikti/" class="all-over-thumb-link" aria-label="Güneyde iki pozitif vakanın testleri negatif çıktı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-37" href="https://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/guneyde-iki-pozitif-vakanin-testleri-negatif-cikti/">Güneyde iki pozitif vakanın testleri negatif çıktı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2017/11/ctp-3.jpg)" class="slide slide-id-450054 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/karantina-surecinde-dikkat-edilmesi-gerekenler/" class="all-over-thumb-link" aria-label="Karantina sürecinde dikkat edilmesi gerekenler"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/karantina-surecinde-dikkat-edilmesi-gerekenler/">Karantina sürecinde dikkat edilmesi gerekenler</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2018/05/polis-manset.jpg)" class="slide slide-id-450051 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/kararlara-uymayan-kisiler-hakkinda-yasal-islem/" class="all-over-thumb-link" aria-label="Kararlara uymayan kişiler hakkında yasal işlem"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/kararlara-uymayan-kisiler-hakkinda-yasal-islem/">Kararlara uymayan kişiler hakkında yasal işlem</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/07/DIŞİŞLERİ-BAKANLIĞI.jpg)" class="slide slide-id-450046 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/yurt-disi-acil-durum-hatlari/" class="all-over-thumb-link" aria-label="Yurt dışı acil durum hatları"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/yurt-disi-acil-durum-hatlari/">Yurt dışı acil durum hatları</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/12/saaat.jpg)" class="slide slide-id-450044 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/guneyde-aciklandi-yaz-saati-uygulamasi-basliyor/" class="all-over-thumb-link" aria-label="Güneyde açıklandı: Yaz saati uygulaması başlıyor!"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-37" href="https://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/guneyde-aciklandi-yaz-saati-uygulamasi-basliyor/">Güneyde açıklandı: Yaz saati uygulaması başlıyor!</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/07/Para.jpg)" class="slide slide-id-450040 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/kredi-taksitlerini-3-ay-erteleyen-bankalarin-listesi/" class="all-over-thumb-link" aria-label="Kredi taksitlerini 3 ay erteleyen bankaların listesi!"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/kredi-taksitlerini-3-ay-erteleyen-bankalarin-listesi/">Kredi taksitlerini 3 ay erteleyen bankaların listesi!</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/meclis-yeni-1.jpg)" class="slide slide-id-450039 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/cumhurbaskanligi-secimi-11-ekimde-yapilacak/" class="all-over-thumb-link" aria-label="Cumhurbaşkanlığı seçimi 11 Ekim’de yapılacak  "></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/cumhurbaskanligi-secimi-11-ekimde-yapilacak/">Cumhurbaşkanlığı seçimi 11 Ekim’de yapılacak  </a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/hukuk.jpg)" class="slide slide-id-450006 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/meclis-komitesi-secimin-11-ekime-ertelenmesine-karar-verdi/" class="all-over-thumb-link" aria-label="Meclis komitesi seçimin 11 Ekim’e ertelenmesine karar verdi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/meclis-komitesi-secimin-11-ekime-ertelenmesine-karar-verdi/">Meclis komitesi seçimin 11 Ekim’e ertelenmesine karar verdi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/ali-pilli-3.jpg)" class="slide slide-id-450033 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/pilli-bakanlar-kurulunda-yasanan-tartisma-nedeniyle-rahatsizlandigim-iddialari-gercegi-yansitmamaktadir/" class="all-over-thumb-link" aria-label="Pilli: Bakanlar Kurulu&#8217;nda yaşanan tartışma nedeniyle rahatsızlandığım iddiaları gerçeği yansıtmamaktadır"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/pilli-bakanlar-kurulunda-yasanan-tartisma-nedeniyle-rahatsizlandigim-iddialari-gercegi-yansitmamaktadir/">Pilli: Bakanlar Kurulu&#8217;nda yaşanan tartışma nedeniyle rahatsızlandığım iddiaları gerçeği yansıtmamaktadır</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/03/meclİs-hukuk-secim.jpg)" class="slide slide-id-450019 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/ilk-tur-11-ekim-ikinci-tur-18-ekim/" class="all-over-thumb-link" aria-label="İlk tur 11 Ekim, ikinci tur 18 Ekim"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ilk-tur-11-ekim-ikinci-tur-18-ekim/">İlk tur 11 Ekim, ikinci tur 18 Ekim</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Denktaş: İnşallah 6 ay sonra seçim yapabilecek bir ortamı buluruz</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Özersay: Londra&#8217;dan ülkemize gelecek öğrencilerimizin prosedürleri tamamlandı</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Güneyde elektrik fiyatlarında %10 indirim</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Güneyde karantina koşulları</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Saner: Seçim değil, sağlık önemli</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Baf’ta Maltalı yolcuda koronavirüs şüphesi</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Yeni karantina merkezi Yıldız Öğrenci Residence oluyor</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Türkiye&#8217;de ligler ertelendi</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">TC Sağlık Bakanı: Türkiye’de koronavirüsten ölenlerin sayısı 3’e yükseldi</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Günden güne koronavirüs semptomlarının seyri</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Güneyde iki pozitif vakanın testleri negatif çıktı</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Karantina sürecinde dikkat edilmesi gerekenler</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Kararlara uymayan kişiler hakkında yasal işlem</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Yurt dışı acil durum hatları</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Güneyde açıklandı: Yaz saati uygulaması başlıyor!</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Kredi taksitlerini 3 ay erteleyen bankaların listesi!</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Cumhurbaşkanlığı seçimi 11 Ekim’de yapılacak  </h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Meclis komitesi seçimin 11 Ekim’e ertelenmesine karar verdi</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">Pilli: Bakanlar Kurulu&#8217;nda yaşanan tartışma nedeniyle rahatsızlandığım iddiaları gerçeği yansıtmamaktadır</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">19 Mart 2020</span></div><h3 class="thumb-title">İlk tur 11 Ekim, ikinci tur 18 Ekim</h3></div></div></div></div></div></div></div></section></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Benzer Haberler</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="Gönyeli Belediyesi’nden evlere hizmet" href="https://www.havadiskibris.com/gonyeli-belediyesinden-evlere-hizmet/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/03/gonyeli-belediyesi-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Gönyeli Belediyesi’nden evlere hizmet" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/gonyeli-belediyesinden-evlere-hizmet/">Gönyeli Belediyesi’nden evlere hizmet</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 Mart 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Toprak Ürünleri Kurumu&#8217;na ithal et getirme yetkisi verildi" href="https://www.havadiskibris.com/toprak-urunleri-kurumuna-ithal-et-getirme-yetkisi-verildi/" class="post-thumb"><img width="390" height="216" src="https://www.havadiskibris.com/wp-content/uploads/2018/10/tarım-dairesi.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Toprak Ürünleri Kurumu&#8217;na ithal et getirme yetkisi verildi" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/10/tarım-dairesi.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2018/10/tarım-dairesi-300x166.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2018/10/tarım-dairesi-696x385.jpg 696w" sizes="(max-width: 390px) 100vw, 390px" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/toprak-urunleri-kurumuna-ithal-et-getirme-yetkisi-verildi/">Toprak Ürünleri Kurumu&#8217;na ithal et getirme yetkisi verildi</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 Mart 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Yurt dışında tedavi gören hastalara duyuru" href="https://www.havadiskibris.com/yurt-disinda-tedavi-goren-hastalara-duyuru/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2019/04/kktc-saglik-bakanligi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Yurt dışında tedavi gören hastalara duyuru" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/yurt-disinda-tedavi-goren-hastalara-duyuru/">Yurt dışında tedavi gören hastalara duyuru</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 Mart 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Pilli: Kamu hekimlerine sonsuz güvenim var" href="https://www.havadiskibris.com/pilli-kamu-hekimlerine-sonsuz-guvenim-var/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/Ali-Pilli-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Pilli: Kamu hekimlerine sonsuz güvenim var" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/pilli-kamu-hekimlerine-sonsuz-guvenim-var/">Pilli: Kamu hekimlerine sonsuz güvenim var</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 Mart 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Rogers: Sadece KKTC vatandaşları ülkeye giriş yapabilecek" href="https://www.havadiskibris.com/rogers-sadece-kktc-vatandaslari-ulkeye-giris-yapabilecek/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2019/10/jale-refik-rogers-meclis-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Rogers: Sadece KKTC vatandaşları ülkeye giriş yapabilecek" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/rogers-sadece-kktc-vatandaslari-ulkeye-giris-yapabilecek/">Rogers: Sadece KKTC vatandaşları ülkeye giriş yapabilecek</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 Mart 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Seçimin ertelenmesi, Hukuk, Siyasi İşler Ve Dışilişkiler Komitesi’nde görüşülüyor" href="https://www.havadiskibris.com/secimin-ertelenmesi-hukuk-siyasi-isler-ve-disiliskiler-komitesinde-gorusuluyor/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/03/meclis-yeni-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Seçimin ertelenmesi, Hukuk, Siyasi İşler Ve Dışilişkiler Komitesi’nde görüşülüyor" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/secimin-ertelenmesi-hukuk-siyasi-isler-ve-disiliskiler-komitesinde-gorusuluyor/">Seçimin ertelenmesi, Hukuk, Siyasi İşler Ve Dışilişkiler Komitesi’nde görüşülüyor</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 Mart 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="3 aylık Borç Faizi ve Taksit Ertelemesi yapılacak" href="https://www.havadiskibris.com/3-aylik-borc-faizi-ve-taksit-ertelemesi-yapilacak/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/03/borc-faizi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 3 aylık Borç Faizi ve Taksit Ertelemesi yapılacak" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/3-aylik-borc-faizi-ve-taksit-ertelemesi-yapilacak/">3 aylık Borç Faizi ve Taksit Ertelemesi yapılacak</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 Mart 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Akıncı örtülü ödeneği sağlık bakanlığının kullanımına verdi" href="https://www.havadiskibris.com/akinci-ortulu-odenegi-saglik-bakanliginin-kullanimina-verdi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/03/örtülü-ödenek-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Akıncı örtülü ödeneği sağlık bakanlığının kullanımına verdi" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/akinci-ortulu-odenegi-saglik-bakanliginin-kullanimina-verdi/">Akıncı örtülü ödeneği sağlık bakanlığının kullanımına verdi</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 Mart 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Yoldan çıkıp takla attı" href="https://www.havadiskibris.com/yoldan-cikip-takla-atti-2/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/03/takla-atti-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Yoldan çıkıp takla attı" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/yoldan-cikip-takla-atti-2/">Yoldan çıkıp takla attı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 Mart 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="ÖSYM 9 sınavın tarihini değiştirdi" href="https://www.havadiskibris.com/osym-9-sinavin-tarihini-degistirdi/" class="post-thumb"><img width="390" height="209" src="https://www.havadiskibris.com/wp-content/uploads/2017/11/ösym.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of ÖSYM 9 sınavın tarihini değiştirdi" srcset="https://www.havadiskibris.com/wp-content/uploads/2017/11/ösym.jpg 747w, https://www.havadiskibris.com/wp-content/uploads/2017/11/ösym-300x161.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/osym-9-sinavin-tarihini-degistirdi/">ÖSYM 9 sınavın tarihini değiştirdi</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">19 Mart 2020</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu"><div class="theiaStickySidebar"><div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">#Bizi Takip Edin !</div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget"><p><a href="https://www.limasolonline.com/" class="external" target="_blank"><img class="aligncenter size-full wp-image-436641" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/limon-300-360px.gif" alt="" width="300" height="360" /></a><br />
<a href="https://www.creditwestbank.com/bireysel-bankacilik/bireysel-krediler/konut-kredisi/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter wp-image-397628 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/Havadis-Box-Banner.png" alt="" width="300" height="360" /></a></p><p><a href="http://www.eul.edu.tr/akademik/enstitu/" class="external" target="_blank"><img class="alignnone size-full wp-image-355024" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/Laü-haber-ici-1.jpg" alt="" width="360" height="418" /></a><br />
<a href="https://baucyprus.edu.tr/tr/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter size-full wp-image-403023" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/BAU_BannerGif310x310px.gif" alt="" width="310" height="310" /></a><br />
<a href="https://www.facebook.com/armargroupcyprus/" class="external" target="_blank"><img class="alignnone wp-image-355025" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/armar-yeni-banner.jpg" alt="" width="359" height="415" /></a><br />
<a href="https://kisbu.edu.tr/" class="external" target="_blank"><img class="aligncenter size-full wp-image-430177" src="https://www.havadiskibris.com/wp-content/uploads/2019/12/kisbu.jpg" alt="" width="300" height="250" /></a><br />
<img class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p><p><a href="https://www.facebook.com/cagkanyapiiskelesistemleri/" class="external" target="_blank"><img class="aligncenter size-full wp-image-406626" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/cagkan-yapi-iskele.jpg" alt="" width="312" height="310" /></a></p></div><div class="clearfix"></div></div><div id="authors-4" class="container-wrapper widget widget_authors"><div class="widget-title the-global-title"><div class="the-subtitle">Yazarlar</div></div><ul><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/08/2018-08-27_10-41-08-150x150.png" width="40" height="40" alt="Ahmet Baba" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetbaba/" title="Ahmet Baba tarafından yazılan yazılar">Ahmet Baba</a> (<a href="https://www.havadiskibris.com/author/ahmetbaba/feed/" title="RSS">RSS</a>) (280)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-okan-150x150.jpg" width="40" height="40" alt="Ahmet Okan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetokan/" title="Ahmet Okan tarafından yazılan yazılar">Ahmet Okan</a> (<a href="https://www.havadiskibris.com/author/ahmetokan/feed/" title="RSS">RSS</a>) (1864)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-ozsoy-150x150.jpg" width="40" height="40" alt="Ahmet Özsoy" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetozsoy/" title="Ahmet Özsoy tarafından yazılan yazılar">Ahmet Özsoy</a> (<a href="https://www.havadiskibris.com/author/ahmetozsoy/feed/" title="RSS">RSS</a>) (167)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ali-yonel-100x100.jpg" width="40" height="40" alt="Ali Yöney" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/aliyoney/" title="Ali Yöney tarafından yazılan yazılar">Ali Yöney</a> (<a href="https://www.havadiskibris.com/author/aliyoney/feed/" title="RSS">RSS</a>) (122)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/baris-uzunahmet-150x150.jpg" width="40" height="40" alt="Barış Uzunahmet" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/barisuzunahmet/" title="Barış Uzunahmet tarafından yazılan yazılar">Barış Uzunahmet</a> (<a href="https://www.havadiskibris.com/author/barisuzunahmet/feed/" title="RSS">RSS</a>) (373)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/basaran-duzgun-98x100.jpg" width="40" height="40" alt="Başaran Düzgün" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/basaranduzgun/" title="Başaran Düzgün tarafından yazılan yazılar">Başaran Düzgün</a> (<a href="https://www.havadiskibris.com/author/basaranduzgun/feed/" title="RSS">RSS</a>) (1472)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/bedia-balses-150x150.jpg" width="40" height="40" alt="Bedia Balses" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/bediabalses/" title="Bedia Balses tarafından yazılan yazılar">Bedia Balses</a> (<a href="https://www.havadiskibris.com/author/bediabalses/feed/" title="RSS">RSS</a>) (339)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/bekir-azgin-150x150.jpg" width="40" height="40" alt="Bekir Azgın" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/bekirazgin/" title="Bekir Azgın tarafından yazılan yazılar">Bekir Azgın</a> (<a href="https://www.havadiskibris.com/author/bekirazgin/feed/" title="RSS">RSS</a>) (312)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Cenk-Diler-150x150.jpg" width="40" height="40" alt="Cenk Diler" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/cenkdiler/" title="Cenk Diler tarafından yazılan yazılar">Cenk Diler</a> (<a href="https://www.havadiskibris.com/author/cenkdiler/feed/" title="RSS">RSS</a>) (267)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/cenk-uzunoglu-100x100.jpg" width="40" height="40" alt="Cenk Uzunoğlu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/cenkuzunoglu/" title="Cenk Uzunoğlu tarafından yazılan yazılar">Cenk Uzunoğlu</a> (<a href="https://www.havadiskibris.com/author/cenkuzunoglu/feed/" title="RSS">RSS</a>) (387)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/02/ece-USLU-150x150.jpg" width="40" height="40" alt="Ece Uslu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/eceuslu/" title="Ece Uslu tarafından yazılan yazılar">Ece Uslu</a> (<a href="https://www.havadiskibris.com/author/eceuslu/feed/" title="RSS">RSS</a>) (4)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/erdogan-ozbalikci-150x150.jpg" width="40" height="40" alt="Erdoğan Özbalıkçı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/erdoganozbalikci/" title="Erdoğan Özbalıkçı tarafından yazılan yazılar">Erdoğan Özbalıkçı</a> (<a href="https://www.havadiskibris.com/author/erdoganozbalikci/feed/" title="RSS">RSS</a>) (368)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/esref-cetinel-97x100.jpg" width="40" height="40" alt="Eşref Çetinel" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/esrefcetinel/" title="Eşref Çetinel tarafından yazılan yazılar">Eşref Çetinel</a> (<a href="https://www.havadiskibris.com/author/esrefcetinel/feed/" title="RSS">RSS</a>) (2240)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/EYLEM-DELİCEIRMAK-150x149.jpg" width="40" height="40" alt="Eylem Deliceırmak" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/eylem-deliceirmak/" title="Eylem Deliceırmak tarafından yazılan yazılar">Eylem Deliceırmak</a> (<a href="https://www.havadiskibris.com/author/eylem-deliceirmak/feed/" title="RSS">RSS</a>) (30)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/09/Fevzi-Beyar-Web-Banner-150x150.jpg" width="40" height="40" alt="Fevzi Beyar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/fevzibeyar/" title="Fevzi Beyar tarafından yazılan yazılar">Fevzi Beyar</a> (<a href="https://www.havadiskibris.com/author/fevzibeyar/feed/" title="RSS">RSS</a>) (36)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/gokmen-bolkan-100x100.jpg" width="40" height="40" alt="Gökmen Bolkan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/gokmenbolkan/" title="Gökmen Bolkan tarafından yazılan yazılar">Gökmen Bolkan</a> (<a href="https://www.havadiskibris.com/author/gokmenbolkan/feed/" title="RSS">RSS</a>) (126)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/02/hakan-topaloğlu-150x150.jpg" width="40" height="40" alt="Hakan Topaloğlu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/hakantopaloglu/" title="Hakan Topaloğlu tarafından yazılan yazılar">Hakan Topaloğlu</a> (<a href="https://www.havadiskibris.com/author/hakantopaloglu/feed/" title="RSS">RSS</a>) (1)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2017/12/Kemal-Batman-150x150.jpg" width="40" height="40" alt="Kemal Batman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/kemalbatman/" title="Kemal Batman tarafından yazılan yazılar">Kemal Batman</a> (<a href="https://www.havadiskibris.com/author/kemalbatman/feed/" title="RSS">RSS</a>) (322)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mahmut-sezinler-150x150.jpg" width="40" height="40" alt="Mahmut Sezinler" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mahmutsezinler/" title="Mahmut Sezinler tarafından yazılan yazılar">Mahmut Sezinler</a> (<a href="https://www.havadiskibris.com/author/mahmutsezinler/feed/" title="RSS">RSS</a>) (138)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/Mehmet-Ekin-Vaiz-150x150.jpg" width="40" height="40" alt="Mehmet Ekin Vaiz" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mehmetakinvaiz/" title="Mehmet Ekin Vaiz tarafından yazılan yazılar">Mehmet Ekin Vaiz</a> (<a href="https://www.havadiskibris.com/author/mehmetakinvaiz/feed/" title="RSS">RSS</a>) (11)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mehmet-moreket-150x150.jpg" width="40" height="40" alt="Mehmet Moreket" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mehmetmoreket/" title="Mehmet Moreket tarafından yazılan yazılar">Mehmet Moreket</a> (<a href="https://www.havadiskibris.com/author/mehmetmoreket/feed/" title="RSS">RSS</a>) (2070)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/04/mete-hatay-kose-150x150.jpg" width="40" height="40" alt="Mete Hatay" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/metehatay/" title="Mete Hatay tarafından yazılan yazılar">Mete Hatay</a> (<a href="https://www.havadiskibris.com/author/metehatay/feed/" title="RSS">RSS</a>) (124)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/metin-delideniz-98x100.jpg" width="40" height="40" alt="Metin Delideniz" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/metindelideniz/" title="Metin Delideniz tarafından yazılan yazılar">Metin Delideniz</a> (<a href="https://www.havadiskibris.com/author/metindelideniz/feed/" title="RSS">RSS</a>) (254)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mustafa-bahadir-e1481622068273-100x100.jpg" width="40" height="40" alt="Mustafa Bahadır" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mustafabahadir/" title="Mustafa Bahadır tarafından yazılan yazılar">Mustafa Bahadır</a> (<a href="https://www.havadiskibris.com/author/mustafabahadir/feed/" title="RSS">RSS</a>) (235)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/01/nazar-eriskin-150x150.jpg" width="40" height="40" alt="Nazar Erişkin" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/nazareriskin/" title="Nazar Erişkin tarafından yazılan yazılar">Nazar Erişkin</a> (<a href="https://www.havadiskibris.com/author/nazareriskin/feed/" title="RSS">RSS</a>) (10)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Nezire-Gürkan-150x150.jpg" width="40" height="40" alt="Nezire Gürkan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/neziregurkan/" title="Nezire Gürkan tarafından yazılan yazılar">Nezire Gürkan</a> (<a href="https://www.havadiskibris.com/author/neziregurkan/feed/" title="RSS">RSS</a>) (93)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ontac-duzgun-150x150.jpg" width="40" height="40" alt="Öntaç Düzgün" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ontacduzgun/" title="Öntaç Düzgün tarafından yazılan yazılar">Öntaç Düzgün</a> (<a href="https://www.havadiskibris.com/author/ontacduzgun/feed/" title="RSS">RSS</a>) (89)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/onur-borman-150x150.jpg" width="40" height="40" alt="Onur Borman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/onurborman/" title="Onur Borman tarafından yazılan yazılar">Onur Borman</a> (<a href="https://www.havadiskibris.com/author/onurborman/feed/" title="RSS">RSS</a>) (330)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/remzi-tanli-1-150x150.jpg" width="40" height="40" alt="Remzi Tanlı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/remzi-tanli/" title="Remzi Tanlı tarafından yazılan yazılar">Remzi Tanlı</a> (<a href="https://www.havadiskibris.com/author/remzi-tanli/feed/" title="RSS">RSS</a>) (17)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/serdar-saydam-100x100.jpg" width="40" height="40" alt="Serdar Saydam" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/serdarsaydam/" title="Serdar Saydam tarafından yazılan yazılar">Serdar Saydam</a> (<a href="https://www.havadiskibris.com/author/serdarsaydam/feed/" title="RSS">RSS</a>) (143)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/tonguc-kotak-150x150.jpg" width="40" height="40" alt="Tonguç Kotak" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/tonguckotak/" title="Tonguç Kotak tarafından yazılan yazılar">Tonguç Kotak</a> (<a href="https://www.havadiskibris.com/author/tonguckotak/feed/" title="RSS">RSS</a>) (174)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Türkay-Öyken-150x150.jpg" width="40" height="40" alt="Türkay Öyken" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/turkayoyken/" title="Türkay Öyken tarafından yazılan yazılar">Türkay Öyken</a> (<a href="https://www.havadiskibris.com/author/turkayoyken/feed/" title="RSS">RSS</a>) (33)</li></ul><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor.
İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e088819681848993a0888196818489938b8982928993ce838f8d">[email&#160;protected]</a></div><div class="copyright-text copyright-text-second">&copy; Copyright 2020, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Baba Bilgisayar</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=450108" rel="external noopener" target="_blank" class="facebook-share-btn external"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=G%C3%BCneyde%20koronavir%C3%BCs%20vaka%20say%C4%B1s%C4%B1%2067%E2%80%99ye%20y%C3%BCkseldi&#038;url=https://www.havadiskibris.com/?p=450108" rel="external noopener" target="_blank" class="twitter-share-btn external"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=G%C3%BCneyde%20koronavir%C3%BCs%20vaka%20say%C4%B1s%C4%B1%2067%E2%80%99ye%20y%C3%BCkseldi%20https://www.havadiskibris.com/?p=450108" rel="external noopener" target="_blank" class="whatsapp-share-btn external"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.havadiskibris.com/?p=450108&text=G%C3%BCneyde%20koronavir%C3%BCs%20vaka%20say%C4%B1s%C4%B1%2067%E2%80%99ye%20y%C3%BCkseldi" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=G%C3%BCneyde%20koronavir%C3%BCs%20vaka%20say%C4%B1s%C4%B1%2067%E2%80%99ye%20y%C3%BCkseldi%20https://www.havadiskibris.com/?p=450108" rel="external noopener" target="_blank" class="viber-share-btn external"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Başa dön tuşu</span>
</a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="İkincil Kenar Çubuğu"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-seyda-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li><li><a href="https://www.havadiskibris.com/ekonomi/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/sanat/" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li><li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li><li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li><li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li></ul></div></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.havadiskibris.com/">
<label>
<span class="screen-reader-text">Arama:</span>
<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Ara" /></form></div></div></div></div></aside></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"><a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Ara"><form method="get" id="tie-popup-search-form" action="https://www.havadiskibris.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" />
<button id="tie-popup-search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</button></form></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/scripts.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/single.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/wp-embed.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/sliders.min.js' defer data-deferred="1"></script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
}
});</script> </body></html>

