<!DOCTYPE html><html lang="tr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="" data-skin="light"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><title>Kar-İş: Kapanmayı destekliyoruz ama bizi de düşünmelerini bekliyoruz - Havadis Gazetesi | Kıbrıs Haber</title><link rel="stylesheet" href="https://www.havadiskibris.com/wp-content/cache/min/1/cb8e895333c733241841e1474abb6e85.css" data-minify="1" /><meta name="description" content="Kamu Araçları İşletmecileri Derneği (Kar-İş) Başkanı Fuat Topaloğlu , hükümetin “tam kapanma” kararına destek verdiklerini, ancak hükümetin bu sürede çalışmayan taşımacıların desteklenmesine yönelik acilen yasal düzenleme yapması gerektiğini söyledi." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Kar-İş: Kapanmayı destekliyoruz ama bizi de düşünmelerini bekliyoruz - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="Kamu Araçları İşletmecileri Derneği (Kar-İş) Başkanı Fuat Topaloğlu , hükümetin “tam kapanma” kararına destek verdiklerini, ancak hükümetin bu sürede çalışmayan taşımacıların desteklenmesine yönelik acilen yasal düzenleme yapması gerektiğini söyledi." /><meta property="og:url" content="https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:published_time" content="2021-01-29T14:14:15+00:00" /><meta property="article:modified_time" content="2021-01-29T14:15:59+00:00" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2021/01/Fuat.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="391" /><meta property="fb:app_id" content="661368800880401" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Hasan Düzgün"><meta name="twitter:label2" content="Tahmini okuma süresi"><meta name="twitter:data2" content="1 dakika"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#logo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#logo"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","description":"Kuzey K\u0131br\u0131s&#039;\u0131n g\u00fcnl\u00fck ve yerel internet haberleri gazetesi.","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.havadiskibris.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/#primaryimage","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2021/01/Fuat.jpg","width":750,"height":391,"caption":"Fuat Topalo\u011flu"},{"@type":"WebPage","@id":"https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/#webpage","url":"https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/","name":"Kar-\u0130\u015f: Kapanmay\u0131 destekliyoruz ama bizi de d\u00fc\u015f\u00fcnmelerini bekliyoruz - Havadis Gazetesi | K\u0131br\u0131s Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"primaryImageOfPage":{"@id":"https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/#primaryimage"},"datePublished":"2021-01-29T14:14:15+00:00","dateModified":"2021-01-29T14:15:59+00:00","description":"Kamu Ara\u00e7lar\u0131 \u0130\u015fletmecileri Derne\u011fi (Kar-\u0130\u015f) Ba\u015fkan\u0131 Fuat Topalo\u011flu , h\u00fck\u00fcmetin \u201ctam kapanma\u201d karar\u0131na destek verdiklerini, ancak h\u00fck\u00fcmetin bu s\u00fcrede \u00e7al\u0131\u015fmayan ta\u015f\u0131mac\u0131lar\u0131n desteklenmesine y\u00f6nelik acilen yasal d\u00fczenleme yapmas\u0131 gerekti\u011fini s\u00f6yledi.","inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/"]}]},{"@type":"Article","@id":"https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/#article","isPartOf":{"@id":"https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/#webpage"},"author":{"@id":"https://www.havadiskibris.com/#/schema/person/73b0a69eded1a3cd4e5c9bb3bc93a028"},"headline":"Kar-\u0130\u015f: Kapanmay\u0131 destekliyoruz ama bizi de d\u00fc\u015f\u00fcnmelerini bekliyoruz","datePublished":"2021-01-29T14:14:15+00:00","dateModified":"2021-01-29T14:15:59+00:00","mainEntityOfPage":{"@id":"https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/#webpage"},"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/#primaryimage"},"keywords":"Fuat Topalo\u011flu,kamu ara\u00e7lar\u0131 i\u015fletmecileri derne\u011fi","articleSection":"K\u0131br\u0131s","inLanguage":"tr"},{"@type":"Person","@id":"https://www.havadiskibris.com/#/schema/person/73b0a69eded1a3cd4e5c9bb3bc93a028","name":"Hasan D\u00fczg\u00fcn","image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#personlogo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2020/07/110026926_891682301339413_2372737576697444069_n.jpg","caption":"Hasan D\u00fczg\u00fcn"}}]}</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='owl1-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='owl2-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-print-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/print.css?ver=5.0.5' type='text/css' media='print' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.js?ver=1.0.0'></script><link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.4" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=512837' /><link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fkar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fkar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 0 0 0;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0;width:100%;max-width:1160px;height:100%;max-height:100px}.g-3{margin:0;width:100%;max-width:690px;height:100%;max-height:80px}.g-4{margin:0;width:100%;max-width:300px;height:100%;max-height:360px}.g-5{margin:0;width:100%;max-width:1100px;height:100%;max-height:115px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="og:locale" content="tr_TR" /><meta property="og:locale:alternate" content="tr_TR" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:title" content="Kar-İş: Kapanmayı destekliyoruz ama bizi de düşünmelerini bekliyoruz" /><meta property="og:url" content="https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/" /><meta property="og:description" content="Kamu Araçları İşletmecileri Derneği (Kar-İş) Başkanı Fuat Topaloğlu, hükümetin “tam kapanma” kararına destek verdiklerini, ancak hükümetin bu sürede çalışmayan taşımacıların desteklenmesine yönelik acilen yasal düzenleme yapması gerektiğini söyledi. Kar-İş Başkanı Fuat Topaloğlu, yazılı açıklamada bulunarak, insan sağlığının her şeyden önemli olduğunu ve Kar-İş olarak hükümetin aldığı “tam kapanma” kararına destek verdiklerini belirtti. Ancak kamu ve &amp;hellip;" /><meta property="og:type" content="Article" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-9315999-1'); </script><div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">.avatar{vertical-align:middle;margin-right:5px}.credit{font-size:50%}</style><meta name="onesignal" content="wordpress-plugin" /> <script> window.OneSignal = window.OneSignal || []; OneSignal.push( function() { OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php"; OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php"; OneSignal.SERVICE_WORKER_PARAM = { scope: '/' }; OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com"); var oneSignal_options = {}; window._oneSignalInitOptions = oneSignal_options; oneSignal_options['wordpress'] = true; oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1'; oneSignal_options['welcomeNotification'] = { }; oneSignal_options['welcomeNotification']['title'] = ""; oneSignal_options['welcomeNotification']['message'] = ""; oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/"; oneSignal_options['promptOptions'] = { }; oneSignal_options['promptOptions']['actionMessage'] = 'Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?'; oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Havadis Kibris Yazı Başlığı'; oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Havadis Kibris Mesaj İçeriği'; oneSignal_options['promptOptions']['acceptButtonText'] = 'Devam Et.'; oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır'; oneSignal_options['promptOptions']['siteName'] = 'https://www.havadiskibris.com/'; oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver'; oneSignal_options['notifyButton'] = { }; oneSignal_options['notifyButton']['enable'] = true; oneSignal_options['notifyButton']['position'] = 'bottom-left'; oneSignal_options['notifyButton']['theme'] = 'default'; oneSignal_options['notifyButton']['size'] = 'medium'; oneSignal_options['notifyButton']['showCredit'] = true; oneSignal_options['notifyButton']['text'] = {}; oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol'; oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz'; oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız'; oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler'; oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt oldunuz'; oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız'; oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle'; oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL'; oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK'; oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç'; oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin'; OneSignal.init(window._oneSignalInitOptions); OneSignal.showSlidedownPrompt(); }); function documentInitOneSignal() { var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt"); var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); }; for(var i = 0; i < oneSignal_elements.length; i++) oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false); } if (document.readyState === 'complete') { documentInitOneSignal(); } else { window.addEventListener("load", function(event){ documentInitOneSignal(); }); } </script><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-180x180.png" /><meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-270x270.png" /></head><body id="tie-body" class="post-template-default single single-post postid-512837 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-normal-width-logo mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon"> Cuma , 29 Ocak 2021</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Arama yap ...</span> </a></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Rastgele Makale</span> </a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="logo" class="image-logo"> <a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg"> <img class="tie-logo-img-default tie-logo-img" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" width="300" height="60" style="max-height:60px; width: auto;" /> </picture> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - A New Style Of Life" src="http://www.stallioncyprus.com/reklam/havadiskibris/havadiskibris_stallion_reklam_728X90.gif"> </a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313502 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="tie-menu-icon fas fa-anchor"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="tie-menu-icon fas fa-arrows-alt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="tie-menu-icon fab fa-affiliatetheme"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="tie-menu-icon fas fa-archway"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="tie-menu-icon fab fa-accessible-icon"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="tie-menu-icon fas fa-bacon"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/cevre/" class="mega-sub-cat" data-id="172931">Çevre</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="tie-menu-icon fab fa-btc"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="tie-menu-icon fab fa-app-store-ios"></span> Bilim ve Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="tie-menu-icon fas fa-highlighter"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li><li id="menu-item-487469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487469 menu-item-has-icon"><a href="https://www.havadiskibris.com/kunye/"> <span aria-hidden="true" class="tie-menu-icon fas fa-allergies"></span> Künye</a></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><a href="https://www.kktcell.com/servisler/bip" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-509658" src="https://www.havadiskibris.com/wp-content/uploads/2021/01/havadis_696x130.jpg" alt="" width="696" height="130" /></a><br><br> <a href="http://mapfreesigorta.com/"><img class="aligncenter size-full wp-image-493256" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/ecopaint1.jpg" alt="" width="697" height="131" /></a><br><br> <a href="https://www.facebook.com/intensenicosia/"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br> <a href="https://lnk.limasolonline.com/zRx8"><img class="aligncenter size-full wp-image-436642" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/limon-696-130px.gif" alt="" width="696" height="130" /></a></div><article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/" data-post-title="Kar-İş: Kapanmayı destekliyoruz ama bizi de düşünmelerini bekliyoruz" data-post-edit="https://www.havadiskibris.com/wp-admin/post.php?post=512837&amp;action=edit" data-share-title="Kar-%C4%B0%C5%9F%3A%20Kapanmay%C4%B1%20destekliyoruz%20ama%20bizi%20de%20d%C3%BC%C5%9F%C3%BCnmelerini%20bekliyoruz" data-share-link="https://www.havadiskibris.com/?p=512837" data-share-image="https://www.havadiskibris.com/wp-content/uploads/2021/01/Fuat.jpg"><header class="entry-header-outer"><div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a></span><h1 class="post-title entry-title">Kar-İş: Kapanmayı destekliyoruz ama bizi de düşünmelerini bekliyoruz</h1><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">29 Ocak 2021</span></div></div></header><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links icons-text"><div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Paylaş</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=512837" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Kar-%C4%B0%C5%9F%3A%20Kapanmay%C4%B1%20destekliyoruz%20ama%20bizi%20de%20d%C3%BC%C5%9F%C3%BCnmelerini%20bekliyoruz&#038;url=https://www.havadiskibris.com/?p=512837" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Kar-%C4%B0%C5%9F%3A%20Kapanmay%C4%B1%20destekliyoruz%20ama%20bizi%20de%20d%C3%BC%C5%9F%C3%BCnmelerini%20bekliyoruz%20https://www.havadiskibris.com/?p=512837" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="viber://forward?text=Kar-%C4%B0%C5%9F%3A%20Kapanmay%C4%B1%20destekliyoruz%20ama%20bizi%20de%20d%C3%BC%C5%9F%C3%BCnmelerini%20bekliyoruz%20https://www.havadiskibris.com/?p=512837" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn large-share-button" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="social-text">Viber</span> </a> <a href="/cdn-cgi/l/email-protection#350a4640575f505641087e544718107601107705107600100c731006741007057e5445545b58544c10760110770410070551504641505e595c4c5a47404f100705545854100705575c4f5c100705515010070551107606107776107600100c731076061077765b58505950475c5b5c10070557505e595c4c5a47404f131605060d0e575a514c085d414145460f1a1a4242421b5d544354515c465e5c57475c461b565a581a0a45080004070d0602" rel="external noopener" title="E-Posta ile paylaş" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">E-Posta ile paylaş</span> </a> <a href="#" rel="external noopener" title="Yazdır" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Yazdır</span> </a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="750" height="391" src="https://www.havadiskibris.com/wp-content/uploads/2021/01/Fuat.jpg" class="attachment-full size-full wp-post-image" alt="Fuat Topaloğlu" srcset="https://www.havadiskibris.com/wp-content/uploads/2021/01/Fuat.jpg 750w, https://www.havadiskibris.com/wp-content/uploads/2021/01/Fuat-300x156.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> Fuat Topaloğlu</figcaption></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><a href="http://www.fugamobilya.com"><img class="aligncenter size-full wp-image-430399" src="https://www.havadiskibris.com/wp-content/uploads/2021/01/Cansin-Fuga-Ocak-2021.png" alt="" width="696" height="131" /></a><br><br> <a href="https://celsusnicosia.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-496623 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2020/10/celcus-01.gif" alt="" width="697" height="159" /></a><br> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5398700950821080" data-ad-slot="4609850157" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="fb-like" data-href="https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><p>Kamu Araçları İşletmecileri Derneği (Kar-İş) Başkanı Fuat Topaloğlu, hükümetin “tam kapanma” kararına destek verdiklerini, ancak hükümetin bu sürede çalışmayan taşımacıların desteklenmesine yönelik acilen yasal düzenleme yapması gerektiğini söyledi.<br /> Kar-İş Başkanı Fuat Topaloğlu, yazılı açıklamada bulunarak, insan sağlığının her şeyden önemli olduğunu ve Kar-İş olarak hükümetin aldığı “tam kapanma” kararına destek verdiklerini belirtti.<br /> Ancak kamu ve öğrenci taşımacılığı gibi sektörleri yakından ilgilendiren kapanma kararından ötürü esnafın “zor durumda” olduğunu ifade eden Topaloğlu şöyle konuştu:<br /> “Hükümet kapatma kararını alırken bizleri de düşündüğünü ortaya koymalı. Kamu borçlarımız ve piyasaya olan vereceklerimiz konusunda hükümet bir af veya en azından bir erteleme kararı acilen üretmelidir. Yanımızda çalışan şoförlerin sigorta prim alacakları, araçların seyrüsefer ve vergi ödemeleri gibi pek çok konuda bizlere hükümetin acilen destek olmasını bekliyoruz.”</p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><a href="https://www.card-plus.net/"><img class="alignright size-full wp-image-461785" src="https://www.havadiskibris.com/wp-content/uploads/2021/01/Banner-336x280-1.jpg" alt="" width="336" height="280" /></a></div><p>&nbsp;</p><div class="stream-item stream-item-in-post stream-item-inline-post alignleft"></div><div class="fb-like" data-href="https://www.havadiskibris.com/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div></p><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5398700950821080" data-ad-slot="4609850157" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><br><br> <a href="https://www.facebook.com/Atakomltd/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-496837" src="https://www.havadiskibris.com/wp-content/uploads/2020/10/atakom-super-fresh582.jpg" alt="" width="697" height="132" /></a> <br><br> <a href="https://www.facebook.com/Zen-P%C4%B1rlanta-1361356717246361/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-463529" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/zen-pirlanta-banner.jpg" alt="" width="696" height="149" /></a></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/fuat-topaloglu/" rel="tag">Fuat Topaloğlu</a> <a href="https://www.havadiskibris.com/tag/kamu-araclari-isletmecileri-dernegi/" rel="tag">kamu araçları işletmecileri derneği</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">29 Ocak 2021</span></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links icons-text"><div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Paylaş</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=512837" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Kar-%C4%B0%C5%9F%3A%20Kapanmay%C4%B1%20destekliyoruz%20ama%20bizi%20de%20d%C3%BC%C5%9F%C3%BCnmelerini%20bekliyoruz&#038;url=https://www.havadiskibris.com/?p=512837" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Kar-%C4%B0%C5%9F%3A%20Kapanmay%C4%B1%20destekliyoruz%20ama%20bizi%20de%20d%C3%BC%C5%9F%C3%BCnmelerini%20bekliyoruz%20https://www.havadiskibris.com/?p=512837" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="viber://forward?text=Kar-%C4%B0%C5%9F%3A%20Kapanmay%C4%B1%20destekliyoruz%20ama%20bizi%20de%20d%C3%BC%C5%9F%C3%BCnmelerini%20bekliyoruz%20https://www.havadiskibris.com/?p=512837" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn large-share-button" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="social-text">Viber</span> </a> <a href="/cdn-cgi/l/email-protection#556a2620373f303621681e342778701661701765701660706c137066147067651e3425343b38342c70166170176470676531302621303e393c2c3a27202f706765343834706765373c2f3c706765313070676531701666701716701660706c137016667017163b38303930273c3b3c70676537303e393c2c3a27202f737665666d6e373a312c683d212125266f7a7a2222227b3d342334313c263e3c37273c267b363a387a6a25686064676d6662" rel="external noopener" title="E-Posta ile paylaş" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">E-Posta ile paylaş</span> </a> <a href="#" rel="external noopener" title="Yazdır" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Yazdır</span> </a></div></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-01-29T17:14:15+03:00","datePublished":"2021-01-29T17:14:15+03:00","dateModified":"2021-01-29T17:15:59+03:00","headline":"Kar-\u0130\u015f: Kapanmay\u0131 destekliyoruz ama bizi de d\u00fc\u015f\u00fcnmelerini bekliyoruz","name":"Kar-\u0130\u015f: Kapanmay\u0131 destekliyoruz ama bizi de d\u00fc\u015f\u00fcnmelerini bekliyoruz","keywords":"Fuat Topalo\u011flu,kamu ara\u00e7lar\u0131 i\u015fletmecileri derne\u011fi","url":"https:\/\/www.havadiskibris.com\/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz\/","description":"Kamu Ara\u00e7lar\u0131 \u0130\u015fletmecileri Derne\u011fi (Kar-\u0130\u015f) Ba\u015fkan\u0131 Fuat Topalo\u011flu, h\u00fck\u00fcmetin \u201ctam kapanma\u201d karar\u0131na destek verdiklerini, ancak h\u00fck\u00fcmetin bu s\u00fcrede \u00e7al\u0131\u015fmayan ta\u015f\u0131mac\u0131lar\u0131n desteklenmesine y\u00f6nelik ac","copyrightYear":"2021","articleSection":"K\u0131br\u0131s","articleBody":"Kamu Ara\u00e7lar\u0131 \u0130\u015fletmecileri Derne\u011fi (Kar-\u0130\u015f) Ba\u015fkan\u0131 Fuat Topalo\u011flu, h\u00fck\u00fcmetin \u201ctam kapanma\u201d karar\u0131na destek verdiklerini, ancak h\u00fck\u00fcmetin bu s\u00fcrede \u00e7al\u0131\u015fmayan ta\u015f\u0131mac\u0131lar\u0131n desteklenmesine y\u00f6nelik acilen yasal d\u00fczenleme yapmas\u0131 gerekti\u011fini s\u00f6yledi.\r\nKar-\u0130\u015f Ba\u015fkan\u0131 Fuat Topalo\u011flu, yaz\u0131l\u0131 a\u00e7\u0131klamada bulunarak, insan sa\u011fl\u0131\u011f\u0131n\u0131n her \u015feyden \u00f6nemli oldu\u011funu ve Kar-\u0130\u015f olarak h\u00fck\u00fcmetin ald\u0131\u011f\u0131 \u201ctam kapanma\u201d karar\u0131na destek verdiklerini belirtti.\r\nAncak kamu ve \u00f6\u011frenci ta\u015f\u0131mac\u0131l\u0131\u011f\u0131 gibi sekt\u00f6rleri yak\u0131ndan ilgilendiren kapanma karar\u0131ndan \u00f6t\u00fcr\u00fc esnaf\u0131n \u201czor durumda\u201d oldu\u011funu ifade eden Topalo\u011flu \u015f\u00f6yle konu\u015ftu:\r\n\u201cH\u00fck\u00fcmet kapatma karar\u0131n\u0131 al\u0131rken bizleri de d\u00fc\u015f\u00fcnd\u00fc\u011f\u00fcn\u00fc ortaya koymal\u0131. Kamu bor\u00e7lar\u0131m\u0131z ve piyasaya olan vereceklerimiz konusunda h\u00fck\u00fcmet bir af veya en az\u0131ndan bir erteleme karar\u0131 acilen \u00fcretmelidir. Yan\u0131m\u0131zda \u00e7al\u0131\u015fan \u015fof\u00f6rlerin sigorta prim alacaklar\u0131, ara\u00e7lar\u0131n seyr\u00fcsefer ve vergi \u00f6demeleri gibi pek \u00e7ok konuda bizlere h\u00fck\u00fcmetin acilen destek olmas\u0131n\u0131 bekliyoruz.\u201d\r\n\r\n&nbsp;","publisher":{"@id":"#Publisher","@type":"Organization","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","logo":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/12\/logonew.jpg"},"sameAs":["https:\/\/www.havadiskibris.com\/feed\/","https:\/\/www.facebook.com\/HavadisGazetesi\/","https:\/\/twitter.com\/HavadisGazetesi","https:\/\/www.youtube.com\/user\/HavadisGazetesi","https:\/\/www.instagram.com\/havadiskibris\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.havadiskibris.com\/kar-is-kapanmayi-destekliyoruz-ama-bizi-de-dusunmelerini-bekliyoruz\/"},"author":{"@type":"Person","name":"Hasan D\u00fczg\u00fcn","url":"https:\/\/www.havadiskibris.com\/author\/havadis-yazar6\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2021\/01\/Fuat.jpg","width":1200,"height":391}}</script></article><div class="stream-item stream-item-below-post"><img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/haci-ali-web-banner1.gif" alt="" width="696" height="131" class="aligncenter size-full wp-image-456821" /><br><br> <a href="https://bit.ly/Optimum2021"><img class="aligncenter size-full wp-image-504292" src="https://www.havadiskibris.com/wp-content/uploads/2020/12/770x90.gif" alt="" width="770" height="90" /></a></div><div class="post-components"></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Göz Atın</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Kapalı</span> </a></div><div class="widget"><ul class="posts-list-items"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Girne Belediyesi zabıta ekipleri Covid-19 denetimlerine devam ediyor" href="https://www.havadiskibris.com/girne-belediyesi-zabita-ekipleri-covid-19-denetimlerine-devam-ediyor/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2021/01/Girne-denetim-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=" fotoğrafı" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/girne-belediyesi-zabita-ekipleri-covid-19-denetimlerine-devam-ediyor/">Girne Belediyesi zabıta ekipleri Covid-19 denetimlerine devam ediyor</a></h3><div class="post-meta"> <span class="date meta-item tie-icon">29 Ocak 2021</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="“Basına destek vermeyecekseniz kapatın, ‘basını susturan hükümet’ olarak tarihe geçin”" href="https://www.havadiskibris.com/basina-destek-vermeyecekseniz-kapatin-basini-susturan-hukumet-olarak-tarihe-gecin/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2021/01/Basın-açıklaması-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=" fotoğrafı" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/basina-destek-vermeyecekseniz-kapatin-basini-susturan-hukumet-olarak-tarihe-gecin/">“Basına destek vermeyecekseniz kapatın, ‘basını susturan hükümet’ olarak tarihe geçin”</a></h3><div class="post-meta"> <span class="date meta-item tie-icon">29 Ocak 2021</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu"><div class="theiaStickySidebar"><div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">#Bizi Takip Edin !<span class="widget-title-icon tie-icon"></span></div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5398700950821080" data-ad-slot="4609850157" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p><p><a href=" http://www.limasolbank.com.tr/ "><img class="aligncenter size-full wp-image-454664" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/Havadis-web-banner-9-04-2020-ceylan.png" alt="" width="336" height="400" /></a></p><p><a href="https://www.creditwestbank.com/digital/creditfast/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-499249 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2020/11/creditwest-fast-cek.jpg" alt="" width="333" height="400" /></a></p><p><a href="https://baucyprus.edu.tr/tr/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-403023" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/BAU_BannerGif310x310px.gif" alt="" width="310" height="310" /></a></p><p><a href="https://www.albank.com.tr/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-489027" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/albank-temassiz-odeme.jpg" alt="" width="336" height="400" /></a></p><p><a href="https://www.armarshop.com/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-500722" src="https://www.havadiskibris.com/wp-content/uploads/2020/11/armar-banner.jpg" alt="" width="337" height="391" /></a></p><p><a href="https://www.facebook.com/KarsalMutfak/"><img class="size-full wp-image-462188 aligncenter" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/karsal-banner.jpg" alt="" width="300" height="360" /></a></p><p><img class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p></div><div class="clearfix"></div></div></div></aside></div> <script data-cfasync="false">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</script><div id="tie-infinte-posts-iframes-wrapper"><div id="tie-infinte-posts-iframes"></div><div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first"><center>Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor. İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7afa6b1a6a3aeb487afa6b1a6a3aeb4acaea5b5aeb4e9a4a8aa">[email&#160;protected]</a></center></div><div class="copyright-text copyright-text-second"><center>&copy; Copyright 2021, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Designed by <a href="https://www.bababilgisayar.com/">Baba Bilgisayar</a> - <a href="https://www.bababilgisayar.com/kibris-web-tasarim/">Kıbrıs Web Tasarım</a></center></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=512837" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Kar-%C4%B0%C5%9F%3A%20Kapanmay%C4%B1%20destekliyoruz%20ama%20bizi%20de%20d%C3%BC%C5%9F%C3%BCnmelerini%20bekliyoruz&#038;url=https://www.havadiskibris.com/?p=512837" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.havadiskibris.com/?p=512837&redirect_uri=https://www.havadiskibris.com/?p=512837" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.havadiskibris.com/?p=512837&#038;redirect_uri=https://www.havadiskibris.com/?p=512837" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://api.whatsapp.com/send?text=Kar-%C4%B0%C5%9F%3A%20Kapanmay%C4%B1%20destekliyoruz%20ama%20bizi%20de%20d%C3%BC%C5%9F%C3%BCnmelerini%20bekliyoruz%20https://www.havadiskibris.com/?p=512837" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://www.havadiskibris.com/?p=512837&text=Kar-%C4%B0%C5%9F%3A%20Kapanmay%C4%B1%20destekliyoruz%20ama%20bizi%20de%20d%C3%BC%C5%9F%C3%BCnmelerini%20bekliyoruz" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward?text=Kar-%C4%B0%C5%9F%3A%20Kapanmay%C4%B1%20destekliyoruz%20ama%20bizi%20de%20d%C3%BC%C5%9F%C3%BCnmelerini%20bekliyoruz%20https://www.havadiskibris.com/?p=512837" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Başa dön tuşu</span> </a></div></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Kapalı</span> </a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Ara"><form method="get" class="tie-popup-search-form" action="https://www.havadiskibris.com/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Arama yap ...</span> </button></form></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> /* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'> /* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'> /* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!","sticky_share_mobile":"true","sticky_share_post":""}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.5'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.5'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.5'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.5'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.5'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script> <script type="text/javascript"> jQuery(document).ready(function(){ if(jQuery.fn.gslider) { jQuery('.g-1').gslider({ groupid: 1, speed: 5000 }); jQuery('.g-2').gslider({ groupid: 2, speed: 10000 }); jQuery('.g-3').gslider({ groupid: 3, speed: 5000 }); jQuery('.g-4').gslider({ groupid: 4, speed: 3000 }); jQuery('.g-5').gslider({ groupid: 5, speed: 10000 }); } }); </script> <script> WebFontConfig ={ google:{ families: [ 'Roboto+Slab:500,regular:latin&display=swap' ] } }; (function(){ var wf = document.createElement('script'); wf.src = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'; wf.type = 'text/javascript'; wf.defer = 'true'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wf, s); })(); </script> <script data-cfasync="false" type="text/javascript" src="https://www.havadiskibris.com/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script></body></html>
