<!DOCTYPE html><html lang="tr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="" data-skin="light"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><title>Canlı yayında bayıldı: Virüs aşısının durdurulduğunu açıklıyordu - Havadis Gazetesi | Kıbrıs Haber</title><link rel="stylesheet" href="https://www.havadiskibris.com/wp-content/cache/min/1/7b30ef8fefacbc14c46803b339223a11.css" data-minify="1" /><meta name="description" content="Danimarka’da İlaç Ajansı’nın Farmakoloji Bölüm Direktörü Tanja Erichsen, Covid-19’a karşı geliştirilen AstraZenaca aşısının ülkede" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Canlı yayında bayıldı: Virüs aşısının durdurulduğunu açıklıyordu - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="Danimarka’da İlaç Ajansı’nın Farmakoloji Bölüm Direktörü Tanja Erichsen, Covid-19’a karşı geliştirilen AstraZenaca aşısının ülkede" /><meta property="og:url" content="https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:published_time" content="2021-04-15T08:42:14+00:00" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2021/04/danimarka-canlı-yayında-bayıldı.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="391" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Yazan:"><meta name="twitter:data1" content="Mert Özkaya"><meta name="twitter:label2" content="Tahmini okuma süresi"><meta name="twitter:data2" content="1 dakika"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#logo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#logo"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","description":"Kuzey K\u0131br\u0131s&#039;\u0131n g\u00fcnl\u00fck ve yerel internet haberleri gazetesi.","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.havadiskibris.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/#primaryimage","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2021/04/danimarka-canl\u0131-yay\u0131nda-bay\u0131ld\u0131.jpg","width":750,"height":391,"caption":"danimarka canl\u0131 yay\u0131nda bay\u0131ld\u0131"},{"@type":"WebPage","@id":"https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/#webpage","url":"https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/","name":"Canl\u0131 yay\u0131nda bay\u0131ld\u0131: Vir\u00fcs a\u015f\u0131s\u0131n\u0131n durduruldu\u011funu a\u00e7\u0131kl\u0131yordu - Havadis Gazetesi | K\u0131br\u0131s Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"primaryImageOfPage":{"@id":"https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/#primaryimage"},"datePublished":"2021-04-15T08:42:14+00:00","dateModified":"2021-04-15T08:42:14+00:00","description":"Danimarka\u2019da \u0130la\u00e7 Ajans\u0131\u2019n\u0131n Farmakoloji B\u00f6l\u00fcm Direkt\u00f6r\u00fc Tanja Erichsen, Covid-19\u2019a kar\u015f\u0131 geli\u015ftirilen AstraZenaca a\u015f\u0131s\u0131n\u0131n \u00fclkede","breadcrumb":{"@id":"https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/"]}]},{"@type":"BreadcrumbList","@id":"https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.havadiskibris.com/","url":"https://www.havadiskibris.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/","url":"https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/","name":"Canl\u0131 yay\u0131nda bay\u0131ld\u0131: Vir\u00fcs a\u015f\u0131s\u0131n\u0131n durduruldu\u011funu a\u00e7\u0131kl\u0131yordu"}}]},{"@type":"Article","@id":"https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/#article","isPartOf":{"@id":"https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/#webpage"},"author":{"@id":"https://www.havadiskibris.com/#/schema/person/4985ca131aee6ed75f4850fe71e81419"},"headline":"Canl\u0131 yay\u0131nda bay\u0131ld\u0131: Vir\u00fcs a\u015f\u0131s\u0131n\u0131n durduruldu\u011funu a\u00e7\u0131kl\u0131yordu","datePublished":"2021-04-15T08:42:14+00:00","dateModified":"2021-04-15T08:42:14+00:00","mainEntityOfPage":{"@id":"https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/#webpage"},"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/#primaryimage"},"keywords":"a\u015f\u0131,astrazenaca,bay\u0131ld\u0131,canl\u0131 yay\u0131n,Covid-19,Danimarka,\u0130la\u00e7 Ajans\u0131\u2019n\u0131n Farmakoloji B\u00f6l\u00fcm Direkt\u00f6r\u00fc Tanja Erichsen","articleSection":"D\u00fcnya","inLanguage":"tr"},{"@type":"Person","@id":"https://www.havadiskibris.com/#/schema/person/4985ca131aee6ed75f4850fe71e81419","name":"Mert \u00d6zkaya","image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/97d273a3368e64a37d83a39a4bf1e7e0?s=96&d=mm&r=g","caption":"Mert \u00d6zkaya"}}]}</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='owl1-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css?ver=5.4.5' type='text/css' media='all' /><link rel='stylesheet' id='owl2-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css?ver=5.4.5' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-print-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/print.css?ver=5.0.5' type='text/css' media='print' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.js?ver=1.0.0'></script><link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.5" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=527572' /><link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fcanli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fcanli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 0 0 0;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0;width:100%;max-width:1160px;height:100%;max-height:100px}.g-3{margin:0;width:100%;max-width:690px;height:100%;max-height:80px}.g-4{margin:0;width:100%;max-width:300px;height:100%;max-height:360px}.g-5{margin:0;width:100%;max-width:1100px;height:100%;max-height:115px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="og:locale" content="tr_TR" /><meta property="og:locale:alternate" content="tr_TR" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:title" content="Canlı yayında bayıldı: Virüs aşısının durdurulduğunu açıklıyordu" /><meta property="og:url" content="https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/" /><meta property="og:description" content="Danimarka’da İlaç Ajansı’nın Farmakoloji Bölüm Direktörü Tanja Erichsen, Covid-19’a karşı geliştirilen AstraZenaca aşısının ülkede kullanımının durdurulduğunu açıklarken bayıldı. Erichsen, kan pıhtılaşmasına neden olduğu gerekçesiyle alınan kararı canlı yayında açıklıyordu. Salondakiler, bir anda yere düşen Erichsen’in yardımına koştu. Bir süre sonra ayılan ve hastaneye kaldırılan direktörün sağlık durumunun iyi olduğu açıklandı." /><meta property="og:type" content="Article" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-9315999-1'); </script><div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">.avatar{vertical-align:middle;margin-right:5px}.credit{font-size:50%}</style><meta name="onesignal" content="wordpress-plugin" /> <script> window.OneSignal = window.OneSignal || []; OneSignal.push( function() { OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php"; OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php"; OneSignal.SERVICE_WORKER_PARAM = { scope: "/" }; OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com"); var oneSignal_options = {}; window._oneSignalInitOptions = oneSignal_options; oneSignal_options['wordpress'] = true; oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1'; oneSignal_options['allowLocalhostAsSecureOrigin'] = true; oneSignal_options['welcomeNotification'] = { }; oneSignal_options['welcomeNotification']['title'] = ""; oneSignal_options['welcomeNotification']['message'] = ""; oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/"; oneSignal_options['promptOptions'] = { }; oneSignal_options['promptOptions']['actionMessage'] = "Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?"; oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Havadis Kibris Yazı Başlığı"; oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Havadis Kibris Mesaj İçeriği"; oneSignal_options['promptOptions']['acceptButtonText'] = "Devam Et."; oneSignal_options['promptOptions']['cancelButtonText'] = "Hayır"; oneSignal_options['promptOptions']['siteName'] = "https://www.havadiskibris.com/"; oneSignal_options['promptOptions']['autoAcceptTitle'] = "İzin Ver"; oneSignal_options['notifyButton'] = { }; oneSignal_options['notifyButton']['enable'] = true; oneSignal_options['notifyButton']['position'] = 'bottom-left'; oneSignal_options['notifyButton']['theme'] = 'default'; oneSignal_options['notifyButton']['size'] = 'medium'; oneSignal_options['notifyButton']['showCredit'] = true; oneSignal_options['notifyButton']['text'] = {}; oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol'; oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz'; oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız'; oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler'; oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt oldunuz'; oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız'; oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle'; oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL'; oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK'; oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç'; oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin'; OneSignal.init(window._oneSignalInitOptions); OneSignal.showSlidedownPrompt(); }); function documentInitOneSignal() { var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt"); var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); }; for(var i = 0; i < oneSignal_elements.length; i++) oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false); } if (document.readyState === 'complete') { documentInitOneSignal(); } else { window.addEventListener("load", function(event){ documentInitOneSignal(); }); } </script><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-180x180.png" /><meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-270x270.png" /></head><body id="tie-body" class="post-template-default single single-post postid-527572 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-normal-width-logo mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon"> Perşembe , 15 Nisan 2021</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Arama yap ...</span> </a></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Rastgele Makale</span> </a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="logo" class="image-logo"> <a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg"> <img class="tie-logo-img-default tie-logo-img" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" width="300" height="60" style="max-height:60px; width: auto;" /> </picture> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - A New Style Of Life" src="http://www.stallioncyprus.com/reklam/havadiskibris/havadiskibris_stallion_reklam_728X90.gif"> </a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="tie-menu-icon fas fa-anchor"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="tie-menu-icon fas fa-arrows-alt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313503 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="tie-menu-icon fab fa-affiliatetheme"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="tie-menu-icon fas fa-archway"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="tie-menu-icon fab fa-accessible-icon"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="tie-menu-icon fas fa-bacon"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/cevre/" class="mega-sub-cat" data-id="172931">Çevre</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="tie-menu-icon fab fa-btc"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="tie-menu-icon fab fa-app-store-ios"></span> Bilim ve Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="tie-menu-icon fas fa-highlighter"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li><li id="menu-item-487469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487469 menu-item-has-icon"><a href="https://www.havadiskibris.com/kunye/"> <span aria-hidden="true" class="tie-menu-icon fas fa-allergies"></span> Künye</a></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><a href="https://www.lifecelldigital.com/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-527280" src="https://www.havadiskibris.com/wp-content/uploads/2021/04/turkcell-havadis-banner.jpg" alt="" width="696" height="130" /></a><br><br> <a href="http://mapfreesigorta.com/"><img class="aligncenter size-full wp-image-493256" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/ecopaint1.jpg" alt="" width="697" height="131" /></a><br><br> <a href="https://www.facebook.com/intensenicosia/"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br> <a href="https://lnk.limasolonline.com/zRx8"><img class="aligncenter size-full wp-image-436642" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/limon-696-130px.gif" alt="" width="696" height="130" /></a></div><article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/" data-post-title="Canlı yayında bayıldı: Virüs aşısının durdurulduğunu açıklıyordu" data-post-edit="https://www.havadiskibris.com/wp-admin/post.php?post=527572&amp;action=edit" data-share-title="Canl%C4%B1%20yay%C4%B1nda%20bay%C4%B1ld%C4%B1%3A%20Vir%C3%BCs%20a%C5%9F%C4%B1s%C4%B1n%C4%B1n%20durduruldu%C4%9Funu%20a%C3%A7%C4%B1kl%C4%B1yordu" data-share-link="https://www.havadiskibris.com/?p=527572" data-share-image="https://www.havadiskibris.com/wp-content/uploads/2021/04/danimarka-canlı-yayında-bayıldı.jpg"><header class="entry-header-outer"><div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><h1 class="post-title entry-title">Canlı yayında bayıldı: Virüs aşısının durdurulduğunu açıklıyordu</h1><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">15 Nisan 2021</span></div></div></header><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links icons-text"><div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Paylaş</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=527572" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Canl%C4%B1%20yay%C4%B1nda%20bay%C4%B1ld%C4%B1%3A%20Vir%C3%BCs%20a%C5%9F%C4%B1s%C4%B1n%C4%B1n%20durduruldu%C4%9Funu%20a%C3%A7%C4%B1kl%C4%B1yordu&#038;url=https://www.havadiskibris.com/?p=527572" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Canl%C4%B1%20yay%C4%B1nda%20bay%C4%B1ld%C4%B1%3A%20Vir%C3%BCs%20a%C5%9F%C4%B1s%C4%B1n%C4%B1n%20durduruldu%C4%9Funu%20a%C3%A7%C4%B1kl%C4%B1yordu%20https://www.havadiskibris.com/?p=527572" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="viber://forward?text=Canl%C4%B1%20yay%C4%B1nda%20bay%C4%B1ld%C4%B1%3A%20Vir%C3%BCs%20a%C5%9F%C4%B1s%C4%B1n%C4%B1n%20durduruldu%C4%9Funu%20a%C3%A7%C4%B1kl%C4%B1yordu%20https://www.havadiskibris.com/?p=527572" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn large-share-button" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="social-text">Viber</span> </a> <a href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb82fcded1d39afc8b9afd8e9a8d8fc6dec69afc8b9afd8ed1dbde9a8d8fdddec69afc8b9afd8ed3db9afc8b9afd8e9a8cfe9a8d8fe9d6cd9afc8c9afdfccc9a8d8fde9afc8a9a86f99afc8b9afd8ecc9afc8b9afd8ed19afc8b9afd8ed19a8d8fdbcacddbcacdcad3dbca9afc8b9a86f9cad1ca9a8d8fde9afc8c9afe889afc8b9afd8ed4d39afc8b9afd8ec6d0cddbca999c8f8c8784ddd0dbc682d7cbcbcfcc859090c8c8c891d7dec9dedbd6ccd4d6ddcdd6cc91dcd0d29080cf828a8d888a888d" rel="external noopener" title="E-Posta ile paylaş" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">E-Posta ile paylaş</span> </a> <a href="#" rel="external noopener" title="Yazdır" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Yazdır</span> </a></div></div> <a href="http://e.necatbritishcollege.com/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-526195" src="https://www.havadiskibris.com/wp-content/uploads/2021/04/nbc_openday-necat-british.gif" alt="" width="698" height="130" /></a><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="750" height="391" src="https://www.havadiskibris.com/wp-content/uploads/2021/04/danimarka-canlı-yayında-bayıldı.jpg" class="attachment-full size-full wp-post-image" alt="danimarka canlı yayında bayıldı" srcset="https://www.havadiskibris.com/wp-content/uploads/2021/04/danimarka-canlı-yayında-bayıldı.jpg 750w, https://www.havadiskibris.com/wp-content/uploads/2021/04/danimarka-canlı-yayında-bayıldı-300x156.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><a href="http://www.fugamobilya.com"><img class="aligncenter size-full wp-image-430399" src="https://www.havadiskibris.com/wp-content/uploads/2021/01/Cansin-Fuga-Ocak-2021.png" alt="" width="696" height="131" /></a><br><br> <img src="https://www.havadiskibris.com/wp-content/uploads/2021/02/metgin-active-X.png" alt="" width="700" height="135" class="aligncenter size-full wp-image-516256" /><br><br> <a href="https://celsusnicosia.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-496623 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2020/10/celcus-01.gif" alt="" width="697" height="159" /></a><br> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5398700950821080" data-ad-slot="4609850157" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="fb-like" data-href="https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><p class="category-detail-sub-title" data-gtm-vis-first-on-screen-2765436_106="417" data-gtm-vis-total-visible-time-2765436_106="100" data-gtm-vis-has-fired-2765436_106="1">Danimarka’da İlaç Ajansı’nın Farmakoloji Bölüm Direktörü Tanja Erichsen, Covid-19’a karşı geliştirilen AstraZenaca aşısının ülkede kullanımının durdurulduğunu açıklarken bayıldı. Erichsen, kan pıhtılaşmasına neden olduğu gerekçesiyle alınan kararı canlı yayında açıklıyordu. Salondakiler, bir anda yere düşen Erichsen’in yardımına koştu. Bir süre sonra ayılan ve hastaneye kaldırılan direktörün sağlık durumunun iyi olduğu açıklandı.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><a href="https://www.kibrisdevelopments.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-522575 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2021/03/Havadis-x-Desktop-Mobile.png" alt="" width="360" height="360" /></a></div><div class="category-detail-social-area"></div><div class="fb-like" data-href="https://www.havadiskibris.com/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><a href="https://www.card-plus.net/"><img class="aligncenter size-full wp-image-522253" src="https://www.havadiskibris.com/wp-content/uploads/2021/03/Cardplus-banner.jpg" alt="" width="700" height="130" /></a></div><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5398700950821080" data-ad-slot="4609850157" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><br><br> <a href="https://www.facebook.com/Atakomltd/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-496837" src="https://www.havadiskibris.com/wp-content/uploads/2021/03/atakom-golf-banner.jpg" alt="" width="697" height="132" /></a> <br><br> <a href="https://www.facebook.com/Zen-P%C4%B1rlanta-1361356717246361/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-463529" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/zen-pirlanta-banner.jpg" alt="" width="696" height="149" /></a></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/asi/" rel="tag">aşı</a> <a href="https://www.havadiskibris.com/tag/astrazenaca/" rel="tag">astrazenaca</a> <a href="https://www.havadiskibris.com/tag/bayildi/" rel="tag">bayıldı</a> <a href="https://www.havadiskibris.com/tag/canli-yayin/" rel="tag">canlı yayın</a> <a href="https://www.havadiskibris.com/tag/covid-19/" rel="tag">Covid-19</a> <a href="https://www.havadiskibris.com/tag/danimarka/" rel="tag">Danimarka</a> <a href="https://www.havadiskibris.com/tag/ilac-ajansinin-farmakoloji-bolum-direktoru-tanja-erichsen/" rel="tag">İlaç Ajansı’nın Farmakoloji Bölüm Direktörü Tanja Erichsen</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">15 Nisan 2021</span></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links icons-text"><div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Paylaş</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=527572" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Canl%C4%B1%20yay%C4%B1nda%20bay%C4%B1ld%C4%B1%3A%20Vir%C3%BCs%20a%C5%9F%C4%B1s%C4%B1n%C4%B1n%20durduruldu%C4%9Funu%20a%C3%A7%C4%B1kl%C4%B1yordu&#038;url=https://www.havadiskibris.com/?p=527572" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Canl%C4%B1%20yay%C4%B1nda%20bay%C4%B1ld%C4%B1%3A%20Vir%C3%BCs%20a%C5%9F%C4%B1s%C4%B1n%C4%B1n%20durduruldu%C4%9Funu%20a%C3%A7%C4%B1kl%C4%B1yordu%20https://www.havadiskibris.com/?p=527572" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="viber://forward?text=Canl%C4%B1%20yay%C4%B1nda%20bay%C4%B1ld%C4%B1%3A%20Vir%C3%BCs%20a%C5%9F%C4%B1s%C4%B1n%C4%B1n%20durduruldu%C4%9Funu%20a%C3%A7%C4%B1kl%C4%B1yordu%20https://www.havadiskibris.com/?p=527572" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn large-share-button" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="social-text">Viber</span> </a> <a href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b720c2e21236a0c7b6a0d7e6a7d7f362e366a0c7b6a0d7e212b2e6a7d7f2d2e366a0c7b6a0d7e232b6a0c7b6a0d7e6a7c0e6a7d7f19263d6a0c7c6a0d0c3c6a7d7f2e6a0c7a6a76096a0c7b6a0d7e3c6a0c7b6a0d7e216a0c7b6a0d7e216a7d7f2b3a3d2b3a3d3a232b3a6a0c7b6a76093a213a6a7d7f2e6a0c7c6a0e786a0c7b6a0d7e24236a0c7b6a0d7e36203d2b3a696c7f7c77742d202b3672273b3b3f3c75606038383861272e392e2b263c24262d3d263c612c202260703f727a7d787a787d" rel="external noopener" title="E-Posta ile paylaş" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">E-Posta ile paylaş</span> </a> <a href="#" rel="external noopener" title="Yazdır" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Yazdır</span> </a></div></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-04-15T11:42:14+03:00","datePublished":"2021-04-15T11:42:14+03:00","dateModified":"2021-04-15T11:42:14+03:00","headline":"Canl\u0131 yay\u0131nda bay\u0131ld\u0131: Vir\u00fcs a\u015f\u0131s\u0131n\u0131n durduruldu\u011funu a\u00e7\u0131kl\u0131yordu","name":"Canl\u0131 yay\u0131nda bay\u0131ld\u0131: Vir\u00fcs a\u015f\u0131s\u0131n\u0131n durduruldu\u011funu a\u00e7\u0131kl\u0131yordu","keywords":"a\u015f\u0131,astrazenaca,bay\u0131ld\u0131,canl\u0131 yay\u0131n,Covid-19,Danimarka,\u0130la\u00e7 Ajans\u0131\u2019n\u0131n Farmakoloji B\u00f6l\u00fcm Direkt\u00f6r\u00fc Tanja Erichsen","url":"https:\/\/www.havadiskibris.com\/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu\/","description":"Danimarka\u2019da \u0130la\u00e7 Ajans\u0131\u2019n\u0131n Farmakoloji B\u00f6l\u00fcm Direkt\u00f6r\u00fc Tanja Erichsen, Covid-19\u2019a kar\u015f\u0131 geli\u015ftirilen AstraZenaca a\u015f\u0131s\u0131n\u0131n \u00fclkede kullan\u0131m\u0131n\u0131n durduruldu\u011funu a\u00e7\u0131klarken bay\u0131ld\u0131. Erichsen, kan p\u0131ht\u0131la","copyrightYear":"2021","articleSection":"D\u00fcnya","articleBody":"Danimarka\u2019da \u0130la\u00e7 Ajans\u0131\u2019n\u0131n Farmakoloji B\u00f6l\u00fcm Direkt\u00f6r\u00fc Tanja Erichsen, Covid-19\u2019a kar\u015f\u0131 geli\u015ftirilen AstraZenaca a\u015f\u0131s\u0131n\u0131n \u00fclkede kullan\u0131m\u0131n\u0131n durduruldu\u011funu a\u00e7\u0131klarken bay\u0131ld\u0131. Erichsen, kan p\u0131ht\u0131la\u015fmas\u0131na neden oldu\u011fu gerek\u00e7esiyle al\u0131nan karar\u0131 canl\u0131 yay\u0131nda a\u00e7\u0131kl\u0131yordu. Salondakiler, bir anda yere d\u00fc\u015fen Erichsen\u2019in yard\u0131m\u0131na ko\u015ftu. Bir s\u00fcre sonra ay\u0131lan ve hastaneye kald\u0131r\u0131lan direkt\u00f6r\u00fcn sa\u011fl\u0131k durumunun iyi oldu\u011fu a\u00e7\u0131kland\u0131.\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","logo":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/12\/logonew.jpg"},"sameAs":["https:\/\/www.havadiskibris.com\/feed\/","https:\/\/www.facebook.com\/HavadisGazetesi\/","https:\/\/twitter.com\/HavadisGazetesi","https:\/\/www.youtube.com\/user\/HavadisGazetesi","https:\/\/www.instagram.com\/havadiskibris\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.havadiskibris.com\/canli-yayinda-bayildi-virus-asisinin-durduruldugunu-acikliyordu\/"},"author":{"@type":"Person","name":"Mert \u00d6zkaya","url":"https:\/\/www.havadiskibris.com\/author\/mertozkaya\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2021\/04\/danimarka-canl\u0131-yay\u0131nda-bay\u0131ld\u0131.jpg","width":1200,"height":391}}</script></article><div class="stream-item stream-item-below-post"><img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/haci-ali-web-banner1.gif" alt="" width="696" height="131" class="aligncenter size-full wp-image-456821" /><br><br> <a href="https://bit.ly/Optimum2021"><img class="aligncenter size-full wp-image-504292" src="https://www.havadiskibris.com/wp-content/uploads/2020/12/770x90.gif" alt="" width="770" height="90" /></a></div><div class="post-components"></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Göz Atın</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Kapalı</span> </a></div><div class="widget"><ul class="posts-list-items"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Hindistan&#8217;da günlük covid-19 vaka sayısı 200 bini aştı" href="https://www.havadiskibris.com/hindistanda-gunluk-covid-19-vaka-sayisi-200-bini-asti/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2021/04/hindistan-covid-19-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=" fotoğrafı" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/hindistanda-gunluk-covid-19-vaka-sayisi-200-bini-asti/">Hindistan&#8217;da günlük covid-19 vaka sayısı 200 bini aştı</a></h3><div class="post-meta"> <span class="date meta-item tie-icon">15 Nisan 2021</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Arjantin&#8217;de covid-19 vakaları arttı, önlemler sıkılaştı" href="https://www.havadiskibris.com/arjantinde-covid-19-vakalari-artti-onlemler-sikilasti/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2021/04/arjantin-covid-19-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=" fotoğrafı" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/arjantinde-covid-19-vakalari-artti-onlemler-sikilasti/">Arjantin&#8217;de covid-19 vakaları arttı, önlemler sıkılaştı</a></h3><div class="post-meta"> <span class="date meta-item tie-icon">15 Nisan 2021</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu"><div class="theiaStickySidebar"><div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">#Bizi Takip Edin !<span class="widget-title-icon tie-icon"></span></div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5814622701407909" data-ad-slot="6989048243" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p><p><a href=" http://www.limasolbank.com.tr/ "><img class="aligncenter size-full wp-image-454664" src="https://www.havadiskibris.com/wp-content/uploads/2021/03/Havadis-336-x-400-px-banner.png" alt="" width="336" height="400" /></a></p><p><a href="https://www.creditwestbank.com/digital/creditfast/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-499249 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2020/11/creditwest-fast-cek.jpg" alt="" width="333" height="400" /></a></p><p><a href="https://baucyprus.edu.tr/tr/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-403023" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/BAU_BannerGif310x310px.gif" alt="" width="310" height="310" /></a></p><p><a href="https://www.albank.com.tr/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-489027" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/albank-temassiz-odeme.jpg" alt="" width="336" height="400" /></a></p><p><a href="https://www.armarshop.com/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-500722" src="https://www.havadiskibris.com/wp-content/uploads/2021/03/havadis-banner.png" alt="" width="337" height="391" /></a></p><p><a href="https://www.facebook.com/KarsalMutfak/"><img class="size-full wp-image-462188 aligncenter" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/karsal-banner.jpg" alt="" width="300" height="360" /></a></p><p><img class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p></div><div class="clearfix"></div></div></div></aside></div> <script data-cfasync="false">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</script><div id="tie-infinte-posts-iframes-wrapper"><div id="tie-infinte-posts-iframes"></div><div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first"><center>Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor. İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="432b223522272a30032b223522272a30282a21312a306d202c2e">[email&#160;protected]</a></center></div><div class="copyright-text copyright-text-second"><center>&copy; Copyright 2021, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Designed by <a href="https://www.bababilgisayar.com/">Baba Bilgisayar</a> - <a href="https://www.bababilgisayar.com/kibris-web-tasarim/">Kıbrıs Web Tasarım</a></center></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=527572" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Canl%C4%B1%20yay%C4%B1nda%20bay%C4%B1ld%C4%B1%3A%20Vir%C3%BCs%20a%C5%9F%C4%B1s%C4%B1n%C4%B1n%20durduruldu%C4%9Funu%20a%C3%A7%C4%B1kl%C4%B1yordu&#038;url=https://www.havadiskibris.com/?p=527572" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.havadiskibris.com/?p=527572&redirect_uri=https://www.havadiskibris.com/?p=527572" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.havadiskibris.com/?p=527572&#038;redirect_uri=https://www.havadiskibris.com/?p=527572" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://api.whatsapp.com/send?text=Canl%C4%B1%20yay%C4%B1nda%20bay%C4%B1ld%C4%B1%3A%20Vir%C3%BCs%20a%C5%9F%C4%B1s%C4%B1n%C4%B1n%20durduruldu%C4%9Funu%20a%C3%A7%C4%B1kl%C4%B1yordu%20https://www.havadiskibris.com/?p=527572" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://www.havadiskibris.com/?p=527572&text=Canl%C4%B1%20yay%C4%B1nda%20bay%C4%B1ld%C4%B1%3A%20Vir%C3%BCs%20a%C5%9F%C4%B1s%C4%B1n%C4%B1n%20durduruldu%C4%9Funu%20a%C3%A7%C4%B1kl%C4%B1yordu" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward?text=Canl%C4%B1%20yay%C4%B1nda%20bay%C4%B1ld%C4%B1%3A%20Vir%C3%BCs%20a%C5%9F%C4%B1s%C4%B1n%C4%B1n%20durduruldu%C4%9Funu%20a%C3%A7%C4%B1kl%C4%B1yordu%20https://www.havadiskibris.com/?p=527572" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Başa dön tuşu</span> </a></div></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Kapalı</span> </a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Ara"><form method="get" class="tie-popup-search-form" action="https://www.havadiskibris.com/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Arama yap ...</span> </button></form></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> /* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'> /* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'> /* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!","sticky_share_mobile":"true","sticky_share_post":""}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.5'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.5'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.5'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.5'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.5'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/wp-embed.min.js?ver=5.4.5'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.5' async='async'></script> <script type="text/javascript"> jQuery(document).ready(function(){ if(jQuery.fn.gslider) { jQuery('.g-1').gslider({ groupid: 1, speed: 5000 }); jQuery('.g-2').gslider({ groupid: 2, speed: 10000 }); jQuery('.g-3').gslider({ groupid: 3, speed: 5000 }); jQuery('.g-4').gslider({ groupid: 4, speed: 3000 }); jQuery('.g-5').gslider({ groupid: 5, speed: 10000 }); } }); </script> <script> WebFontConfig ={ google:{ families: [ 'Roboto+Slab:500,regular:latin&display=swap' ] } }; (function(){ var wf = document.createElement('script'); wf.src = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'; wf.type = 'text/javascript'; wf.defer = 'true'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wf, s); })(); </script> <script data-cfasync="false" type="text/javascript" src="https://www.havadiskibris.com/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script></body></html>
