<!DOCTYPE html>
<html lang="tr">
<head>
<link rel="shortcut icon" type="image/png" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/EF1CB93B-49A0-4C99-A020-14582EE356EE.png" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" />
<title>Bakan Üstel: Ülke tanıtımlarında artık tüm ilçeleri ayrı ayrı tanıtacağız - Havadis Gazetesi | Kıbrıs Haber</title>

<meta name="description" content="Turizm ve Çevre Bakanı Ünal Üstel, Cittaslow üyeliği bulunan Yeniboğaziçi, Mehmetçik, Lefke, Geçitkale ve Tatlısu Belediye başkanlarını kabul etti." />
<link rel="canonical" href="https://www.havadiskibris.com/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bakan Üstel: Ülke tanıtımlarında artık tüm ilçeleri ayrı ayrı tanıtacağız - Havadis Gazetesi | Kıbrıs Haber" />
<meta property="og:description" content="Turizm ve Çevre Bakanı Ünal Üstel, Cittaslow üyeliği bulunan Yeniboğaziçi, Mehmetçik, Lefke, Geçitkale ve Tatlısu Belediye başkanlarını kabul etti." />
<meta property="og:url" content="https://www.havadiskibris.com/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/" />
<meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" />
<meta property="article:tag" content="cittaslow" />
<meta property="article:tag" content="geçitkale" />
<meta property="article:tag" content="KKTC" />
<meta property="article:tag" content="Lefke" />
<meta property="article:tag" content="mehmetçik" />
<meta property="article:tag" content="Tatlısu" />
<meta property="article:tag" content="Turizm" />
<meta property="article:tag" content="turizm bakanı" />
<meta property="article:tag" content="Ünal Üstel" />
<meta property="article:tag" content="yeniboğaziçi" />
<meta property="article:section" content="Kıbrıs" />
<meta property="article:published_time" content="2019-07-22T12:03:36+00:00" />
<meta property="fb:app_id" content="661368800880401" />
<meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2019/07/unal-ustel-turizm-bakani-kktc.jpg" />
<meta property="og:image:secure_url" content="https://www.havadiskibris.com/wp-content/uploads/2019/07/unal-ustel-turizm-bakani-kktc.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Turizm ve Çevre Bakanı Ünal Üstel, Cittaslow üyeliği bulunan Yeniboğaziçi, Mehmetçik, Lefke, Geçitkale ve Tatlısu Belediye başkanlarını kabul etti." />
<meta name="twitter:title" content="Bakan Üstel: Ülke tanıtımlarında artık tüm ilçeleri ayrı ayrı tanıtacağız - Havadis Gazetesi | Kıbrıs Haber" />
<meta name="twitter:image" content="https://www.havadiskibris.com/wp-content/uploads/2019/07/unal-ustel-turizm-bakani-kktc.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#logo","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#logo"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.havadiskibris.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.havadiskibris.com/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/#primaryimage","url":"https://www.havadiskibris.com/wp-content/uploads/2019/07/unal-ustel-turizm-bakani-kktc.jpg","width":768,"height":405},{"@type":"WebPage","@id":"https://www.havadiskibris.com/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/#webpage","url":"https://www.havadiskibris.com/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/","inLanguage":"tr","name":"Bakan \u00dcstel: \u00dclke tan\u0131t\u0131mlar\u0131nda art\u0131k t\u00fcm il\u00e7eleri ayr\u0131 ayr\u0131 tan\u0131taca\u011f\u0131z - Havadis Gazetesi | K\u0131br\u0131s Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"primaryImageOfPage":{"@id":"https://www.havadiskibris.com/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/#primaryimage"},"datePublished":"2019-07-22T12:03:36+00:00","dateModified":"2019-07-22T12:03:36+00:00","description":"Turizm ve \u00c7evre Bakan\u0131 \u00dcnal \u00dcstel, Cittaslow \u00fcyeli\u011fi bulunan Yenibo\u011fazi\u00e7i, Mehmet\u00e7ik, Lefke, Ge\u00e7itkale ve Tatl\u0131su Belediye ba\u015fkanlar\u0131n\u0131 kabul etti."},{"@type":"Article","@id":"https://www.havadiskibris.com/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/#article","isPartOf":{"@id":"https://www.havadiskibris.com/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/#webpage"},"author":{"@id":"https://www.havadiskibris.com/#/schema/person/74477cc25a329548bfecff1021ebf9ab"},"headline":"Bakan \u00dcstel: \u00dclke tan\u0131t\u0131mlar\u0131nda art\u0131k t\u00fcm il\u00e7eleri ayr\u0131 ayr\u0131 tan\u0131taca\u011f\u0131z","datePublished":"2019-07-22T12:03:36+00:00","dateModified":"2019-07-22T12:03:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.havadiskibris.com/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/#webpage"},"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/#primaryimage"},"keywords":"cittaslow,ge\u00e7itkale,KKTC,Lefke,mehmet\u00e7ik,Tatl\u0131su,Turizm,turizm bakan\u0131,\u00dcnal \u00dcstel,yenibo\u011fazi\u00e7i","articleSection":"K\u0131br\u0131s,Man\u015fet"},{"@type":["Person"],"@id":"https://www.havadiskibris.com/#/schema/person/74477cc25a329548bfecff1021ebf9ab","name":"Havadis Yazar","image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ff37e383d933fac99d5077d6c57fe4c?s=96&d=mm&r=g","caption":"Havadis Yazar"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; Bakan Üstel: Ülke tanıtımlarında artık tüm ilçeleri ayrı ayrı tanıtacağız yorum beslemesi" href="https://www.havadiskibris.com/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.havadiskibris.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.havadiskibris.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.havadiskibris.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wplinkpreview-style-css' href='https://www.havadiskibris.com/wp-content/plugins/wp-link-preview/wplinkpreview.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-style-custom-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/custom-css/style-custom.css' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://www.havadiskibris.com/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.havadiskibris.com/?p=399155' />
<link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fbakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fbakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-2 { margin:0px width:100%; max-width:1160px; height:100%; max-height:100px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-9315999-1');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta name="generator" content="jannah-child" />
<meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Havadis Kibris Yazı Başlığı';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Havadis Kibris Mesaj İçeriği';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Devam Et.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır Teşekkürler';
oneSignal_options['promptOptions']['siteName'] = 'https://www.havadiskibris.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimlere kayıt olmak için tıklayın';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt  oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-270x270.png" />
</head>
<body id="tie-body" class="post-template-default single single-post postid-399155 single-format-standard boxed-layout wrapper-has-shadow block-head-7 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above mobile-header-default">
<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
 <strong class="inner-text">Pazartesi , 22 Temmuz 2019</strong>
</div>
<div class="tie-alignleft">
<div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li>
<li id="menu-item-313518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313518"><a href="https://www.havadiskibris.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li>
<li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li>
</ul></div> </div>
<div class="tie-alignright">
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</a>
<span class="cd-modal-bg"></span>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Rastgele Makale</span>
</a>
</li>
<li class="social-icons-item"><a class="social-link  youtube-social-icon external" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon external" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon external" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi"><span class="fa fa-facebook"></span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menü</span> </a>
<div id="logo" class="image-logo">
<a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_normal" width="300" height="60" style="max-height:60px; width: auto;">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_2x" width="300" height="60" style="max-height:60px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="http://www.iveria.com.tr" class="external" target="_blank"><img border="0" title="Iveria Group - 
Yatırımlarıyla Değer Katar" src="http://www.iveria.com.tr/reklam/havadiskibris/havadiskibris_iveria_group_reklam_728X90.gif">
</a></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li>
<li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313502 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="5">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/dunya/afrika/" class="mega-sub-cat" data-id="10">Afrika</a></li>
<li><a href="https://www.havadiskibris.com/dunya/amerika/" class="mega-sub-cat" data-id="9">Amerika</a></li>
<li><a href="https://www.havadiskibris.com/dunya/asya/" class="mega-sub-cat" data-id="8">Asya</a></li>
<li><a href="https://www.havadiskibris.com/dunya/avrupa/" class="mega-sub-cat" data-id="7">Avrupa</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li>
<li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li>
<li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li>
<li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li>
<li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li>
<li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li>
<li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li>
<li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Teknoloji</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-314137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-315531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li>
<li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li>
<li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a>
<div class="mega-menu-block menu-sub-content">
</div>
</li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"><a href="https://www.facebook.com/intensenicosia/" class="external" target="_blank"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br>
<a href=" http://bit.ly/optimumtatil"><img class="aligncenter size-full wp-image-365905" src="https://www.havadiskibris.com/wp-content/uploads/2019/03/tur728x90.gif" alt="" with="690" height="80" /></a>
</div>
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.havadiskibris.com/kibris/">Kıbrıs</a><a class="post-cat tie-cat-1332" href="https://www.havadiskibris.com/manset/">Manşet</a></span>
<h1 class="post-title entry-title">Bakan Üstel: Ülke tanıtımlarında artık tüm ilçeleri ayrı ayrı tanıtacağız</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Temmuz 2019</span></span><div class="clearfix"></div></div> </div>
</header>
<div class="post-footer post-footer-on-top">
<div class="share-links  share-centered icons-text">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Paylaş</span>
</div><div class="fb-like" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=399155" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button external"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bakan+%C3%9Cstel%3A+%C3%9Clke+tan%C4%B1t%C4%B1mlar%C4%B1nda+art%C4%B1k+t%C3%BCm+il%C3%A7eleri+ayr%C4%B1+ayr%C4%B1+tan%C4%B1taca%C4%9F%C4%B1z&#038;url=https://www.havadiskibris.com/?p=399155" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button external"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=Bakan+%C3%9Cstel%3A+%C3%9Clke+tan%C4%B1t%C4%B1mlar%C4%B1nda+art%C4%B1k+t%C3%BCm+il%C3%A7eleri+ayr%C4%B1+ayr%C4%B1+tan%C4%B1taca%C4%9F%C4%B1z - https://www.havadiskibris.com/?p=399155" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button external"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="viber://forward?text=Bakan+%C3%9Cstel%3A+%C3%9Clke+tan%C4%B1t%C4%B1mlar%C4%B1nda+art%C4%B1k+t%C3%BCm+il%C3%A7eleri+ayr%C4%B1+ayr%C4%B1+tan%C4%B1taca%C4%9F%C4%B1z - https://www.havadiskibris.com/?p=399155" rel="external noopener" target="_blank" class="viber-share-btn large-share-button external"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d8fbf1fbf4b1bfd9a9bfa3d9e9eefff6bfa9dbb1bfd9a9bfa3d9f6f1ffb1eefbf4bfd9aebfd8abeebfd9aebfd8abf7f6fbe8bfd9aebfd8abf4fefbb1fbe8eebfd9aebfd8abf1b1eebfd9a9bfd8d9f7b1f3f6bfd9a9bfdbadfff6ffe8f3b1fbe3e8bfd9aebfd8abb1fbe3e8bfd9aebfd8abb1eefbf4bfd9aebfd8abeefbf9fbbfd9aebfa3dcbfd9aebfd8abe0bcb9aaa9a2a1f8f5fee3a7f2eeeeeae9a0b5b5edededb4f2fbecfbfef3e9f1f3f8e8f3e9b4f9f5f7b5a5eaa7a9a3a3abafaf" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">E-Posta ile paylaş</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Yazdır</span></a> </div>
</div>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="768" height="405" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-full size-full lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2019/07/unal-ustel-turizm-bakani-kktc.jpg" /></figure></div></div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5814622701407909" data-ad-slot="7822685594" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
<a href="http://www.grandsapphireresort.com/" class="external" target="_blank"><img class="aligncenter size-full wp-image-395894" src="https://www.havadiskibris.com/wp-content/uploads/2019/07/Northernland-Saphire.jpg" alt="" width="696" height="131" /></a></div>
<p><strong>Turizm ve Çevre Bakanı Ünal Üstel, Cittaslow üyeliği bulunan Yeniboğaziçi, Mehmetçik, Lefke, Geçitkale ve Tatlısu Belediye başkanlarını kabul etti.</strong></p>
<p>Kabulde belediye başkanları adına konuşan Mehmetçik Belediye Başkanı Cemil Sarıçizmeli, dünyada 20 ülkeden 280 belediyenin Cittaslow’a üye olduğunu söyleyerek, ülkemizinde bu oluşumda yer almasının önemine vurgu yaptı.</p>
<p>Cittaslow’a üye olabilmek için 7 ana kriter olduğuna da değinen Sarıçizmeli, kültürünü koruyan, geliştiren ve bölge insanına daha güzel bir yaşam sunan Cittaslow felsefesinin ülke turizmine de yararlı olacağını söyledi.</p>
<p>Cittaslow’a ilk olarak Yeniboğaziçi Belediyesi’nin üye olduğunu belirten Sarıcizmeli daha sonra Lefke, Mehmetçik, Geçitkale ve Tatlısu Belediyelerinin de üye olarak birliğe katıldığını vurguladı.</p>
<p>Cittaslow’a Tatlısu Belediyesi’nin de üye olması ile Kuzey Kıbrıs’ın üye belediye sayısının 5’e yükseldiğini dile getiren Sarıçizmeli, böylelikle birlikte temsiliyet hakkı kazandıklarını belirtti.</p>
<p>Cittaslow Uluslararası Koordinasyon Komitesinin her yıl bahar ve güz dönemlerinde toplandığını anlatan Sarıçizmeli, en son toplantının Çin’de yapıldığını ve güz döneminde yapılacak olan toplantının KKTC’de yapılması yönünde karar üretildiğini söyledi.</p>
<p>Toplantının ülkemizde 6-10 kasım tarihlerinde yapılması planlandığını belirten Sarıçizmeli, toplantıya 20 ülkenin temsilcilerinin de katılacağını ifade etti.</p>
<p>Toplantının ülkemizde yapılması için bakanlık ve hükümet olarak destek isteyen Sarıçizmeli, Cittaslow turizmi hakkında teknik destek verilmesi yönünde işbirliği talebinde bulundu.</p>
<p>Turizm ve Çevre Bakanı Ünal Üstel ise konuşmasında uluslararası alanda ülkemizi başarı ile temsil eden tüm belediye başkanlarına teşekkür etti.</p>
<p>Geçmiş bakanlık döneminde Cittaslow’un yaygınlaşması için çaba sarf ettiğini anlatan Üstel, “1 olan üyelik sayısının şimdi 5’e çıktığını görmek memnuniyet verici” diye konuştu.</p>
<p>Turizmin ülkenin lokomotif sektörü olduğu için turizmde çeşitlilik olmasının önemine vurgu yapan Üstel, ambargoların olması ve direkt uçuşların olmaması nedeni ile sıkıntılar yaşadıklarını belirtti.</p>
<p>Bilet fiyatları ile ilgili olarak pahalılık yaşandığını da dile getiren Üstel, fiyatların makul sevilere gelmesi için bazı girişimler yapacaklarını vurguladı.</p>
<p>Bakanlık olarak yurt dışında yapılan ülke tanıtımlarında artık tüm ilçeleri ayrı ayrı tanıtmak gibi bir düşünceleri olduğunu söyleyen Üstel, böylelikle belediyeleri de tanıtımın bir parçası yapacaklarını kaydetti.</p>
<p>Cittaslow’a üye olan belediyelerde özellikle butik otel veya eko turim modellerinin ön plana çıkabildiğini anlatan Üstel, ekonomik açıdan tüm bölgelerimizi nasıl daha iyi noktalara getirebiliriz diye bir komite oluşturulduğunu söyledi.</p>
<p>Belediyelerin uluslararası alanda yapmış oldukları girişimlere ülkenin ihtiyacı olduğunu dile getiren Üstel, “yerel yönetimlere hükümet ve bakanlık olarak katkı koymak asli görevimizdir” diye konuştu.</p>
<p>Toplantıya ev sahipliği yapmaya hazır olduklarını da söyleyen Üstel, Yurt dışındaki belediyelerin ülkemize gelerek burada toplantı yapmalarının önemli olduğunu söyledi.</p>
<p>Üstel, Güney Kıbrıs’ın lobicilik girişimlerine karşın Anavatan Türkiye’nin desteği ile her platforumda Kuzey Kıbrıs’ın varlığını göstermeye devam edeceklerini de söyledi.</p>
<div class="stream-item stream-item-below-post-content">
<a href="https://www.facebook.com/kibrisvestel/" title="" target="_blank" class="external">
<img src="https://www.havadiskibris.com/wp-content/uploads/2019/07/Havadis-Web-Gif-Klima-GIF.gif" alt="" width="728" height="90" />
</a>
</div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/cittaslow/" rel="tag">cittaslow</a> <a href="https://www.havadiskibris.com/tag/gecitkale/" rel="tag">geçitkale</a> <a href="https://www.havadiskibris.com/tag/kktc/" rel="tag">KKTC</a> <a href="https://www.havadiskibris.com/tag/lefke/" rel="tag">Lefke</a> <a href="https://www.havadiskibris.com/tag/mehmetcik/" rel="tag">mehmetçik</a> <a href="https://www.havadiskibris.com/tag/tatlisu/" rel="tag">Tatlısu</a> <a href="https://www.havadiskibris.com/tag/turizm/" rel="tag">Turizm</a> <a href="https://www.havadiskibris.com/tag/turizm-bakani/" rel="tag">turizm bakanı</a> <a href="https://www.havadiskibris.com/tag/unal-ustel/" rel="tag">Ünal Üstel</a> <a href="https://www.havadiskibris.com/tag/yenibogazici/" rel="tag">yeniboğaziçi</a></span></div>
</div>
<script type="application/ld+json">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</script>
</article>
<div class="stream-item stream-item-below-post">
<a href="https://www.creditwestbank.com/en/credit-cards/%20" title="" target="_blank" class="external">
<img src="https://www.havadiskibris.com/wp-content/uploads/2019/07/CW-Noble-Card-1.jpg" alt="" width="728" height="90" />
</a>
</div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://www.havadiskibris.com/sicak-hava-devam-edecek-en-yuksek-sicaklik-40-derece/" style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/05/hava-durumu-derece-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://www.havadiskibris.com/sicak-hava-devam-edecek-en-yuksek-sicaklik-40-derece/" rel="prev">
<h3 class="post-title">Sıcak hava devam edecek… En yüksek sıcaklık 40 derece</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://www.havadiskibris.com/ltbnin-sosyal-medya-hesaplarindan-nobetci-eczanelere-ulasilabilecek/" style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2017/09/eczane.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://www.havadiskibris.com/ltbnin-sosyal-medya-hesaplarindan-nobetci-eczanelere-ulasilabilecek/" rel="next">
<h3 class="post-title">LTB'nin sosyal medya hesaplarından nöbetçi eczanelere ulaşılabilecek</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>İlgili Makaleler</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a href="https://www.havadiskibris.com/yeni-yunan-hukumeti-programinda-kibris-sorunu-disarida-birakildi/" title="Yeni Yunan hükümeti programında Kıbrıs sorunu dışarıda bırakıldı" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Avrupa Parlamentosu - Kıbrıs," data-src="https://www.havadiskibris.com/wp-content/uploads/2019/04/avrupa-parlamentosu-kibrisli-turk-kibrisli-rum-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://www.havadiskibris.com/yeni-yunan-hukumeti-programinda-kibris-sorunu-disarida-birakildi/" title="Yeni Yunan hükümeti programında Kıbrıs sorunu dışarıda bırakıldı">Yeni Yunan hükümeti programında Kıbrıs sorunu dışarıda bırakıldı</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Temmuz 2019</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://www.havadiskibris.com/prodromu-anastasiadisin-mektubu-bugun-gonderilecek/" title="Prodromu: Anastasiadis&#8217;in mektubu bugün gönderilecek" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="376" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2018/03/prodromu.jpg" /></a>
<h3 class="post-title"><a href="https://www.havadiskibris.com/prodromu-anastasiadisin-mektubu-bugun-gonderilecek/" title="Prodromu: Anastasiadis&#8217;in mektubu bugün gönderilecek">Prodromu: Anastasiadis&#8217;in mektubu bugün gönderilecek</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Temmuz 2019</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://www.havadiskibris.com/bakan-sucuoglu-belediye-emekcileri-sendikasi-bes-yetkililerini-kabul-etti/" title="Bakan Sucuoğlu, Belediye Emekçileri Sendikası (BES) yetkililerini kabul etti" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2019/07/calisma-bakani-faiz-sucuoglu-belediye-sendika-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://www.havadiskibris.com/bakan-sucuoglu-belediye-emekcileri-sendikasi-bes-yetkililerini-kabul-etti/" title="Bakan Sucuoğlu, Belediye Emekçileri Sendikası (BES) yetkililerini kabul etti">Bakan Sucuoğlu, Belediye Emekçileri Sendikası (BES) yetkililerini kabul etti</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Temmuz 2019</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://www.havadiskibris.com/ktos-okullarin-kapasitelerinin-gelistirilmesi-anketinin-sonuclarini-acikladi/" title="KTÖS, “Okulların Kapasitelerinin Geliştirilmesi Anketi”nin sonuçlarını açıkladı" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2019/07/ktos-anket-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://www.havadiskibris.com/ktos-okullarin-kapasitelerinin-gelistirilmesi-anketinin-sonuclarini-acikladi/" title="KTÖS, “Okulların Kapasitelerinin Geliştirilmesi Anketi”nin sonuçlarını açıkladı">KTÖS, “Okulların Kapasitelerinin Geliştirilmesi Anketi”nin sonuçlarını açıkladı</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Temmuz 2019</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bakan-ustel-ulke-tanitimlarinda-artik-tum-ilceleri-ayri-ayri-tanitacagiz/#respond" style="display:none;">Cevabı iptal et</a></small></h3> <form action="https://www.havadiskibris.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='399155' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title">
<h4>Göz Atın</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Kapalı</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.havadiskibris.com/ktos-okullarin-kapasitelerinin-gelistirilmesi-anketinin-sonuclarini-acikladi/" title="KTÖS, “Okulların Kapasitelerinin Geliştirilmesi Anketi”nin sonuçlarını açıkladı" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-21">Eğitim</span></h5>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2019/07/ktos-anket-390x220.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.havadiskibris.com/ktos-okullarin-kapasitelerinin-gelistirilmesi-anketinin-sonuclarini-acikladi/" title="KTÖS, “Okulların Kapasitelerinin Geliştirilmesi Anketi”nin sonuçlarını açıkladı">KTÖS, “Okulların Kapasitelerinin Geliştirilmesi Anketi”nin sonuçlarını açıkladı</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Temmuz 2019</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu">
<div class="theiaStickySidebar">
<div id="text-12" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>#Bizi Takip Edin !</h4></div> <div class="textwidget"><p><center><a href="https://www.facebook.com/HavadisGazetesi/" target="_blank" rel="noopener noreferrer" class="external"><img class="alignnone wp-image-359480" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/connect-facebook-social-online-media-icon.png" alt="" width="50" height="50" /></a> <a href="https://twitter.com/HavadisGazetesi" target="_blank" rel="noopener noreferrer" class="external"><img class="alignnone size-full wp-image-359484" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/social-connect-online-twitter-media-icon.png" alt="" width="50" height="50" /></a> <a href="https://www.youtube.com/user/HavadisGazetesi" target="_blank" rel="noopener noreferrer" class="external"><img class="alignnone size-full wp-image-359481" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/media-social-connect-online-youtube-icon.png" alt="" width="50" height="50" /></a> <a href="https://www.instagram.com/havadiskibris/" target="_blank" rel="noopener noreferrer" class="external"><img class="alignnone size-full wp-image-359482" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/online-instagram-social-connect-media-icon.png" alt="" width="50" height="50" /></a> <a href="https://www.havadiskibris.com/feed/"><img class="alignnone size-full wp-image-359483" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/rss-online-social-connect-media-icon.png" alt="" width="50" height="50" /></a><center></p>
</div>
<div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"> <div class="textwidget"><p>&nbsp;</p>
<p><a href="http://www.eul.edu.tr/akademik/enstitu/" class="external" target="_blank"><img class="alignnone size-full wp-image-355024" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/Laü-haber-ici-1.jpg" alt="" width="360" height="418" /></a></p>
<p><a href="https://www.facebook.com/armargroupcyprus/" class="external" target="_blank"><img class="alignnone wp-image-355025" src="https://www.havadiskibris.com/wp-content/uploads/2019/04/armar-web-reklam-degisim-zamani.jpg" alt="" width="359" height="415" /></a></p>
<p><img class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p>
<p>&nbsp;</p>
</div>
<div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor.
İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6d050c1b0c09041e2d050c1b0c09041e06040f1f041e430e0200">[email&#160;protected]</a></div><div class="copyright-text copyright-text-second">&copy; Copyright 2019, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Baba Bilgisayar</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon external" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon external" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon external" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube"></span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=399155" rel="external noopener" target="_blank" class="facebook-share-btn external"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bakan+%C3%9Cstel%3A+%C3%9Clke+tan%C4%B1t%C4%B1mlar%C4%B1nda+art%C4%B1k+t%C3%BCm+il%C3%A7eleri+ayr%C4%B1+ayr%C4%B1+tan%C4%B1taca%C4%9F%C4%B1z&#038;url=https://www.havadiskibris.com/?p=399155" rel="external noopener" target="_blank" class="twitter-share-btn external"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Bakan+%C3%9Cstel%3A+%C3%9Clke+tan%C4%B1t%C4%B1mlar%C4%B1nda+art%C4%B1k+t%C3%BCm+il%C3%A7eleri+ayr%C4%B1+ayr%C4%B1+tan%C4%B1taca%C4%9F%C4%B1z - https://www.havadiskibris.com/?p=399155" rel="external noopener" target="_blank" class="whatsapp-share-btn external"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Bakan+%C3%9Cstel%3A+%C3%9Clke+tan%C4%B1t%C4%B1mlar%C4%B1nda+art%C4%B1k+t%C3%BCm+il%C3%A7eleri+ayr%C4%B1+ayr%C4%B1+tan%C4%B1taca%C4%9F%C4%B1z - https://www.havadiskibris.com/?p=399155" rel="external noopener" target="_blank" class="telegram-share-btn external"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Bakan+%C3%9Cstel%3A+%C3%9Clke+tan%C4%B1t%C4%B1mlar%C4%B1nda+art%C4%B1k+t%C3%BCm+il%C3%A7eleri+ayr%C4%B1+ayr%C4%B1+tan%C4%B1taca%C4%9F%C4%B1z - https://www.havadiskibris.com/?p=399155" rel="external noopener" target="_blank" class="viber-share-btn external"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Başa dön tuşu</span>
</a>
<div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="İkincil Kenar Çubuğu">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-seyda-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313502 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313503 menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="5">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/dunya/afrika/" class="mega-sub-cat" data-id="10">Afrika</a></li>
<li><a href="https://www.havadiskibris.com/dunya/amerika/" class="mega-sub-cat" data-id="9">Amerika</a></li>
<li><a href="https://www.havadiskibris.com/dunya/asya/" class="mega-sub-cat" data-id="8">Asya</a></li>
<li><a href="https://www.havadiskibris.com/dunya/avrupa/" class="mega-sub-cat" data-id="7">Avrupa</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li>
<li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li>
<li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li>
<li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li>
<li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li>
<li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li>
<li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li>
<li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Teknoloji</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li>
<li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li>
<li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a>
<div class="mega-menu-block menu-sub-content">
</div>
</li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon external" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon external" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon external" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.havadiskibris.com/">
<label>
<span class="screen-reader-text">Arama:</span>
<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Ara" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Ara">
<form method="get" id="tie-popup-search-form" action="https://www.havadiskibris.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" />
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
}
});
</script>

</body>
</html>
