<!DOCTYPE html>
<html lang="tr">
<head>
<link rel="shortcut icon" type="image/png" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/EF1CB93B-49A0-4C99-A020-14582EE356EE.png" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" />
<title>Moldova&#039;da siyasi kriz - Havadis Gazetesi | Kıbrıs Haber</title>

<meta name="description" content="Moldova&#039;da Rus yanlısı Sosyalist Parti ile Batı yanlısı sağ blok &quot;ACUM da şi PAS&quot;ın koalisyon hükümeti kurmasının hemen ardından siyasi kriz baş gösterdi." />
<link rel="canonical" href="https://www.havadiskibris.com/moldovada-siyasi-kriz/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moldova&#039;da siyasi kriz - Havadis Gazetesi | Kıbrıs Haber" />
<meta property="og:description" content="Moldova&#039;da Rus yanlısı Sosyalist Parti ile Batı yanlısı sağ blok &quot;ACUM da şi PAS&quot;ın koalisyon hükümeti kurmasının hemen ardından siyasi kriz baş gösterdi." />
<meta property="og:url" content="https://www.havadiskibris.com/moldovada-siyasi-kriz/" />
<meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" />
<meta property="article:tag" content="ACUM" />
<meta property="article:tag" content="Hükümet" />
<meta property="article:tag" content="İgor Dodon" />
<meta property="article:tag" content="Moldova" />
<meta property="article:tag" content="pas" />
<meta property="article:tag" content="Pavel Filip" />
<meta property="article:tag" content="rus" />
<meta property="article:section" content="Dünya" />
<meta property="article:published_time" content="2019-06-09T13:55:02+00:00" />
<meta property="fb:app_id" content="661368800880401" />
<meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2019/06/1-41.jpg" />
<meta property="og:image:secure_url" content="https://www.havadiskibris.com/wp-content/uploads/2019/06/1-41.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Moldova&#039;da Rus yanlısı Sosyalist Parti ile Batı yanlısı sağ blok &quot;ACUM da şi PAS&quot;ın koalisyon hükümeti kurmasının hemen ardından siyasi kriz baş gösterdi." />
<meta name="twitter:title" content="Moldova&#039;da siyasi kriz - Havadis Gazetesi | Kıbrıs Haber" />
<meta name="twitter:image" content="https://www.havadiskibris.com/wp-content/uploads/2019/06/1-41.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#logo","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#logo"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.havadiskibris.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.havadiskibris.com/moldovada-siyasi-kriz/#webpage","url":"https://www.havadiskibris.com/moldovada-siyasi-kriz/","inLanguage":"tr","name":"Moldova&#039;da siyasi kriz - Havadis Gazetesi | K\u0131br\u0131s Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/moldovada-siyasi-kriz/#primaryimage","url":"https://www.havadiskibris.com/wp-content/uploads/2019/06/1-41.jpg","width":768,"height":413},"primaryImageOfPage":{"@id":"https://www.havadiskibris.com/moldovada-siyasi-kriz/#primaryimage"},"datePublished":"2019-06-09T13:55:02+00:00","dateModified":"2019-06-09T13:55:02+00:00","description":"Moldova'da Rus yanl\u0131s\u0131 Sosyalist Parti ile Bat\u0131 yanl\u0131s\u0131 sa\u011f blok \"ACUM da \u015fi PAS\"\u0131n koalisyon h\u00fck\u00fcmeti kurmas\u0131n\u0131n hemen ard\u0131ndan siyasi kriz ba\u015f g\u00f6sterdi."},{"@type":"Article","@id":"https://www.havadiskibris.com/moldovada-siyasi-kriz/#article","isPartOf":{"@id":"https://www.havadiskibris.com/moldovada-siyasi-kriz/#webpage"},"author":{"@id":"https://www.havadiskibris.com/author/uoozsoz/#author"},"headline":"Moldova&#8217;da siyasi kriz","datePublished":"2019-06-09T13:55:02+00:00","dateModified":"2019-06-09T13:55:02+00:00","commentCount":0,"mainEntityOfPage":"https://www.havadiskibris.com/moldovada-siyasi-kriz/#webpage","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/moldovada-siyasi-kriz/#primaryimage"},"keywords":"ACUM,H\u00fck\u00fcmet,\u0130gor Dodon,Moldova,pas,Pavel Filip,rus","articleSection":"D\u00fcnya"},{"@type":["Person"],"@id":"https://www.havadiskibris.com/author/uoozsoz/#author","name":"Havadis Yazar","image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ff37e383d933fac99d5077d6c57fe4c?s=96&d=mm&r=g","caption":"Havadis Yazar"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; Moldova&#8217;da siyasi kriz yorum beslemesi" href="https://www.havadiskibris.com/moldovada-siyasi-kriz/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.havadiskibris.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.havadiskibris.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.havadiskibris.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wplinkpreview-style-css' href='https://www.havadiskibris.com/wp-content/plugins/wp-link-preview/wplinkpreview.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-style-custom-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/custom-css/style-custom.css' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://www.havadiskibris.com/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.havadiskibris.com/?p=390255' />
<link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fmoldovada-siyasi-kriz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fmoldovada-siyasi-kriz%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-9315999-1');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Havadis Kibris Yazı Başlığı';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Havadis Kibris Mesaj İçeriği';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Devam Et.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır Teşekkürler';
oneSignal_options['promptOptions']['siteName'] = 'https://www.havadiskibris.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimlere kayıt olmak için tıklayın';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt  oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-270x270.png" />
</head>
<body id="tie-body" class="post-template-default single single-post postid-390255 single-format-standard boxed-layout wrapper-has-shadow block-head-7 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above mobile-header-default">
<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">Pazar , 9 Haziran 2019</strong>
</div>
<div class="tie-alignleft">
<div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li>
<li id="menu-item-313518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313518"><a href="https://www.havadiskibris.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li>
<li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li>
</ul></div> </div>
<div class="tie-alignright">
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</a>
<span class="cd-modal-bg"></span>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/moldovada-siyasi-kriz/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Rastgele Makale</span>
</a>
</li>
<li class="social-icons-item"><a class="social-link  youtube-social-icon external" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon external" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon external" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi"><span class="fa fa-facebook"></span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menü</span> </a>
<div id="logo" class="image-logo">
<a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_normal" width="300" height="60" style="max-height:60px; width: auto;">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_2x" width="300" height="60" style="max-height:60px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="http://www.iveria.com.tr" class="external" target="_blank"><img border="0" title="Iveria Group - 
Yatırımlarıyla Değer Katar" src="http://www.iveria.com.tr/reklam/havadiskibris/havadiskibris_iveria_group_reklam_728X90.gif">
</a></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li>
<li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313503 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="5">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/dunya/afrika/" class="mega-sub-cat" data-id="10">Afrika</a></li>
<li><a href="https://www.havadiskibris.com/dunya/amerika/" class="mega-sub-cat" data-id="9">Amerika</a></li>
<li><a href="https://www.havadiskibris.com/dunya/asya/" class="mega-sub-cat" data-id="8">Asya</a></li>
<li><a href="https://www.havadiskibris.com/dunya/avrupa/" class="mega-sub-cat" data-id="7">Avrupa</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li>
<li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li>
<li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li>
<li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li>
<li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li>
<li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li>
<li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li>
<li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Teknoloji</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-314137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
 <div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-315531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li>
<li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li>
<li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a>
<div class="mega-menu-block menu-sub-content">
</div>
</li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"><a href="https://www.facebook.com/intensenicosia/" class="external" target="_blank"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a>
<a href="http://www.koopbank.com/index.php?option=com_content&view=article&layout=edit&id=370&lang=tr"><img class="aligncenter size-full wp-image-365905" src="https://www.havadiskibris.com/wp-content/uploads/2019/03/tur728x90.gif" alt="" with="690" height="80" /></a>
</div>
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span>
<h1 class="post-title entry-title">Moldova&#8217;da siyasi kriz</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 Haziran 2019</span></span><div class="clearfix"></div></div> </div>
</header>
<div class="post-footer post-footer-on-top">
<div class="share-links  share-centered icons-text">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Paylaş</span>
</div><div class="fb-like" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=390255" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button external"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Moldova%E2%80%99da+siyasi+kriz&#038;url=https://www.havadiskibris.com/?p=390255" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button external"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="whatsapp://send?text=Moldova%E2%80%99da+siyasi+kriz - https://www.havadiskibris.com/?p=390255" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button external"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="viber://forward?text=Moldova%E2%80%99da+siyasi+kriz - https://www.havadiskibris.com/?p=390255" rel="external noopener" target="_blank" class="viber-share-btn large-share-button external"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#5c632f293e36393f286111333038332a3d79196e79646c796565383d772f35253d2f3577372e35267a7f6c6f64673e333825613428282c2f6673732b2b2b72343d2a3d38352f37353e2e352f723f333173632c616f656c6e6969" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">E-Posta ile paylaş</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Yazdır</span></a> </div>
</div>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="768" height="413" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-full size-full lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2019/06/1-41.jpg" /></figure></div></div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content"><img class="aligncenter size-full wp-image-309554" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/card-plus.jpg" alt="" width="696" height="131" />
</div>
<p><strong>Moldova&#8217;da Rus yanlısı Sosyalist Parti ile Batı yanlısı sağ blok &#8220;ACUM da şi PAS&#8221;ın koalisyon hükümeti kurmasının hemen ardından siyasi kriz baş gösterdi.</strong></p>
<p>Koalisyon hükümetinin parlamentoda yemin ederek göreve başlamasının ardından Anayasa Mahkemesi hükümetin &#8220;yasal&#8221; olmadığını açıkladı.</p>
<p>Mahkeme, daha önce alınan erken seçim kararını uygulamaması nedeniyle Cumhurbaşkanlığı yetkisini mevcut Cumhurbaşkanı İgor Dodon&#8217;dan alarak bir önceki hükümetin başbakanı Demokrat Partili Pavel Filip&#8217;e verdi.</p>
<p>Filip ise Anayasa Mahkemesi&#8217;nin kendisine verdiği yetkiye dayanarak, parlamentoyu fesheden ve 6 Eylül&#8217;de erken seçim yapılmasını öngören kararı imzaladı.</p>
<p>Böyle bir durumda en demokratik aracın erken seçim olduğunu savunan Filip, &#8220;Cumhurbaşkanlığı hakkı bulunmayan İgor Dodon da dahil artık partilerin mevcut tutumlarını sürdürmemeleri gerekiyor.&#8221; dedi.</p>
<p>Cumhurbaşkanı Dodon ise sosyal medya hesabından yaptığı açıklamada, yetkilerinin Filip&#8217;e verilmesine tepki gösterdi.</p>
<p>Dodon, &#8220;İktidarı gasbetmek amacıyla Anayasa Mahkemesi&#8217;ni kullanmak çaresiz bir adımdır.&#8221; ifadelerini kullandı.</p>
<p>Dün kurulan koalisyon hükümetinin, iç ve dış politikada farklı görüşlerin ortak amaç için bir araya gelebileceğinin göstergesi olduğuna işaret eden Dodon, &#8220;Demokrat Parti, iktidarı, parlamentonun çoğunluğuna ve meşru hükümete devretmek istemiyor.&#8221; yorumunda bulundu.</p>
<p>Ayrıca Dodon, iktidarın barışçıl bir şekilde devri için uluslararası topluma çağrıda bulunmaktan başka çare kalmadığını kaydetti.</p>
<p><strong>HÜKÜMET DÜN KURULMUŞTU</strong></p>
<p>Moldova&#8217;da dün Rusya yanlısı PSRM ile Batı yanlısı sağ blok ACUM Da şi PAS koalisyon hükümeti kurmuş, üç aydır süren koalisyon arayışları son bulmuştu.</p>
<p>Moldova Anayasa Mahkemesi 7 Haziran&#8217;da, Cumhurbaşkanı&#8217;ndan genel seçimlerin üzerinden 3 ay geçmesi ve hükümet kurulamaması nedeniyle parlamentonun feshedilmesi ve erken seçim kararı alınması gerektiğine hükmetmişti. Dodon ise mahkeme kararını reddetmişti.</p>
<p>Seçim sonuçlarının açıklanmasından sonra parlamentonun feshini gerektirecek yasal süre 8 Haziran&#8217;da dolmuş ancak koalisyon hükümeti de aynı gün kurulmuştu.</p>
<p>Moldova Anayasa Mahkemesi, herhangi bir yasayı kabul etmemesi ya da bakan atamaları nedeniyle son iki yılda beş defa Cumhurbaşkanı Dodon&#8217;un yetkilerini askıya almıştı.</p>
<div class="stream-item stream-item-below-post-content"><a href="https://www.facebook.com/kibrisvestel/" class="external" target="_blank"><img class="alignnone size-full wp-image-347184" src="https://www.havadiskibris.com/wp-content/uploads/2019/06/GIF-Havadis-Web-Banner.gif" alt="" width="336" height="280" /></a></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/acum/" rel="tag">ACUM</a> <a href="https://www.havadiskibris.com/tag/hukumet/" rel="tag">Hükümet</a> <a href="https://www.havadiskibris.com/tag/igor-dodon/" rel="tag">İgor Dodon</a> <a href="https://www.havadiskibris.com/tag/moldova/" rel="tag">Moldova</a> <a href="https://www.havadiskibris.com/tag/pas/" rel="tag">pas</a> <a href="https://www.havadiskibris.com/tag/pavel-filip/" rel="tag">Pavel Filip</a> <a href="https://www.havadiskibris.com/tag/rus/" rel="tag">rus</a></span></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-06-09T16:55:02+03:00","datePublished":"2019-06-09T16:55:02+03:00","dateModified":"2019-06-09T16:55:02+03:00","headline":"Moldova&#8217;da siyasi kriz","name":"Moldova&#8217;da siyasi kriz","keywords":"ACUM,H\u00fck\u00fcmet,\u0130gor Dodon,Moldova,pas,Pavel Filip,rus","url":"https:\/\/www.havadiskibris.com\/moldovada-siyasi-kriz\/","description":"Moldova'da Rus yanl\u0131s\u0131 Sosyalist Parti ile Bat\u0131 yanl\u0131s\u0131 sa\u011f blok \"ACUM da \u015fi PAS\"\u0131n koalisyon h\u00fck\u00fcmeti kurmas\u0131n\u0131n hemen ard\u0131ndan siyasi kriz ba\u015f g\u00f6sterdi. Koalisyon h\u00fck\u00fcmetinin parlamentoda yemin eder","copyrightYear":"2019","articleSection":"D\u00fcnya","articleBody":"Moldova'da Rus yanl\u0131s\u0131 Sosyalist Parti ile Bat\u0131 yanl\u0131s\u0131 sa\u011f blok \"ACUM da \u015fi PAS\"\u0131n koalisyon h\u00fck\u00fcmeti kurmas\u0131n\u0131n hemen ard\u0131ndan siyasi kriz ba\u015f g\u00f6sterdi.\r\n\r\nKoalisyon h\u00fck\u00fcmetinin parlamentoda yemin ederek g\u00f6reve ba\u015flamas\u0131n\u0131n ard\u0131ndan Anayasa Mahkemesi h\u00fck\u00fcmetin \"yasal\" olmad\u0131\u011f\u0131n\u0131 a\u00e7\u0131klad\u0131.\r\n\r\nMahkeme, daha \u00f6nce al\u0131nan erken se\u00e7im karar\u0131n\u0131 uygulamamas\u0131 nedeniyle Cumhurba\u015fkanl\u0131\u011f\u0131 yetkisini mevcut Cumhurba\u015fkan\u0131 \u0130gor Dodon'dan alarak bir \u00f6nceki h\u00fck\u00fcmetin ba\u015fbakan\u0131 Demokrat Partili Pavel Filip'e verdi.\r\n\r\nFilip ise Anayasa Mahkemesi'nin kendisine verdi\u011fi yetkiye dayanarak, parlamentoyu fesheden ve 6 Eyl\u00fcl'de erken se\u00e7im yap\u0131lmas\u0131n\u0131 \u00f6ng\u00f6ren karar\u0131 imzalad\u0131.\r\n\r\nB\u00f6yle bir durumda en demokratik arac\u0131n erken se\u00e7im oldu\u011funu savunan Filip, \"Cumhurba\u015fkanl\u0131\u011f\u0131 hakk\u0131 bulunmayan \u0130gor Dodon da dahil art\u0131k partilerin mevcut tutumlar\u0131n\u0131 s\u00fcrd\u00fcrmemeleri gerekiyor.\" dedi.\r\n\r\nCumhurba\u015fkan\u0131 Dodon ise sosyal medya hesab\u0131ndan yapt\u0131\u011f\u0131 a\u00e7\u0131klamada, yetkilerinin Filip'e verilmesine tepki g\u00f6sterdi.\r\n\r\nDodon, \"\u0130ktidar\u0131 gasbetmek amac\u0131yla Anayasa Mahkemesi'ni kullanmak \u00e7aresiz bir ad\u0131md\u0131r.\" ifadelerini kulland\u0131.\r\n\r\nD\u00fcn kurulan koalisyon h\u00fck\u00fcmetinin, i\u00e7 ve d\u0131\u015f politikada farkl\u0131 g\u00f6r\u00fc\u015flerin ortak ama\u00e7 i\u00e7in bir araya gelebilece\u011finin g\u00f6stergesi oldu\u011funa i\u015faret eden Dodon, \"Demokrat Parti, iktidar\u0131, parlamentonun \u00e7o\u011funlu\u011funa ve me\u015fru h\u00fck\u00fcmete devretmek istemiyor.\" yorumunda bulundu.\r\n\r\nAyr\u0131ca Dodon, iktidar\u0131n bar\u0131\u015f\u00e7\u0131l bir \u015fekilde devri i\u00e7in uluslararas\u0131 topluma \u00e7a\u011fr\u0131da bulunmaktan ba\u015fka \u00e7are kalmad\u0131\u011f\u0131n\u0131 kaydetti.\r\n\r\nH\u00dcK\u00dcMET D\u00dcN KURULMU\u015eTU\r\n\r\nMoldova'da d\u00fcn Rusya yanl\u0131s\u0131 PSRM ile Bat\u0131 yanl\u0131s\u0131 sa\u011f blok ACUM Da \u015fi PAS koalisyon h\u00fck\u00fcmeti kurmu\u015f, \u00fc\u00e7 ayd\u0131r s\u00fcren koalisyon aray\u0131\u015flar\u0131 son bulmu\u015ftu.\r\n\r\nMoldova Anayasa Mahkemesi 7 Haziran'da, Cumhurba\u015fkan\u0131'ndan genel se\u00e7imlerin \u00fczerinden 3 ay ge\u00e7mesi ve h\u00fck\u00fcmet kurulamamas\u0131 nedeniyle parlamentonun feshedilmesi ve erken se\u00e7im karar\u0131 al\u0131nmas\u0131 gerekti\u011fine h\u00fckmetmi\u015fti. Dodon ise mahkeme karar\u0131n\u0131 reddetmi\u015fti.\r\n\r\nSe\u00e7im sonu\u00e7lar\u0131n\u0131n a\u00e7\u0131klanmas\u0131ndan sonra parlamentonun feshini gerektirecek yasal s\u00fcre 8 Haziran'da dolmu\u015f ancak koalisyon h\u00fck\u00fcmeti de ayn\u0131 g\u00fcn kurulmu\u015ftu.\r\n\r\nMoldova Anayasa Mahkemesi, herhangi bir yasay\u0131 kabul etmemesi ya da bakan atamalar\u0131 nedeniyle son iki y\u0131lda be\u015f defa Cumhurba\u015fkan\u0131 Dodon'un yetkilerini ask\u0131ya alm\u0131\u015ft\u0131.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","logo":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/12\/logonew.jpg"},"sameAs":["https:\/\/www.facebook.com\/HavadisGazetesi","https:\/\/twitter.com\/HavadisGazetesi","https:\/\/www.youtube.com\/user\/HavadisGazetesi"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.havadiskibris.com\/moldovada-siyasi-kriz\/"},"author":{"@type":"Person","name":"Havadis Yazar","url":"https:\/\/www.havadiskibris.com\/author\/uoozsoz\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2019\/06\/1-41.jpg","width":768,"height":413}}</script>
</article>
<div class="stream-item stream-item-below-post"><a href="http://www.creditwestmortgage.com/" class="external" target="_blank"><img class="aligncenter" src="https://www.havadiskibris.com/wp-content/uploads/2018/08/38256492_939380656245729_1492167218832605184_n.png" /></a><br><br>
</div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://www.havadiskibris.com/anne-siddetinden-biktigini-soyleyen-57-yasindaki-belcikali-adam-aclik-grevine-basladi/" style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/06/Anne-Şiddeti-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://www.havadiskibris.com/anne-siddetinden-biktigini-soyleyen-57-yasindaki-belcikali-adam-aclik-grevine-basladi/" rel="prev">
<h3 class="post-title">Anne şiddetinden bıktığını söyleyen 57 yaşındaki Belçikalı adam açlık grevine başladı</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://www.havadiskibris.com/afganistanda-taliban-saldirisi-15-olu-var/" style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2019/06/saldırı-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://www.havadiskibris.com/afganistanda-taliban-saldirisi-15-olu-var/" rel="next">
<h3 class="post-title">Afganistan'da taliban saldırısı...15 ölü var</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>İlgili Makaleler</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a href="https://www.havadiskibris.com/tuna-nehrinde-batan-yolcu-gemisinde-hayatini-kaybedenlerin-sayisi-20ye-cikti/" title="Tuna Nehri&#8217;nde batan yolcu gemisinde hayatını kaybedenlerin sayısı 20&#8217;ye çıktı" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2019/06/tuna-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://www.havadiskibris.com/tuna-nehrinde-batan-yolcu-gemisinde-hayatini-kaybedenlerin-sayisi-20ye-cikti/" title="Tuna Nehri&#8217;nde batan yolcu gemisinde hayatını kaybedenlerin sayısı 20&#8217;ye çıktı">Tuna Nehri&#8217;nde batan yolcu gemisinde hayatını kaybedenlerin sayısı 20&#8217;ye çıktı</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 Haziran 2019</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://www.havadiskibris.com/afganistanda-taliban-saldirisi-15-olu-var/" title="Afganistan&#8217;da taliban saldırısı&#8230;15 ölü var" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2019/06/saldırı-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://www.havadiskibris.com/afganistanda-taliban-saldirisi-15-olu-var/" title="Afganistan&#8217;da taliban saldırısı&#8230;15 ölü var">Afganistan&#8217;da taliban saldırısı&#8230;15 ölü var</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 Haziran 2019</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://www.havadiskibris.com/on-binlerce-venezuelali-kolombiyaya-akin-etti/" title="On binlerce Venezuelalı Kolombiya’ya akın etti" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2019/06/Venezüela-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://www.havadiskibris.com/on-binlerce-venezuelali-kolombiyaya-akin-etti/" title="On binlerce Venezuelalı Kolombiya’ya akın etti">On binlerce Venezuelalı Kolombiya’ya akın etti</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 Haziran 2019</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://www.havadiskibris.com/boris-johnsondan-abye-kosullar-iyilestirilene-kadar-brexit-tazminatini-odemeyecegiz/" title="Boris Johnson&#8217;dan AB&#8217;ye: Koşullar iyileştirilene kadar Brexit tazminatını ödemeyeceğiz" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2019/06/Boris-Johnson-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://www.havadiskibris.com/boris-johnsondan-abye-kosullar-iyilestirilene-kadar-brexit-tazminatini-odemeyecegiz/" title="Boris Johnson&#8217;dan AB&#8217;ye: Koşullar iyileştirilene kadar Brexit tazminatını ödemeyeceğiz">Boris Johnson&#8217;dan AB&#8217;ye: Koşullar iyileştirilene kadar Brexit tazminatını ödemeyeceğiz</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 Haziran 2019</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moldovada-siyasi-kriz/#respond" style="display:none;">Cevabı iptal et</a></small></h3> <form action="https://www.havadiskibris.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='390255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title">
<h4>Göz Atın</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Kapalı</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.havadiskibris.com/boris-johnsondan-abye-kosullar-iyilestirilene-kadar-brexit-tazminatini-odemeyecegiz/" title="Boris Johnson&#8217;dan AB&#8217;ye: Koşullar iyileştirilene kadar Brexit tazminatını ödemeyeceğiz" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-5">Dünya</span></h5>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.havadiskibris.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.havadiskibris.com/wp-content/uploads/2019/06/Boris-Johnson-390x220.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.havadiskibris.com/boris-johnsondan-abye-kosullar-iyilestirilene-kadar-brexit-tazminatini-odemeyecegiz/" title="Boris Johnson&#8217;dan AB&#8217;ye: Koşullar iyileştirilene kadar Brexit tazminatını ödemeyeceğiz">Boris Johnson&#8217;dan AB&#8217;ye: Koşullar iyileştirilene kadar Brexit tazminatını ödemeyeceğiz</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 Haziran 2019</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu">
<div class="theiaStickySidebar">
<div id="text-12" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>#Bizi Takip Edin !</h4></div> <div class="textwidget"><p><center><a href="https://www.facebook.com/HavadisGazetesi/" target="_blank" rel="noopener noreferrer" class="external"><img class="alignnone wp-image-359480" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/connect-facebook-social-online-media-icon.png" alt="" width="50" height="50" /></a> <a href="https://twitter.com/HavadisGazetesi" target="_blank" rel="noopener noreferrer" class="external"><img class="alignnone size-full wp-image-359484" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/social-connect-online-twitter-media-icon.png" alt="" width="50" height="50" /></a> <a href="https://www.youtube.com/user/HavadisGazetesi" target="_blank" rel="noopener noreferrer" class="external"><img class="alignnone size-full wp-image-359481" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/media-social-connect-online-youtube-icon.png" alt="" width="50" height="50" /></a> <a href="https://www.instagram.com/havadiskibris/" target="_blank" rel="noopener noreferrer" class="external"><img class="alignnone size-full wp-image-359482" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/online-instagram-social-connect-media-icon.png" alt="" width="50" height="50" /></a> <a href="https://www.havadiskibris.com/feed/"><img class="alignnone size-full wp-image-359483" src="https://www.havadiskibris.com/wp-content/uploads/2019/01/rss-online-social-connect-media-icon.png" alt="" width="50" height="50" /></a><center></p>
</div>
<div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"> <div class="textwidget"><p>&nbsp;</p>
<p><a href="http://www.eul.edu.tr/akademik/enstitu/" class="external" target="_blank"><img class="alignnone size-full wp-image-355024" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/Laü-haber-ici-1.jpg" alt="" width="360" height="418" /></a></p>
<p><a href="https://www.facebook.com/armargroupcyprus/" class="external" target="_blank"><img class="alignnone wp-image-355025" src="https://www.havadiskibris.com/wp-content/uploads/2019/04/armar-web-reklam-degisim-zamani.jpg" alt="" width="359" height="415" /></a></p>
<p><img class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p>
<p>&nbsp;</p>
</div>
<div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor.
İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="caa2abbcabaea3b98aa2abbcabaea3b9a1a3a8b8a3b9e4a9a5a7">[email&#160;protected]</a></div><div class="copyright-text copyright-text-second">&copy; Copyright 2019, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Baba Bilgisayar</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon external" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon external" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon external" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube"></span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=390255" rel="external noopener" target="_blank" class="facebook-share-btn external"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Moldova%E2%80%99da+siyasi+kriz&#038;url=https://www.havadiskibris.com/?p=390255" rel="external noopener" target="_blank" class="twitter-share-btn external"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Moldova%E2%80%99da+siyasi+kriz - https://www.havadiskibris.com/?p=390255" rel="external noopener" target="_blank" class="whatsapp-share-btn external"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Moldova%E2%80%99da+siyasi+kriz - https://www.havadiskibris.com/?p=390255" rel="external noopener" target="_blank" class="telegram-share-btn external"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Moldova%E2%80%99da+siyasi+kriz - https://www.havadiskibris.com/?p=390255" rel="external noopener" target="_blank" class="viber-share-btn external"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Başa dön tuşu</span>
</a>
<div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="İkincil Kenar Çubuğu">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-seyda-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313503 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="5">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/dunya/afrika/" class="mega-sub-cat" data-id="10">Afrika</a></li>
<li><a href="https://www.havadiskibris.com/dunya/amerika/" class="mega-sub-cat" data-id="9">Amerika</a></li>
<li><a href="https://www.havadiskibris.com/dunya/asya/" class="mega-sub-cat" data-id="8">Asya</a></li>
<li><a href="https://www.havadiskibris.com/dunya/avrupa/" class="mega-sub-cat" data-id="7">Avrupa</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li>
<li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li>
<li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li>
<li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li>
<li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li>
<li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li>
<li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li>
<li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li>
<li><a href="https://www.havadiskibris.com/ekonomi/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Teknoloji</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li>
<li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li>
<li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li>
<li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li>
<li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">
<div class="mega-ajax-content mega-cat-posts-container clearfix">
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a>
<div class="mega-menu-block menu-sub-content">
</div>
</li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon external" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon external" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon external" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.havadiskibris.com/">
<label>
<span class="screen-reader-text">Arama:</span>
<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Ara" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Ara">
<form method="get" id="tie-popup-search-form" action="https://www.havadiskibris.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" />
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>

</body>
</html>


