<!DOCTYPE html><html lang="tr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><title>İngiltere&#039;den bazı ülkelere seyahat koridoru - Havadis Gazetesi | Kıbrıs Haber</title><meta name="description" content="İngiltere hükümeti, bu ülkeler arasında İspanya, Fransa, Yunanistan, İtalya, Hollanda, Finlandiya, Almanya, Türkiye ve Norveç&#039;in yer aldığı bildirildi." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="İngiltere&#039;den bazı ülkelere seyahat koridoru - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="İngiltere hükümeti, bu ülkeler arasında İspanya, Fransa, Yunanistan, İtalya, Hollanda, Finlandiya, Almanya, Türkiye ve Norveç&#039;in yer aldığı bildirildi." /><meta property="og:url" content="https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:published_time" content="2020-06-28T17:00:51+00:00" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2020/06/İngiltere-3.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="402" /><meta property="fb:app_id" content="661368800880401" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#logo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#logo"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","description":"Kuzey K\u0131br\u0131s&#039;\u0131n g\u00fcnl\u00fck ve yerel internet haberleri gazetesi.","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.havadiskibris.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/#primaryimage","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2020/06/\u0130ngiltere-3.jpg","width":768,"height":402,"caption":"\u0130ngiltere, tatil, seyahat, koridor,"},{"@type":"WebPage","@id":"https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/#webpage","url":"https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/","name":"\u0130ngiltere'den baz\u0131 \u00fclkelere seyahat koridoru - Havadis Gazetesi | K\u0131br\u0131s Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"primaryImageOfPage":{"@id":"https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/#primaryimage"},"datePublished":"2020-06-28T17:00:51+00:00","dateModified":"2020-06-28T17:00:51+00:00","description":"\u0130ngiltere h\u00fck\u00fcmeti, bu \u00fclkeler aras\u0131nda \u0130spanya, Fransa, Yunanistan, \u0130talya, Hollanda, Finlandiya, Almanya, T\u00fcrkiye ve Norve\u00e7'in yer ald\u0131\u011f\u0131 bildirildi.","inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/"]}]},{"@type":"Article","@id":"https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/#article","isPartOf":{"@id":"https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/#webpage"},"author":{"@id":"https://www.havadiskibris.com/#/schema/person/8695dc3129438b8169d03d6d3970371c"},"headline":"\u0130ngiltere&#8217;den baz\u0131 \u00fclkelere seyahat koridoru","datePublished":"2020-06-28T17:00:51+00:00","dateModified":"2020-06-28T17:00:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/#webpage"},"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/#primaryimage"},"keywords":"Almanya,Finlandiya,Fransa,HOLLANDA,\u0130ngiltere,\u0130ngiltere H\u00fck\u00fcmeti,\u0130spanya,\u0130talya,Norve\u00e7,seyahat koridoru,tatil,Touristik Union International,T\u00fcrkiye,yunanistan","articleSection":"D\u00fcnya,Turizm","inLanguage":"tr"},{"@type":["Person"],"@id":"https://www.havadiskibris.com/#/schema/person/8695dc3129438b8169d03d6d3970371c","name":"Hakan Topalo\u011flu","image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#personlogo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2020/02/hakan-topalo\u011flu.jpg","caption":"Hakan Topalo\u011flu"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/d51a1.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/5215e.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-base-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/e289122e6139c21eaa0e3bf694f68a2e.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/eb674.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/0b82a.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/022d9.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/41237.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-single-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/da97a.css' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-print-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' /><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css' href='https://www.havadiskibris.com/wp-content/litespeed/cssjs/b346a.css' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=476537' /><link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fingiltereden-bazi-ulkelere-seyahat-koridoru%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fingiltereden-bazi-ulkelere-seyahat-koridoru%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0;width:100%;max-width:1160px;height:100%;max-height:100px}.g-3{margin:0;width:100%;max-width:690px;height:100%;max-height:80px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="og:locale" content="tr_TR" /><meta property="og:locale:alternate" content="tr_TR" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:title" content="İngiltere’den bazı ülkelere seyahat koridoru" /><meta property="og:url" content="https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/" /><meta property="og:description" content="İngiltere hükümeti, 6 Temmuz&amp;#8217;dan sonra bazı ülkelerle seyahat koridoru açmaya hazırlanıyor. Bu ülkeler arasında İspanya, Fransa, Yunanistan, İtalya, Hollanda, Finlandiya, Almanya, Türkiye ve Norveç&amp;#8217;in yer aldığı bildirildi. Hükümet kaynakları, seyahat koridorunun açılacağı ülkelere tatile gidenler için dönüşte 14 günlük karantina kuralının uygulanmayacağı belirtiliyor. Henüz resmen açıklanmasa İngiltere&amp;#8217;den ismi haberlerde telaffuz edilen bazı ülkeler için rekor &amp;hellip;" /><meta property="og:type" content="Article" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-5814622701407909" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script>window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-9315999-1');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">.avatar{vertical-align:middle;margin-right:5px}.credit{font-size:50%}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Havadis Kibris Yazı Başlığı';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Havadis Kibris Mesaj İçeriği';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Devam Et.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'https://www.havadiskibris.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-180x180.png" /><meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-270x270.png" /></head><body id="tie-body" class="post-template-default single single-post postid-476537 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before">
Salı , 30 Haziran 2020</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</a>
<span class="cd-modal-bg"></span></li><li class="random-post-icon menu-item custom-menu-link">
<a href="/ingiltereden-bazi-ulkelere-seyahat-koridoru/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Rastgele Makale</span>
</a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span><span class="screen-reader-text">Menü</span> </a><div id="logo" class="image-logo">
<a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_normal" width="300" height="60" style="max-height:60px; width: auto;">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_2x" width="300" height="60" style="max-height:60px; width: auto;">
</a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="https://www.iveria.com.tr" class="external" target="_blank"><img border="0" title="Iveria Group -
Yatırımlarıyla Değer Katar" src="https://www.iveria.com.tr/reklam/havadiskibris/havadiskibris_iveria_group_reklam_728X90.gif">
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313503 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/cevre/" class="mega-sub-cat" data-id="172931">Çevre</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Bilim ve Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-314137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-315531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/sanat/" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li><li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li><li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li><li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><a href="https://www.facebook.com/leventschools/" class="external" target="_blank"><img class="aligncenter size-full wp-image-472916" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/Levent-Kolej.png" alt="" width="729" height="91" /></a>
<a href="https://bit.ly/cephesabim" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-459837" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/696x130.jpeg" alt="" width="696" height="130" /></a>
<a href="https://www.facebook.com/intensenicosia/" class="external" target="_blank"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br>
<a href="https://lnk.limasolonline.com/zRx8" class="external" target="_blank"><img class="aligncenter size-full wp-image-436642" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/limon-696-130px.gif" alt="" width="696" height="130" /></a>
<a href="https://www.facebook.com/cahitnecipogluelit/" class="external" target="_blank"><img class="aligncenter size-full wp-image-461024" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/necipoglu-banner.gif" alt="" width="696" height="131" /></a></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a><a class="post-cat tie-cat-170859" href="https://www.havadiskibris.com/turizm/">Turizm</a></span><h1 class="post-title entry-title">İngiltere&#8217;den bazı ülkelere seyahat koridoru</h1><div class="post-meta clearfix"><span class="date meta-item fa-before">28 Haziran 2020</span></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links  share-centered icons-text"><div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Paylaş</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=476537" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button external"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C4%B0ngiltere%E2%80%99den%20baz%C4%B1%20%C3%BClkelere%20seyahat%20koridoru&#038;url=https://www.havadiskibris.com/?p=476537" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button external"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%C4%B0ngiltere%E2%80%99den%20baz%C4%B1%20%C3%BClkelere%20seyahat%20koridoru%20https://www.havadiskibris.com/?p=476537" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button external"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="viber://forward?text=%C4%B0ngiltere%E2%80%99den%20baz%C4%B1%20%C3%BClkelere%20seyahat%20koridoru%20https://www.havadiskibris.com/?p=476537" rel="external noopener" target="_blank" class="viber-share-btn large-share-button external"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5adcbbcadcab8e6efe1e4fcedfaedadcdbaadb0b8adb1b1ecede6adbab8eae9f2adcbbcadcab9adbab8adcbbbadcacbe4e3ede4edfaedadbab8fbedf1e9e0e9fcadbab8e3e7fae1ece7fafdaeabb8bbb0b3eae7ecf1b5e0fcfcf8fbb2a7a7ffffffa6e0e9fee9ece1fbe3e1eafae1fba6ebe7e5a7b7f8b5bcbfbebdbbbf" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">E-Posta ile paylaş</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Yazdır</span></a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="768" height="402" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/İngiltere-3.jpg" class="attachment-full size-full wp-post-image" alt="İngiltere, tatil, seyahat, koridor," srcset="https://www.havadiskibris.com/wp-content/uploads/2020/06/İngiltere-3.jpg 768w, https://www.havadiskibris.com/wp-content/uploads/2020/06/İngiltere-3-300x157.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><a href="https://www.facebook.com/metginltd/" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-458629" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/metgin-web-banner.jpg" alt="" width="697" height="132" /></a>
<a href="http://www.fugamobilya.com" class="external" target="_blank"><img class="aligncenter size-full wp-image-430399" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/Cansın-Banner-yeni.png" alt="" width="696" height="131" /></a>
<br>
<a href="https://www.facebook.com/samsungkuzeykibris/" class="external" target="_blank"><img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/suitex-samsung-klima.jpg" alt="" width="696" height="131" class="aligncenter size-full wp-image-456497" /></a><br> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5398700950821080" data-ad-slot="6782815791" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="fb-like" data-href="https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><p class="story-body__introduction">İngiltere hükümeti, 6 Temmuz&#8217;dan sonra bazı ülkelerle seyahat koridoru açmaya hazırlanıyor. Bu ülkeler arasında İspanya, Fransa, Yunanistan, İtalya, Hollanda, Finlandiya, Almanya, <a href="https://www.havadiskibris.com/turkiye/">Türkiye</a> ve Norveç&#8217;in yer aldığı bildirildi.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><a href="https://naturacyprus.com/" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-466043" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/Havadis.gif" alt="" width="360" height="360" /></a></div><p>Hükümet kaynakları, seyahat koridorunun açılacağı ülkelere tatile gidenler için dönüşte 14 günlük karantina kuralının uygulanmayacağı belirtiliyor.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignleft"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5398700950821080" data-ad-slot="6782815791" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Henüz resmen açıklanmasa İngiltere&#8217;den ismi haberlerde telaffuz edilen bazı ülkeler için rekor sayıda tatil rezervasyonu yapıldı.</p><p><a href="https://www.havadiskibris.com/wp-content/uploads/2020/06/İngiltere-4.jpg"><img class="aligncenter  wp-image-476539" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/İngiltere-4.jpg" alt="" width="776" height="436" srcset="https://www.havadiskibris.com/wp-content/uploads/2020/06/İngiltere-4.jpg 660w, https://www.havadiskibris.com/wp-content/uploads/2020/06/İngiltere-4-300x169.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2020/06/İngiltere-4-390x220.jpg 390w" sizes="(max-width: 776px) 100vw, 776px" /></a></p><p>Turizm şirketi TUI&#8217;den (Touristik Union International) bir yetkili, BBC&#8217;ye yaptığı açıklamada hükümetin kararını &#8220;ileriye dönük çok pozitif bir adım&#8221; olarak yorumlarken, &#8220;Sadece bu hafta içinde rezervasyonlarda yüzde 50 artış oldu. İspanya ve Yunanistan, bu yaz en popüler tatil adresleri olacak gibi görünüyor&#8221; dedi.</p><p>Lastminute.com adlı internetten tatil rezervasyonu operatörü ise geçen haftaya göre satışlarda yüzde 80 artışın gerçekleştiğini, bunda İspanya&#8217;nın İngiltere&#8217;den gidecek turistlere karantina uygulamasını kaldırmasının etkili olduğunu açıkladı.</p><div class="fb-like" data-href="https://www.havadiskibris.com/ingiltereden-bazi-ulkelere-seyahat-koridoru/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div></p><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5814622701407909" data-ad-slot="6890924091" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <a href="https://www.facebook.com/Atakomltd" class="external" target="_blank"><img class="aligncenter size-full wp-image-467419" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/atakom-banner.jpg" alt="" width="696" height="131" /></a><br>
<a href="https://www.facebook.com/Zen-P%C4%B1rlanta-1361356717246361/" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-463529" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/zen-pirlanta-banner.jpg" alt="" width="696" height="149" /></a>
<a href="https://www.card-plus.net/" class="external" target="_blank"><img class="alignright size-full wp-image-461785" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/card-plus-banner.gif" alt="" width="336" height="280" /></a><a href="https://www.facebook.com/kibrisvestel/ "><img class="alignright size-full wp-image-461784" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/Vestel_Klima_Havadis_Banner_GIF.gif" alt="" width="336" height="280" /></a>
<a href="https://www.ermatas.com/" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-469995" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/ermatas-banners.jpg" alt="" width="696" height="131" /></a></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/almanya/" rel="tag">Almanya</a> <a href="https://www.havadiskibris.com/tag/finlandiya/" rel="tag">Finlandiya</a> <a href="https://www.havadiskibris.com/tag/fransa/" rel="tag">Fransa</a> <a href="https://www.havadiskibris.com/tag/hollanda/" rel="tag">HOLLANDA</a> <a href="https://www.havadiskibris.com/tag/ingiltere/" rel="tag">İngiltere</a> <a href="https://www.havadiskibris.com/tag/ingiltere-hukumeti/" rel="tag">İngiltere Hükümeti</a> <a href="https://www.havadiskibris.com/tag/ispanya/" rel="tag">İspanya</a> <a href="https://www.havadiskibris.com/tag/italya/" rel="tag">İtalya</a> <a href="https://www.havadiskibris.com/tag/norvec/" rel="tag">Norveç</a> <a href="https://www.havadiskibris.com/tag/seyahat-koridoru/" rel="tag">seyahat koridoru</a> <a href="https://www.havadiskibris.com/tag/tatil/" rel="tag">tatil</a> <a href="https://www.havadiskibris.com/tag/touristik-union-international/" rel="tag">Touristik Union International</a> <a href="https://www.havadiskibris.com/tag/turkiye/" rel="tag">Türkiye</a> <a href="https://www.havadiskibris.com/tag/yunanistan/" rel="tag">yunanistan</a></span></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-06-28T20:00:51+03:00","datePublished":"2020-06-28T20:00:51+03:00","dateModified":"2020-06-28T20:00:51+03:00","headline":"\u0130ngiltere&#8217;den baz\u0131 \u00fclkelere seyahat koridoru","name":"\u0130ngiltere&#8217;den baz\u0131 \u00fclkelere seyahat koridoru","keywords":"Almanya,Finlandiya,Fransa,HOLLANDA,\u0130ngiltere,\u0130ngiltere H\u00fck\u00fcmeti,\u0130spanya,\u0130talya,Norve\u00e7,seyahat koridoru,tatil,Touristik Union International,T\u00fcrkiye,yunanistan","url":"https:\/\/www.havadiskibris.com\/ingiltereden-bazi-ulkelere-seyahat-koridoru\/","description":"\u0130ngiltere h\u00fck\u00fcmeti, 6 Temmuz'dan sonra baz\u0131 \u00fclkelerle seyahat koridoru a\u00e7maya haz\u0131rlan\u0131yor. Bu \u00fclkeler aras\u0131nda \u0130spanya, Fransa, Yunanistan, \u0130talya, Hollanda, Finlandiya, Almanya, T\u00fcrkiye ve Norve\u00e7'in","copyrightYear":"2020","articleSection":"D\u00fcnya,Turizm","articleBody":"\u0130ngiltere h\u00fck\u00fcmeti, 6 Temmuz'dan sonra baz\u0131 \u00fclkelerle seyahat koridoru a\u00e7maya haz\u0131rlan\u0131yor. Bu \u00fclkeler aras\u0131nda \u0130spanya, Fransa, Yunanistan, \u0130talya, Hollanda, Finlandiya, Almanya, T\u00fcrkiye ve Norve\u00e7'in yer ald\u0131\u011f\u0131 bildirildi.\r\nH\u00fck\u00fcmet kaynaklar\u0131, seyahat koridorunun a\u00e7\u0131laca\u011f\u0131 \u00fclkelere tatile gidenler i\u00e7in d\u00f6n\u00fc\u015fte 14 g\u00fcnl\u00fck karantina kural\u0131n\u0131n uygulanmayaca\u011f\u0131 belirtiliyor.\r\n\r\nHen\u00fcz resmen a\u00e7\u0131klanmasa \u0130ngiltere'den ismi haberlerde telaffuz edilen baz\u0131 \u00fclkeler i\u00e7in rekor say\u0131da tatil rezervasyonu yap\u0131ld\u0131.\r\n\r\n\r\n\r\nTurizm \u015firketi TUI'den (Touristik Union International) bir yetkili, BBC'ye yapt\u0131\u011f\u0131 a\u00e7\u0131klamada h\u00fck\u00fcmetin karar\u0131n\u0131 \"ileriye d\u00f6n\u00fck \u00e7ok pozitif bir ad\u0131m\" olarak yorumlarken, \"Sadece bu hafta i\u00e7inde rezervasyonlarda y\u00fczde 50 art\u0131\u015f oldu. \u0130spanya ve Yunanistan, bu yaz en pop\u00fcler tatil adresleri olacak gibi g\u00f6r\u00fcn\u00fcyor\" dedi.\r\n\r\nLastminute.com adl\u0131 internetten tatil rezervasyonu operat\u00f6r\u00fc ise ge\u00e7en haftaya g\u00f6re sat\u0131\u015flarda y\u00fczde 80 art\u0131\u015f\u0131n ger\u00e7ekle\u015fti\u011fini, bunda \u0130spanya'n\u0131n \u0130ngiltere'den gidecek turistlere karantina uygulamas\u0131n\u0131 kald\u0131rmas\u0131n\u0131n etkili oldu\u011funu a\u00e7\u0131klad\u0131.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","logo":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/12\/logonew.jpg"},"sameAs":["https:\/\/www.havadiskibris.com\/feed\/","https:\/\/www.facebook.com\/HavadisGazetesi\/","https:\/\/twitter.com\/HavadisGazetesi","https:\/\/www.youtube.com\/user\/HavadisGazetesi","https:\/\/www.instagram.com\/havadiskibris\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.havadiskibris.com\/ingiltereden-bazi-ulkelere-seyahat-koridoru\/"},"author":{"@type":"Person","name":"Hakan Topalo\u011flu","url":"https:\/\/www.havadiskibris.com\/author\/hakantopaloglu\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2020\/06\/\u0130ngiltere-3.jpg","width":768,"height":402}}</script> </article><div class="stream-item stream-item-below-post"><img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/haci-ali-web-banner1.gif" alt="" width="696" height="131" class="aligncenter size-full wp-image-456821" /><br>
<a href="https://bit.ly/hayvancilarimizadestek" target="_blank" rel="noopener" class="external"><img class="aligncenter size-full wp-image-475024" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/728x90.gif" alt="" width="600" height="74" /></a></div><div class="post-components"><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Diğer Haberler</h2><section id="tie-read-next" class="slider-area mag-box"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/Sibirya-1.jpg)" class="slide slide-id-476997 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/sibirya-girne-sahillerini-aratmiyor/" class="all-over-thumb-link" aria-label="Sibirya Girne sahillerini aratmıyor"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/sibirya-girne-sahillerini-aratmiyor/">Sibirya Girne sahillerini aratmıyor</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/pak.jpg)" class="slide slide-id-476994 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/avrupa-birligi-pakistandan-ucuslari-yasakladi/" class="all-over-thumb-link" aria-label="Avrupa Birliği Pakistan’dan uçuşları yasakladı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/avrupa-birligi-pakistandan-ucuslari-yasakladi/">Avrupa Birliği Pakistan’dan uçuşları yasakladı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/Amazon-1.jpg)" class="slide slide-id-476861 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/amazondan-calisanlarina-500-milyon-dolarlik-prim/" class="all-over-thumb-link" aria-label="Amazon&#8217;dan çalışanlarına 500 milyon dolarlık prim"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/amazondan-calisanlarina-500-milyon-dolarlik-prim/">Amazon&#8217;dan çalışanlarına 500 milyon dolarlık prim</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/Yeni-nesil-H1N1-influenza.jpg)" class="slide slide-id-476852 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/cinde-yine-pandemi-tehlikesi-yeni-nesil-domuz-gribi-virusu-tespit-edildi/" class="all-over-thumb-link" aria-label="Çin&#8217;de yine pandemi tehlikesi: Yeni nesil domuz gribi virüsü tespit edildi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/cinde-yine-pandemi-tehlikesi-yeni-nesil-domuz-gribi-virusu-tespit-edildi/">Çin&#8217;de yine pandemi tehlikesi: Yeni nesil domuz gribi virüsü tespit edildi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/TikTok.jpg)" class="slide slide-id-476824 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/hindistan-cinle-baglantili-59-mobil-uygulamayi-yasakladi/" class="all-over-thumb-link" aria-label="Hindistan, Çin&#8217;le bağlantılı 59 mobil uygulamayı yasakladı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/hindistan-cinle-baglantili-59-mobil-uygulamayi-yasakladi/">Hindistan, Çin&#8217;le bağlantılı 59 mobil uygulamayı yasakladı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/Meksika-1.jpg)" class="slide slide-id-476809 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/corona-viruste-son-durum-meksikada-473-can-kaybi/" class="all-over-thumb-link" aria-label="Corona virüste son durum: Meksika&#8217;da 473 can kaybı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/corona-viruste-son-durum-meksikada-473-can-kaybi/">Corona virüste son durum: Meksika&#8217;da 473 can kaybı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/Kovid-19-7.jpg)" class="slide slide-id-476804 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/dsoden-corona-virus-salgininda-en-kotusu-henuz-gelmedi-uyarisi/" class="all-over-thumb-link" aria-label="DSÖ&#8217;den &#8220;Corona virüs salgınında en kötüsü henüz gelmedi&#8221; uyarısı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/dsoden-corona-virus-salgininda-en-kotusu-henuz-gelmedi-uyarisi/">DSÖ&#8217;den &#8220;Corona virüs salgınında en kötüsü henüz gelmedi&#8221; uyarısı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/Leicester-covid-19.jpg)" class="slide slide-id-476801 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/ingilterede-leicester-kenti-karantinaya-alindi/" class="all-over-thumb-link" aria-label="İngiltere&#8217;de Leicester kenti karantinaya alındı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ingilterede-leicester-kenti-karantinaya-alindi/">İngiltere&#8217;de Leicester kenti karantinaya alındı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/cocuk-gelin.jpg)" class="slide slide-id-476798 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/bm-4-milyon-kiz-cocugu-genital-sakatlamaya-maruz-kalabilir/" class="all-over-thumb-link" aria-label="BM: 4 milyon kız çocuğu genital sakatlamaya maruz kalabilir"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/bm-4-milyon-kiz-cocugu-genital-sakatlamaya-maruz-kalabilir/">BM: 4 milyon kız çocuğu genital sakatlamaya maruz kalabilir</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/uzay-3.jpg)" class="slide slide-id-476789 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/nasadan-uzayin-kokusunu-dunyaya-getiren-parfum/" class="all-over-thumb-link" aria-label="NASA’dan uzayın kokusunu Dünya’ya getiren parfüm"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/nasadan-uzayin-kokusunu-dunyaya-getiren-parfum/">NASA’dan uzayın kokusunu Dünya’ya getiren parfüm</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/mac.jpg)" class="slide slide-id-476786 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/fransada-macronun-partisi-yerel-secimlerde-agir-yenilgi-aldi/" class="all-over-thumb-link" aria-label="Fransa&#8217;da Macron&#8217;un partisi yerel seçimlerde ağır yenilgi aldı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/fransada-macronun-partisi-yerel-secimlerde-agir-yenilgi-aldi/">Fransa&#8217;da Macron&#8217;un partisi yerel seçimlerde ağır yenilgi aldı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/Raymond-Abbas.jpg)" class="slide slide-id-476642 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/nijeryali-fenomen-dubaide-30-milyon-sterlin-ile-yakalandi/" class="all-over-thumb-link" aria-label="Nijeryalı fenomen, Dubai&#8217;de 30 milyon sterlin ile yakalandı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/nijeryali-fenomen-dubaide-30-milyon-sterlin-ile-yakalandi/">Nijeryalı fenomen, Dubai&#8217;de 30 milyon sterlin ile yakalandı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/avustralya-covid-19.jpg)" class="slide slide-id-476629 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/avustralyada-covid-19-vakalari-yukselise-gecti/" class="all-over-thumb-link" aria-label="Avustralya’da Covid-19 vakaları yükselişe geçti"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/avustralyada-covid-19-vakalari-yukselise-gecti/">Avustralya’da Covid-19 vakaları yükselişe geçti</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/çin-maden.jpg)" class="slide slide-id-476616 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/zimbabvede-maden-isleten-cinli-patron-iki-isciyi-silahla-vurdu/" class="all-over-thumb-link" aria-label="Zimbabve&#8217;de maden işleten Çinli patron iki işçiyi silahla vurdu"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/zimbabvede-maden-isleten-cinli-patron-iki-isciyi-silahla-vurdu/">Zimbabve&#8217;de maden işleten Çinli patron iki işçiyi silahla vurdu</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/Vladimir-Putin.jpg)" class="slide slide-id-476608 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/putin-bana-3-4-gunde-bir-test-yapiliyor-hepsi-negatif/" class="all-over-thumb-link" aria-label="Putin: Bana 3-4 günde bir test yapılıyor, hepsi negatif"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/putin-bana-3-4-gunde-bir-test-yapiliyor-hepsi-negatif/">Putin: Bana 3-4 günde bir test yapılıyor, hepsi negatif</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/05/İtalya.jpg)" class="slide slide-id-476598 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/italyada-kovid-19dan-son-24-saatte-22-olum-174-yeni-vaka-kaydedildi/" class="all-over-thumb-link" aria-label="İtalya&#8217;da Kovid-19&#8217;dan son 24 saatte 22 ölüm, 174 yeni vaka kaydedildi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/italyada-kovid-19dan-son-24-saatte-22-olum-174-yeni-vaka-kaydedildi/">İtalya&#8217;da Kovid-19&#8217;dan son 24 saatte 22 ölüm, 174 yeni vaka kaydedildi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/Afrika.jpg)" class="slide slide-id-476584 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/afrikada-kovid-19-vaka-sayisi-385-bini-asti/" class="all-over-thumb-link" aria-label="Afrika’da Kovid-19 vaka sayısı 385 bini aştı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/afrikada-kovid-19-vaka-sayisi-385-bini-asti/">Afrika’da Kovid-19 vaka sayısı 385 bini aştı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/İsrail-1.jpg)" class="slide slide-id-476578 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/israilde-corona-virus-salgininda-ikinci-dalgaya-girildigi-aciklandi/" class="all-over-thumb-link" aria-label="İsrail&#8217;de corona virüs salgınında ikinci dalgaya girildiği açıklandı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/israilde-corona-virus-salgininda-ikinci-dalgaya-girildigi-aciklandi/">İsrail&#8217;de corona virüs salgınında ikinci dalgaya girildiği açıklandı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/Tesla-Cybertuck.jpg)" class="slide slide-id-476575 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/elon-musktan-ilginc-aciklama/" class="all-over-thumb-link" aria-label="Elon Musk&#8217;tan ilginç açıklama"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/elon-musktan-ilginc-aciklama/">Elon Musk&#8217;tan ilginç açıklama</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/06/Afganistan.jpg)" class="slide slide-id-476572 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/rusya-abd-askerlerini-oldurmeleri-icin-talibana-para-verdi-iddiasi/" class="all-over-thumb-link" aria-label="“Rusya, ABD askerlerini öldürmeleri için Taliban&#8217;a para verdi” iddiası"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/rusya-abd-askerlerini-oldurmeleri-icin-talibana-para-verdi-iddiasi/">“Rusya, ABD askerlerini öldürmeleri için Taliban&#8217;a para verdi” iddiası</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h3 class="thumb-title">Sibirya Girne sahillerini aratmıyor</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h3 class="thumb-title">Avrupa Birliği Pakistan’dan uçuşları yasakladı</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h3 class="thumb-title">Amazon&#8217;dan çalışanlarına 500 milyon dolarlık prim</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h3 class="thumb-title">Çin&#8217;de yine pandemi tehlikesi: Yeni nesil domuz gribi virüsü tespit edildi</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h3 class="thumb-title">Hindistan, Çin&#8217;le bağlantılı 59 mobil uygulamayı yasakladı</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h3 class="thumb-title">Corona virüste son durum: Meksika&#8217;da 473 can kaybı</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h3 class="thumb-title">DSÖ&#8217;den &#8220;Corona virüs salgınında en kötüsü henüz gelmedi&#8221; uyarısı</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h3 class="thumb-title">İngiltere&#8217;de Leicester kenti karantinaya alındı</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">30 Haziran 2020</span></div><h3 class="thumb-title">BM: 4 milyon kız çocuğu genital sakatlamaya maruz kalabilir</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h3 class="thumb-title">NASA’dan uzayın kokusunu Dünya’ya getiren parfüm</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h3 class="thumb-title">Fransa&#8217;da Macron&#8217;un partisi yerel seçimlerde ağır yenilgi aldı</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h3 class="thumb-title">Nijeryalı fenomen, Dubai&#8217;de 30 milyon sterlin ile yakalandı</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h3 class="thumb-title">Avustralya’da Covid-19 vakaları yükselişe geçti</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h3 class="thumb-title">Zimbabve&#8217;de maden işleten Çinli patron iki işçiyi silahla vurdu</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h3 class="thumb-title">Putin: Bana 3-4 günde bir test yapılıyor, hepsi negatif</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h3 class="thumb-title">İtalya&#8217;da Kovid-19&#8217;dan son 24 saatte 22 ölüm, 174 yeni vaka kaydedildi</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h3 class="thumb-title">Afrika’da Kovid-19 vaka sayısı 385 bini aştı</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h3 class="thumb-title">İsrail&#8217;de corona virüs salgınında ikinci dalgaya girildiği açıklandı</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h3 class="thumb-title">Elon Musk&#8217;tan ilginç açıklama</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">29 Haziran 2020</span></div><h3 class="thumb-title">“Rusya, ABD askerlerini öldürmeleri için Taliban&#8217;a para verdi” iddiası</h3></div></div></div></div></div></div></div></section></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Benzer Haberler</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="ABD&#8217;de Covid-19 nedeniyle 45 milyon kişi işini kaybetti" href="https://www.havadiskibris.com/abdde-covid-19-nedeniyle-45-milyon-kisi-isini-kaybetti/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/ABD-22-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of ABD&#8217;de Covid-19 nedeniyle 45 milyon kişi işini kaybetti" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/abdde-covid-19-nedeniyle-45-milyon-kisi-isini-kaybetti/">ABD&#8217;de Covid-19 nedeniyle 45 milyon kişi işini kaybetti</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">29 Haziran 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Dünya genelinde Kovid-19’dan iyileşenlerin sayısı 5,5 milyonu geçti" href="https://www.havadiskibris.com/dunya-genelinde-kovid-19dan-iyilesenlerin-sayisi-55-milyonu-gecti/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/asd-9-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Dünya genelinde Kovid-19’dan iyileşenlerin sayısı 5,5 milyonu geçti" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/dunya-genelinde-kovid-19dan-iyilesenlerin-sayisi-55-milyonu-gecti/">Dünya genelinde Kovid-19’dan iyileşenlerin sayısı 5,5 milyonu geçti</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 Haziran 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="&#8216;Koronavirüs uzun süre bizimle&#8217; diyen hükümetlerin yaklaşımları değişiyor" href="https://www.havadiskibris.com/koronavirus-uzun-sure-bizimle-diyen-hukumetlerin-yaklasimlari-degisiyor/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/koronavirüs-1-2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#8216;Koronavirüs uzun süre bizimle&#8217; diyen hükümetlerin yaklaşımları değişiyor" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/koronavirus-uzun-sure-bizimle-diyen-hukumetlerin-yaklasimlari-degisiyor/">&#8216;Koronavirüs uzun süre bizimle&#8217; diyen hükümetlerin yaklaşımları değişiyor</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 Haziran 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Putin: Bana 3-4 günde bir koronavirüs testi yapılıyor" href="https://www.havadiskibris.com/putin-bana-3-4-gunde-bir-koronavirus-testi-yapiliyor/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/put-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Putin: Bana 3-4 günde bir koronavirüs testi yapılıyor" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/putin-bana-3-4-gunde-bir-koronavirus-testi-yapiliyor/">Putin: Bana 3-4 günde bir koronavirüs testi yapılıyor</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 Haziran 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="ABD&#8217;de silahlı saldırı: 1 ölü 4 yaralı" href="https://www.havadiskibris.com/abdde-silahli-saldiri-1-olu-4-yarali/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/california-silahli-saldiri-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of ABD&#8217;de silahlı saldırı: 1 ölü 4 yaralı" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/abdde-silahli-saldiri-1-olu-4-yarali/">ABD&#8217;de silahlı saldırı: 1 ölü 4 yaralı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 Haziran 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="ABD&#8217;de ikinci kez 4 milyon dolarlık piyangoyu kazandı" href="https://www.havadiskibris.com/abdde-ikinci-kez-4-milyon-dolarlik-piyangoyu-kazandi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/Milyon-dolarlık-ikramiye-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of ABD&#8217;de ikinci kez 4 milyon dolarlık piyangoyu kazandı" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/abdde-ikinci-kez-4-milyon-dolarlik-piyangoyu-kazandi/">ABD&#8217;de ikinci kez 4 milyon dolarlık piyangoyu kazandı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 Haziran 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Justin Bieber cinsel taciz iddialarına karşı dava açıyor" href="https://www.havadiskibris.com/justin-bieber-cinsel-taciz-iddialarina-karsi-dava-aciyor/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/cinsel-taciz-suçlaması-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Justin Bieber cinsel taciz iddialarına karşı dava açıyor" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/justin-bieber-cinsel-taciz-iddialarina-karsi-dava-aciyor/">Justin Bieber cinsel taciz iddialarına karşı dava açıyor</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 Haziran 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="2. Leopold’un heykeli kaldırıldı" href="https://www.havadiskibris.com/2-leopoldun-heykeli-kaldirildi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/Kral-2.-Leopold-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 2. Leopold’un heykeli kaldırıldı" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/2-leopoldun-heykeli-kaldirildi/">2. Leopold’un heykeli kaldırıldı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 Haziran 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="ABD&#8217;li havayolu şirketinden tepki çeken karar" href="https://www.havadiskibris.com/abdli-havayolu-sirketinden-tepki-ceken-karar/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/sosyal-mesafe-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of ABD&#8217;li havayolu şirketinden tepki çeken karar" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/abdli-havayolu-sirketinden-tepki-ceken-karar/">ABD&#8217;li havayolu şirketinden tepki çeken karar</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 Haziran 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="ABD’den 4 Rus uçağına önleme" href="https://www.havadiskibris.com/abdden-4-rus-ucagina-onleme/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/ABD-21-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of ABD’den 4 Rus uçağına önleme" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/abdden-4-rus-ucagina-onleme/">ABD’den 4 Rus uçağına önleme</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">28 Haziran 2020</span></div></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Göz Atın</div><a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Kapalı</span>
</a></div><div class="widget"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="ABD’den 4 Rus uçağına önleme" href="https://www.havadiskibris.com/abdden-4-rus-ucagina-onleme/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/ABD-21-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ABD’den 4 Rus uçağına önleme" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/abdden-4-rus-ucagina-onleme/">ABD’den 4 Rus uçağına önleme</a></h3><div class="post-meta">
<span class="date meta-item fa-before">28 Haziran 2020</span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="ABD&#8217;li komutan Foggo&#8217;dan &#8220;Doğu Akdeniz&#8221; uyarısı" href="https://www.havadiskibris.com/abdli-komutan-foggodan-dogu-akdeniz-uyarisi/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/Rusya-5-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ABD&#8217;li komutan Foggo&#8217;dan &#8220;Doğu Akdeniz&#8221; uyarısı" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/abdli-komutan-foggodan-dogu-akdeniz-uyarisi/">ABD&#8217;li komutan Foggo&#8217;dan &#8220;Doğu Akdeniz&#8221; uyarısı</a></h3><div class="post-meta">
<span class="date meta-item fa-before">28 Haziran 2020</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu"><div class="theiaStickySidebar"><div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">#Bizi Takip Edin !</div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget"><p><a href=" http://www.limasolbank.com.tr/ "><img class="aligncenter size-full wp-image-454664" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/Havadis-web-banner-9-04-2020-ceylan.png" alt="" width="336" height="400" /></a><a href="https://lesambassadeurs.net/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter size-full wp-image-465729" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/les-ambassadours-banner.jpg" alt="" width="300" height="426" /></a><br />
<a href="https://www.creditwestbank.com/digital/local-pay/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter wp-image-397628 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/Havadis-Banner-DL.png" alt="" width="300" height="360" /></a></p><p><a href="http://www.eul.edu.tr/akademik/enstitu/" class="external" target="_blank"><img class="alignnone size-full wp-image-355024" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/Laü-haber-ici-1.jpg" alt="" width="360" height="418" /></a><br />
<a href="https://baucyprus.edu.tr/tr/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter size-full wp-image-403023" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/BAU_BannerGif310x310px.gif" alt="" width="310" height="310" /></a><br />
<a href="https://www.armarshop.com/wafn-71021-blomberg-7-kg-camasir-makinesi-pmu2258" class="external" target="_blank"><img class="alignnone wp-image-355025" src="https://www.havadiskibris.com/wp-content/uploads/2020/06/havadis-banner-1.png" alt="" width="359" height="415" /></a><br />
<a href="https://kisbu.edu.tr/" class="external" target="_blank"><img class="aligncenter size-full wp-image-430177" src="https://www.havadiskibris.com/wp-content/uploads/2019/12/kisbu.jpg" alt="" width="300" height="250" /></a><br />
<a href="https://www.facebook.com/KarsalMutfak/" class="external" target="_blank"><img class="alignright size-full wp-image-462188" src="https://www.havadiskibris.com/wp-content/uploads/2020/05/karsal-banner.jpg" alt="" width="300" height="360" /></a><br />
<img class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p></div><div class="clearfix"></div></div><div id="authors-4" class="container-wrapper widget widget_authors"><div class="widget-title the-global-title"><div class="the-subtitle">Yazarlar</div></div><ul><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/98346807_601716940444272_7420908858408697856_n-1-150x150.jpg" width="40" height="40" alt="Abdusselam Tanışman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/abdulselam/" title="Abdusselam Tanışman tarafından yazılan yazılar">Abdusselam Tanışman</a> (<a href="https://www.havadiskibris.com/author/abdulselam/feed/" title="RSS">RSS</a>) (3)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/08/2018-08-27_10-41-08-150x150.png" width="40" height="40" alt="Ahmet Baba" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetbaba/" title="Ahmet Baba tarafından yazılan yazılar">Ahmet Baba</a> (<a href="https://www.havadiskibris.com/author/ahmetbaba/feed/" title="RSS">RSS</a>) (280)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-okan-150x150.jpg" width="40" height="40" alt="Ahmet Okan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetokan/" title="Ahmet Okan tarafından yazılan yazılar">Ahmet Okan</a> (<a href="https://www.havadiskibris.com/author/ahmetokan/feed/" title="RSS">RSS</a>) (1898)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-ozsoy-150x150.jpg" width="40" height="40" alt="Ahmet Özsoy" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetozsoy/" title="Ahmet Özsoy tarafından yazılan yazılar">Ahmet Özsoy</a> (<a href="https://www.havadiskibris.com/author/ahmetozsoy/feed/" title="RSS">RSS</a>) (178)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ali-yonel-100x100.jpg" width="40" height="40" alt="Ali Yöney" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/aliyoney/" title="Ali Yöney tarafından yazılan yazılar">Ali Yöney</a> (<a href="https://www.havadiskibris.com/author/aliyoney/feed/" title="RSS">RSS</a>) (131)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/baris-uzunahmet-150x150.jpg" width="40" height="40" alt="Barış Uzunahmet" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/barisuzunahmet/" title="Barış Uzunahmet tarafından yazılan yazılar">Barış Uzunahmet</a> (<a href="https://www.havadiskibris.com/author/barisuzunahmet/feed/" title="RSS">RSS</a>) (388)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/basaran-duzgun-98x100.jpg" width="40" height="40" alt="Başaran Düzgün" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/basaranduzgun/" title="Başaran Düzgün tarafından yazılan yazılar">Başaran Düzgün</a> (<a href="https://www.havadiskibris.com/author/basaranduzgun/feed/" title="RSS">RSS</a>) (1493)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/bedia-balses-150x150.jpg" width="40" height="40" alt="Bedia Balses" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/bediabalses/" title="Bedia Balses tarafından yazılan yazılar">Bedia Balses</a> (<a href="https://www.havadiskibris.com/author/bediabalses/feed/" title="RSS">RSS</a>) (341)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/bekir-azgin-150x150.jpg" width="40" height="40" alt="Bekir Azgın" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/bekirazgin/" title="Bekir Azgın tarafından yazılan yazılar">Bekir Azgın</a> (<a href="https://www.havadiskibris.com/author/bekirazgin/feed/" title="RSS">RSS</a>) (329)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Cenk-Diler-150x150.jpg" width="40" height="40" alt="Cenk Diler" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/cenkdiler/" title="Cenk Diler tarafından yazılan yazılar">Cenk Diler</a> (<a href="https://www.havadiskibris.com/author/cenkdiler/feed/" title="RSS">RSS</a>) (267)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/cenk-uzunoglu-100x100.jpg" width="40" height="40" alt="Cenk Uzunoğlu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/cenkuzunoglu/" title="Cenk Uzunoğlu tarafından yazılan yazılar">Cenk Uzunoğlu</a> (<a href="https://www.havadiskibris.com/author/cenkuzunoglu/feed/" title="RSS">RSS</a>) (400)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/devrim-barcin-150x150.jpg" width="40" height="40" alt="Devrim Barçın" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/devrimbarcin/" title="Devrim Barçın tarafından yazılan yazılar">Devrim Barçın</a> (<a href="https://www.havadiskibris.com/author/devrimbarcin/feed/" title="RSS">RSS</a>) (4)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/duygu-alan-150x150.jpg" width="40" height="40" alt="Duygu Alan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/duygualan/" title="Duygu Alan tarafından yazılan yazılar">Duygu Alan</a> (<a href="https://www.havadiskibris.com/author/duygualan/feed/" title="RSS">RSS</a>) (963)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/ece-birsel-yuksekbas-150x150.jpg" width="40" height="40" alt="Ece Birsel Yüksekbaş" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ecebirselyuksekbas/" title="Ece Birsel Yüksekbaş tarafından yazılan yazılar">Ece Birsel Yüksekbaş</a> (<a href="https://www.havadiskibris.com/author/ecebirselyuksekbas/feed/" title="RSS">RSS</a>) (1)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/02/ece-USLU-150x150.jpg" width="40" height="40" alt="Ece Uslu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/eceuslu/" title="Ece Uslu tarafından yazılan yazılar">Ece Uslu</a> (<a href="https://www.havadiskibris.com/author/eceuslu/feed/" title="RSS">RSS</a>) (19)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/95537156_756931481512655_7318582963388547072_n-150x150.jpg" width="40" height="40" alt="Erdem Öncü" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/erdemoncu/" title="Erdem Öncü tarafından yazılan yazılar">Erdem Öncü</a> (<a href="https://www.havadiskibris.com/author/erdemoncu/feed/" title="RSS">RSS</a>) (8)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/erdogan-ozbalikci-150x150.jpg" width="40" height="40" alt="Erdoğan Özbalıkçı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/erdoganozbalikci/" title="Erdoğan Özbalıkçı tarafından yazılan yazılar">Erdoğan Özbalıkçı</a> (<a href="https://www.havadiskibris.com/author/erdoganozbalikci/feed/" title="RSS">RSS</a>) (382)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/esref-cetinel-97x100.jpg" width="40" height="40" alt="Eşref Çetinel" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/esrefcetinel/" title="Eşref Çetinel tarafından yazılan yazılar">Eşref Çetinel</a> (<a href="https://www.havadiskibris.com/author/esrefcetinel/feed/" title="RSS">RSS</a>) (2339)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/EYLEM-DELİCEIRMAK-150x149.jpg" width="40" height="40" alt="Eylem Deliceırmak" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/eylem-deliceirmak/" title="Eylem Deliceırmak tarafından yazılan yazılar">Eylem Deliceırmak</a> (<a href="https://www.havadiskibris.com/author/eylem-deliceirmak/feed/" title="RSS">RSS</a>) (39)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/09/Fevzi-Beyar-Web-Banner-150x150.jpg" width="40" height="40" alt="Fevzi Beyar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/fevzibeyar/" title="Fevzi Beyar tarafından yazılan yazılar">Fevzi Beyar</a> (<a href="https://www.havadiskibris.com/author/fevzibeyar/feed/" title="RSS">RSS</a>) (45)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/gokmen-bolkan-100x100.jpg" width="40" height="40" alt="Gökmen Bolkan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/gokmenbolkan/" title="Gökmen Bolkan tarafından yazılan yazılar">Gökmen Bolkan</a> (<a href="https://www.havadiskibris.com/author/gokmenbolkan/feed/" title="RSS">RSS</a>) (126)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/02/hakan-topaloğlu-150x150.jpg" width="40" height="40" alt="Hakan Topaloğlu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/hakantopaloglu/" title="Hakan Topaloğlu tarafından yazılan yazılar">Hakan Topaloğlu</a> (<a href="https://www.havadiskibris.com/author/hakantopaloglu/feed/" title="RSS">RSS</a>) (433)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2017/12/Kemal-Batman-150x150.jpg" width="40" height="40" alt="Kemal Batman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/kemalbatman/" title="Kemal Batman tarafından yazılan yazılar">Kemal Batman</a> (<a href="https://www.havadiskibris.com/author/kemalbatman/feed/" title="RSS">RSS</a>) (335)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/05/kemal-tunali-150x150.jpg" width="40" height="40" alt="Kemal Tunalı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/kemaltunali/" title="Kemal Tunalı tarafından yazılan yazılar">Kemal Tunalı</a> (<a href="https://www.havadiskibris.com/author/kemaltunali/feed/" title="RSS">RSS</a>) (3)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mahmut-sezinler-150x150.jpg" width="40" height="40" alt="Mahmut Sezinler" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mahmutsezinler/" title="Mahmut Sezinler tarafından yazılan yazılar">Mahmut Sezinler</a> (<a href="https://www.havadiskibris.com/author/mahmutsezinler/feed/" title="RSS">RSS</a>) (138)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/Mehmet-Ekin-Vaiz-150x150.jpg" width="40" height="40" alt="Mehmet Ekin Vaiz" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mehmetakinvaiz/" title="Mehmet Ekin Vaiz tarafından yazılan yazılar">Mehmet Ekin Vaiz</a> (<a href="https://www.havadiskibris.com/author/mehmetakinvaiz/feed/" title="RSS">RSS</a>) (11)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mehmet-moreket-150x150.jpg" width="40" height="40" alt="Mehmet Moreket" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mehmetmoreket/" title="Mehmet Moreket tarafından yazılan yazılar">Mehmet Moreket</a> (<a href="https://www.havadiskibris.com/author/mehmetmoreket/feed/" title="RSS">RSS</a>) (2109)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/04/mete-hatay-kose-150x150.jpg" width="40" height="40" alt="Mete Hatay" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/metehatay/" title="Mete Hatay tarafından yazılan yazılar">Mete Hatay</a> (<a href="https://www.havadiskibris.com/author/metehatay/feed/" title="RSS">RSS</a>) (158)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/metin-delideniz-98x100.jpg" width="40" height="40" alt="Metin Delideniz" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/metindelideniz/" title="Metin Delideniz tarafından yazılan yazılar">Metin Delideniz</a> (<a href="https://www.havadiskibris.com/author/metindelideniz/feed/" title="RSS">RSS</a>) (256)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mustafa-bahadir-e1481622068273-100x100.jpg" width="40" height="40" alt="Mustafa Bahadır" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mustafabahadir/" title="Mustafa Bahadır tarafından yazılan yazılar">Mustafa Bahadır</a> (<a href="https://www.havadiskibris.com/author/mustafabahadir/feed/" title="RSS">RSS</a>) (235)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/01/nazar-eriskin-150x150.jpg" width="40" height="40" alt="Nazar Erişkin" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/nazareriskin/" title="Nazar Erişkin tarafından yazılan yazılar">Nazar Erişkin</a> (<a href="https://www.havadiskibris.com/author/nazareriskin/feed/" title="RSS">RSS</a>) (17)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Nezire-Gürkan-150x150.jpg" width="40" height="40" alt="Nezire Gürkan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/neziregurkan/" title="Nezire Gürkan tarafından yazılan yazılar">Nezire Gürkan</a> (<a href="https://www.havadiskibris.com/author/neziregurkan/feed/" title="RSS">RSS</a>) (93)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ontac-duzgun-150x150.jpg" width="40" height="40" alt="Öntaç Düzgün" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ontacduzgun/" title="Öntaç Düzgün tarafından yazılan yazılar">Öntaç Düzgün</a> (<a href="https://www.havadiskibris.com/author/ontacduzgun/feed/" title="RSS">RSS</a>) (93)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/onur-borman-150x150.jpg" width="40" height="40" alt="Onur Borman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/onurborman/" title="Onur Borman tarafından yazılan yazılar">Onur Borman</a> (<a href="https://www.havadiskibris.com/author/onurborman/feed/" title="RSS">RSS</a>) (343)</li><li><img src="https://secure.gravatar.com/avatar/67640d3256bec2b506570e9f1ff40f33?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /><a href="https://www.havadiskibris.com/author/pinarbarut/" title="Pınar Barut tarafından yazılan yazılar">Pınar Barut</a> (<a href="https://www.havadiskibris.com/author/pinarbarut/feed/" title="RSS">RSS</a>) (729)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/remzi-tanli-1-150x150.jpg" width="40" height="40" alt="Remzi Tanlı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/remzi-tanli/" title="Remzi Tanlı tarafından yazılan yazılar">Remzi Tanlı</a> (<a href="https://www.havadiskibris.com/author/remzi-tanli/feed/" title="RSS">RSS</a>) (22)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/serdar-saydam-100x100.jpg" width="40" height="40" alt="Serdar Saydam" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/serdarsaydam/" title="Serdar Saydam tarafından yazılan yazılar">Serdar Saydam</a> (<a href="https://www.havadiskibris.com/author/serdarsaydam/feed/" title="RSS">RSS</a>) (143)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/tonguc-kotak-150x150.jpg" width="40" height="40" alt="Tonguç Kotak" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/tonguckotak/" title="Tonguç Kotak tarafından yazılan yazılar">Tonguç Kotak</a> (<a href="https://www.havadiskibris.com/author/tonguckotak/feed/" title="RSS">RSS</a>) (186)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Türkay-Öyken-150x150.jpg" width="40" height="40" alt="Türkay Öyken" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/turkayoyken/" title="Türkay Öyken tarafından yazılan yazılar">Türkay Öyken</a> (<a href="https://www.havadiskibris.com/author/turkayoyken/feed/" title="RSS">RSS</a>) (33)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/zeref-birsel-portre-150x150.jpg" width="40" height="40" alt="Zeref Birsel" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/zeref-birsel/" title="Zeref Birsel tarafından yazılan yazılar">Zeref Birsel</a> (<a href="https://www.havadiskibris.com/author/zeref-birsel/feed/" title="RSS">RSS</a>) (2)</li></ul><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor.
İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="761e170017121f05361e170017121f051d1f14041f055815191b">[email&#160;protected]</a></div><div class="copyright-text copyright-text-second">&copy; Copyright 2020, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Baba Bilgisayar</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=476537" rel="external noopener" target="_blank" class="facebook-share-btn external"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C4%B0ngiltere%E2%80%99den%20baz%C4%B1%20%C3%BClkelere%20seyahat%20koridoru&#038;url=https://www.havadiskibris.com/?p=476537" rel="external noopener" target="_blank" class="twitter-share-btn external"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%C4%B0ngiltere%E2%80%99den%20baz%C4%B1%20%C3%BClkelere%20seyahat%20koridoru%20https://www.havadiskibris.com/?p=476537" rel="external noopener" target="_blank" class="whatsapp-share-btn external"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.havadiskibris.com/?p=476537&text=%C4%B0ngiltere%E2%80%99den%20baz%C4%B1%20%C3%BClkelere%20seyahat%20koridoru" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%C4%B0ngiltere%E2%80%99den%20baz%C4%B1%20%C3%BClkelere%20seyahat%20koridoru%20https://www.havadiskibris.com/?p=476537" rel="external noopener" target="_blank" class="viber-share-btn external"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Başa dön tuşu</span>
</a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="İkincil Kenar Çubuğu"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-seyda-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313503 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/cevre/" class="mega-sub-cat" data-id="172931">Çevre</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Bilim ve Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/sanat/" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li><li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li><li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li><li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li></ul></div></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.havadiskibris.com/">
<label>
<span class="screen-reader-text">Arama:</span>
<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Ara" /></form></div></div></div></div></aside></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"><a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Ara"><form method="get" id="tie-popup-search-form" action="https://www.havadiskibris.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" />
<button id="tie-popup-search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</button></form></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/scripts.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/desktop.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/live-search.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/single.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/wp-embed.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/sliders.min.js' defer data-deferred="1"></script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
}
});</script> </body></html>

