<!DOCTYPE html><html lang="tr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="" data-skin="light"><head><meta name="google-site-verification" content="UcY1ixFiNkCgZCP_eAuz8ZQvAsi8f8BwiKht9J_cJMA" /><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Guterres: Nükleer silahlar yalnızca ölüm ve yıkımı garantiler - Havadis Gazetesi | Kıbrıs Haber</title><link rel="stylesheet" href="https://www.havadiskibris.com/wp-content/cache/min/1/c4c1c302ae5d2a1f656a956065b9f7bf.css" data-minify="1" /><meta name="description" content="Birleşmiş Milletler (BM) Genel Sekreteri Antonio Guterres, nükleer silahların yalnızca ölüm ve yıkımı garantilediğini söyledi." /><link rel="canonical" href="https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Guterres: Nükleer silahlar yalnızca ölüm ve yıkımı garantiler - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="Birleşmiş Milletler (BM) Genel Sekreteri Antonio Guterres, nükleer silahların yalnızca ölüm ve yıkımı garantilediğini söyledi." /><meta property="og:url" content="https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:published_time" content="2022-08-06T16:21:39+00:00" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2022/08/Birlesmis-Milletler-BM-Genel-Sekreteri-Antonio-Guterre.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="391" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Mert Özkaya" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Yazan:" /><meta name="twitter:data1" content="Mert Özkaya" /><meta name="twitter:label2" content="Tahmini okuma süresi" /><meta name="twitter:data2" content="1 dakika" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.havadiskibris.com/#/schema/logo/image/","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","contentUrl":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | Kıbrıs Haber","description":"Kuzey Kıbrıs&#039;ın günlük ve yerel internet haberleri gazetesi.","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.havadiskibris.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/#primaryimage","url":"https://www.havadiskibris.com/wp-content/uploads/2022/08/Birlesmis-Milletler-BM-Genel-Sekreteri-Antonio-Guterre.jpg","contentUrl":"https://www.havadiskibris.com/wp-content/uploads/2022/08/Birlesmis-Milletler-BM-Genel-Sekreteri-Antonio-Guterre.jpg","width":750,"height":391,"caption":"Birleşmiş Milletler (BM) Genel Sekreteri Antonio Guterre"},{"@type":"WebPage","@id":"https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/","url":"https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/","name":"Guterres: Nükleer silahlar yalnızca ölüm ve yıkımı garantiler - Havadis Gazetesi | Kıbrıs Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"primaryImageOfPage":{"@id":"https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/#primaryimage"},"datePublished":"2022-08-06T16:21:39+00:00","dateModified":"2022-08-06T16:21:39+00:00","description":"Birleşmiş Milletler (BM) Genel Sekreteri Antonio Guterres, nükleer silahların yalnızca ölüm ve yıkımı garantilediğini söyledi.","breadcrumb":{"@id":"https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/"]}]},{"@type":"BreadcrumbList","@id":"https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ana sayfa","item":"https://www.havadiskibris.com/"},{"@type":"ListItem","position":2,"name":"Guterres: Nükleer silahlar yalnızca ölüm ve yıkımı garantiler"}]},{"@type":"Article","@id":"https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/#article","isPartOf":{"@id":"https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/"},"author":{"name":"Mert Özkaya","@id":"https://www.havadiskibris.com/#/schema/person/4985ca131aee6ed75f4850fe71e81419"},"headline":"Guterres: Nükleer silahlar yalnızca ölüm ve yıkımı garantiler","datePublished":"2022-08-06T16:21:39+00:00","dateModified":"2022-08-06T16:21:39+00:00","mainEntityOfPage":{"@id":"https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/"},"wordCount":237,"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/#primaryimage"},"thumbnailUrl":"https://www.havadiskibris.com/wp-content/uploads/2022/08/Birlesmis-Milletler-BM-Genel-Sekreteri-Antonio-Guterre.jpg","keywords":["Birleşmiş Milletler (BM) Genel Sekreteri Antonio Guterre"],"articleSection":["Dünya"],"inLanguage":"tr"},{"@type":"Person","@id":"https://www.havadiskibris.com/#/schema/person/4985ca131aee6ed75f4850fe71e81419","name":"Mert Özkaya","image":{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.havadiskibris.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/97d273a3368e64a37d83a39a4bf1e7e0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/97d273a3368e64a37d83a39a4bf1e7e0?s=96&d=mm&r=g","caption":"Mert Özkaya"},"url":"https://www.havadiskibris.com/author/mertozkaya/"}]}</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 0.07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='owl1-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css?ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='owl2-css' href='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css?ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-print-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/print.css?ver=5.0.5' type='text/css' media='print' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.js?ver=1.0.0' id='owl3-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.1' id='wp_automatic_gallery-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.1' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.1' id='ppress-select2-js'></script><link rel="https://api.w.org/" href="https://www.havadiskibris.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.havadiskibris.com/wp-json/wp/v2/posts/598777" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=598777' /><link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fguterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fguterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 0 0 0;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0;width:100%;max-width:1160px;height:100%;max-height:100px}.g-3{margin:0;width:100%;max-width:690px;height:100%;max-height:80px}.g-4{margin:0;width:100%;max-width:300px;height:100%;max-height:360px}.g-5{margin:0;width:100%;max-width:1100px;height:100%;max-height:115px}.g-6{width:100%;max-width:690px;height:100%;max-height:80px;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="og:locale" content="tr_TR" /><meta property="og:locale:alternate" content="tr_TR" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:title" content="Guterres: Nükleer silahlar yalnızca ölüm ve yıkımı garantiler" /><meta property="og:url" content="https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/" /><meta property="og:description" content="Birleşmiş Milletler (BM) Genel Sekreteri Antonio Guterres, nükleer silahların yalnızca ölüm ve yıkımı garantilediğini söyledi. ABD&amp;#8217;nin İkinci Dünya Savaşı&amp;#8217;nın Pasifik muharebelerinde Japonya&amp;#8217;nın Hiroşima kentine atom bombası atmasının 77&amp;#8217;inci yılında kentteki Barış Anıtı&amp;#8217;nda anma töreni düzenlendi. BM Genel Sekreteri Guterres, törende yaptığı konuşmada, nükleer silahların saçmalık olduğunu, güvenliği değil yalnızca ölüm ve yıkımı garantilediğini söyledi. Nükleer &amp;hellip;" /><meta property="og:type" content="Article" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-9315999-1'); </script><div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">.avatar{vertical-align:middle;margin-right:5px}.credit{font-size:50%}</style><meta name="onesignal" content="wordpress-plugin" /> <script> window.OneSignal = window.OneSignal || []; OneSignal.push( function() { OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php"; OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php"; OneSignal.SERVICE_WORKER_PARAM = { scope: "/" }; OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com"); var oneSignal_options = {}; window._oneSignalInitOptions = oneSignal_options; oneSignal_options['wordpress'] = true; oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1'; oneSignal_options['allowLocalhostAsSecureOrigin'] = true; oneSignal_options['welcomeNotification'] = { }; oneSignal_options['welcomeNotification']['title'] = ""; oneSignal_options['welcomeNotification']['message'] = ""; oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/"; oneSignal_options['promptOptions'] = { }; oneSignal_options['promptOptions']['actionMessage'] = "Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?"; oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Havadis Kibris Yazı Başlığı"; oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Havadis Kibris Mesaj İçeriği"; oneSignal_options['promptOptions']['acceptButtonText'] = "Devam Et."; oneSignal_options['promptOptions']['cancelButtonText'] = "Hayır"; oneSignal_options['promptOptions']['siteName'] = "https://www.havadiskibris.com/"; oneSignal_options['promptOptions']['autoAcceptTitle'] = "İzin Ver"; oneSignal_options['notifyButton'] = { }; oneSignal_options['notifyButton']['enable'] = true; oneSignal_options['notifyButton']['position'] = 'bottom-left'; oneSignal_options['notifyButton']['theme'] = 'default'; oneSignal_options['notifyButton']['size'] = 'medium'; oneSignal_options['notifyButton']['showCredit'] = true; oneSignal_options['notifyButton']['text'] = {}; oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol'; oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz'; oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız'; oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler'; oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt oldunuz'; oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız'; oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle'; oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL'; oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK'; oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç'; oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin'; OneSignal.init(window._oneSignalInitOptions); OneSignal.showSlidedownPrompt(); }); function documentInitOneSignal() { var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt"); var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); }; for(var i = 0; i < oneSignal_elements.length; i++) oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false); } if (document.readyState === 'complete') { documentInitOneSignal(); } else { window.addEventListener("load", function(event){ documentInitOneSignal(); }); } </script><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2018/09/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2018/09/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.havadiskibris.com/wp-content/uploads/2018/09/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2018/09/cropped-favicon-270x270.jpg" /><style type="text/css" id="wp-custom-css">.habericireklam{width:100%;margin-bottom:5px}</style></head><body id="tie-body" class="post-template-default single single-post postid-598777 single-format-standard boxed-layout wrapper-has-shadow block-head-7 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share is-ajax-parent-post"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-normal-width-logo mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon"> Cumartesi , 6 Ağustos 2022</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Arama yap ...</span> </a></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Rastgele Makale</span> </a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="logo" class="image-logo"> <a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg"> <img class="tie-logo-img-default tie-logo-img" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" width="300" height="60" style="max-height:60px; width: auto;" /> </picture> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - A New Style Of Life" src="http://www.stallioncyprus.com/reklam/havadiskibris/havadiskibris_stallion_reklam_728X90.gif"> </a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="tie-menu-icon fas fa-anchor"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="tie-menu-icon fas fa-arrows-alt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313503 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="tie-menu-icon fab fa-affiliatetheme"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="tie-menu-icon fas fa-archway"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="tie-menu-icon fab fa-accessible-icon"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="tie-menu-icon fas fa-bacon"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/cevre/" class="mega-sub-cat" data-id="172931">Çevre</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="tie-menu-icon fab fa-btc"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="tie-menu-icon fab fa-app-store-ios"></span> Bilim ve Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="tie-menu-icon fas fa-highlighter"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li><li id="menu-item-487469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487469 menu-item-has-icon"><a href="https://www.havadiskibris.com/kunye/"> <span aria-hidden="true" class="tie-menu-icon fas fa-allergies"></span> Künye</a></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><a href="https://limonfatura.com/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-580429" src="https://www.havadiskibris.com/wp-content/uploads/2022/03/limon-fatura-banner.gif" alt="" width="696" height="130" /></a><center><div class="g g-3"><div class="g-dyn a-49 c-1"><img src="https://www.havadiskibris.com/wp-content/uploads/2022/08/2a9cfe28-a533-4114-b822-9b87242ff2e7.jpg" alt="" width="690" height="80" class="aligncenter size-full wp-image-596901" /></div></div></center> <a href="https://kktcell.com/"><img class="aligncenter size-full wp-image-593409" src="https://www.havadiskibris.com/wp-content/uploads/2022/06/696x130-Havadis.gif" alt="" width="630" height="90" /></a><br><br> <a href="https://www.instagram.com/redkiss.me/"><img class="aligncenter size-full wp-image-584726" src="https://www.havadiskibris.com/wp-content/uploads/2022/04/redkiss_webbanner-scaled.jpg" alt="" width="2560" height="512" /></a><br><br> <a href="https://www.instagram.com/teknovatankibris/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-549344" src="https://www.havadiskibris.com/wp-content/uploads/2021/08/tekno-vatan-banner.jpg" alt="" width="697" height="131" /></a><br><br> <a href="https://www.facebook.com/intensenicosia/"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br></div><article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/" data-post-title="Guterres: Nükleer silahlar yalnızca ölüm ve yıkımı garantiler" data-post-edit="https://www.havadiskibris.com/wp-admin/post.php?post=598777&amp;action=edit" data-share-title="Guterres%3A%20N%C3%BCkleer%20silahlar%20yaln%C4%B1zca%20%C3%B6l%C3%BCm%20ve%20y%C4%B1k%C4%B1m%C4%B1%20garantiler" data-share-link="https://www.havadiskibris.com/?p=598777" data-share-image="https://www.havadiskibris.com/wp-content/uploads/2022/08/Birlesmis-Milletler-BM-Genel-Sekreteri-Antonio-Guterre.jpg"><header class="entry-header-outer"><div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><h1 class="post-title entry-title">Guterres: Nükleer silahlar yalnızca ölüm ve yıkımı garantiler</h1><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">6 Ağustos 2022</span></div></div></header><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links icons-text"><div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Paylaş</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=598777" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Guterres%3A%20N%C3%BCkleer%20silahlar%20yaln%C4%B1zca%20%C3%B6l%C3%BCm%20ve%20y%C4%B1k%C4%B1m%C4%B1%20garantiler&#038;url=https://www.havadiskibris.com/?p=598777" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Guterres%3A%20N%C3%BCkleer%20silahlar%20yaln%C4%B1zca%20%C3%B6l%C3%BCm%20ve%20y%C4%B1k%C4%B1m%C4%B1%20garantiler%20https://www.havadiskibris.com/?p=598777" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="viber://forward?text=Guterres%3A%20N%C3%BCkleer%20silahlar%20yaln%C4%B1zca%20%C3%B6l%C3%BCm%20ve%20y%C4%B1k%C4%B1m%C4%B1%20garantiler%20https://www.havadiskibris.com/?p=598777" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn large-share-button" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="social-text">Viber</span> </a> <a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552f1d1c0d1a1a0d1b4d5b294d5a58264d2b5b4d2a2b03040d0d1a4d5a581b0104090004091a4d5a58110904064d2b5c4d2a59120b094d5a584d2b5b4d2a5e044d2b5b4d2a2b054d5a581e0d4d5a58114d2b5c4d2a59034d2b5c4d2a59054d2b5c4d2a594d5a580f091a09061c01040d1a4e4b585b50530a070c1155001c1c181b5247471f1f1f4600091e090c011b03010a1a011b460b0705475718555d51505f5f5f" rel="external noopener" title="E-Posta ile paylaş" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">E-Posta ile paylaş</span> </a> <a href="#" rel="external noopener" title="Yazdır" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Yazdır</span> </a></div></div> <a href="https://www.limasolbank.com.tr/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-577246" src="https://www.havadiskibris.com/wp-content/uploads/2022/06/limasol-bankasi.gif" alt="" width="669" height="126" /></a><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="750" height="391" src="https://www.havadiskibris.com/wp-content/uploads/2022/08/Birlesmis-Milletler-BM-Genel-Sekreteri-Antonio-Guterre.jpg" class="attachment-full size-full wp-post-image" alt="Birleşmiş Milletler (BM) Genel Sekreteri Antonio Guterre" srcset="https://www.havadiskibris.com/wp-content/uploads/2022/08/Birlesmis-Milletler-BM-Genel-Sekreteri-Antonio-Guterre.jpg 750w, https://www.havadiskibris.com/wp-content/uploads/2022/08/Birlesmis-Milletler-BM-Genel-Sekreteri-Antonio-Guterre-300x156.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><br><br><a href="http://www.fugamobilya.com"><img class="aligncenter size-full wp-image-430399" src="https://www.havadiskibris.com/wp-content/uploads/2021/01/Cansin-Fuga-Ocak-2021.png" alt="" width="696" height="131" /></a><br><br> <img src="https://www.havadiskibris.com/wp-content/uploads/2021/02/metgin-active-X.png" alt="" width="700" height="135" class="aligncenter size-full wp-image-516256" /><br><br> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5398700950821080" data-ad-slot="4609850157" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="fb-like" data-href="https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><h2 id="trtspot1" class="detOzet">Birleşmiş Milletler (BM) Genel Sekreteri Antonio Guterres, nükleer silahların yalnızca ölüm ve yıkımı garantilediğini söyledi.</h2><div class="detYazi cf"><div id="trtdty" class="editorPart blackle"><p>ABD&#8217;nin İkinci Dünya Savaşı&#8217;nın Pasifik muharebelerinde Japonya&#8217;nın Hiroşima kentine atom bombası atmasının 77&#8217;inci yılında kentteki Barış Anıtı&#8217;nda anma töreni düzenlendi.</p><div class="stream-item stream-item-in-post stream-item-inline-post alignright"><br><a href="https://terrakibris.com/"><img class="aligncenter size-full wp-image-566805" src="https://www.havadiskibris.com/wp-content/uploads/2021/12/Havadis-x-Desktop-Mobile.png" alt="" width="360" height="360" /></a><br><br></div><p>BM Genel Sekreteri Guterres, törende yaptığı konuşmada, nükleer silahların saçmalık olduğunu, güvenliği değil yalnızca ölüm ve yıkımı garantilediğini söyledi.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><a href=""><img src="https://www.havadiskibris.com/wp-content/uploads/2022/07/Banner-700x130-1.gif" alt="" width="700" height="130" class="aligncenter size-full wp-image-584727" /></a><br><br> <a href="https://www.ozmerhan.com/"><img class="aligncenter size-full wp-image-546794" src="https://www.havadiskibris.com/wp-content/uploads/2022/07/ozmerhan-opel.jpg" alt="" width="696" height="130" /></a></div><p>Nükleer bombalarla ilişkilendirilen patlama sonrasındaki mantar bulutuna atıfta bulunan Guterres, &#8220;3 çeyrek asır sonra, 1945&#8217;de şehrin üzerinde büyüyen mantar bulutundan ne öğrendiğimizi sormamız lazım&#8221; dedi.</p><p>Orta Doğu ve Kore Yarımadası&#8217;nda nükleer fısıltıların olduğu ciddi krizlerin çok hızlı yayıldığını dile getiren Guterres, &#8220;Mahşerden bir hata, bir yanlış anlama, bir yanlış hesap uzaktayız&#8221; ifadesini kullandı.</p><p>Japonya Başbakanı Kişida Fumio ise konuşmasında, dünyanın hala nükleer silahlardan gelen tehditlerle karşılaştığını ifade etti.</p><p>Nükleer silah kullanımın bir daha asla tekrarlanmaması gerektiğini kaydeden Kişida, ülkesinin nükleer silahların olmadığı bir dünyaya doğru yürüyeceğini duyurdu.</p></div></div><div class="fb-like" data-href="https://www.havadiskibris.com/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div></p><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5398700950821080" data-ad-slot="4609850157" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><br><br> <a href="https://www.facebook.com/Atakomltd/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-496837" src="https://www.havadiskibris.com/wp-content/uploads/2021/03/atakom-golf-banner.jpg" alt="" width="697" height="132" /></a></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/birlesmis-milletler-bm-genel-sekreteri-antonio-guterre/" rel="tag">Birleşmiş Milletler (BM) Genel Sekreteri Antonio Guterre</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">6 Ağustos 2022</span></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links icons-text"><div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Paylaş</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=598777" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Guterres%3A%20N%C3%BCkleer%20silahlar%20yaln%C4%B1zca%20%C3%B6l%C3%BCm%20ve%20y%C4%B1k%C4%B1m%C4%B1%20garantiler&#038;url=https://www.havadiskibris.com/?p=598777" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Guterres%3A%20N%C3%BCkleer%20silahlar%20yaln%C4%B1zca%20%C3%B6l%C3%BCm%20ve%20y%C4%B1k%C4%B1m%C4%B1%20garantiler%20https://www.havadiskibris.com/?p=598777" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span> </a> <a href="viber://forward?text=Guterres%3A%20N%C3%BCkleer%20silahlar%20yaln%C4%B1zca%20%C3%B6l%C3%BCm%20ve%20y%C4%B1k%C4%B1m%C4%B1%20garantiler%20https://www.havadiskibris.com/?p=598777" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn large-share-button" data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="social-text">Viber</span> </a> <a href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2a89a9b8a9d9d8a9ccadcaecadddfa1caacdccaadac84838a8a9dcadddf9c86838e87838e9dcadddf968e8381caacdbcaadde958c8ecadddfcaacdccaadd983caacdccaadac82cadddf998acadddf96caacdbcaadde84caacdbcaadde82caacdbcaaddecadddf888e9d8e819b86838a9dc9ccdfdcd7d48d808b96d2879b9b9f9cd5c0c0989898c1878e998e8b869c84868d9d869cc18c8082c0d09fd2dad6d7d8d8d8" rel="external noopener" title="E-Posta ile paylaş" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">E-Posta ile paylaş</span> </a> <a href="#" rel="external noopener" title="Yazdır" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Yazdır</span> </a></div></div> <a href="https://www.limasolbank.com.tr/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-577246" src="https://www.havadiskibris.com/wp-content/uploads/2022/06/limasol-bankasi.gif" alt="" width="669" height="126" /></a></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-08-06T19:21:39+03:00","datePublished":"2022-08-06T19:21:39+03:00","dateModified":"2022-08-06T19:21:39+03:00","headline":"Guterres: N\u00fckleer silahlar yaln\u0131zca \u00f6l\u00fcm ve y\u0131k\u0131m\u0131 garantiler","name":"Guterres: N\u00fckleer silahlar yaln\u0131zca \u00f6l\u00fcm ve y\u0131k\u0131m\u0131 garantiler","keywords":"Birle\u015fmi\u015f Milletler (BM) Genel Sekreteri Antonio Guterre","url":"https:\/\/www.havadiskibris.com\/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler\/","description":"Birle\u015fmi\u015f Milletler (BM) Genel Sekreteri Antonio Guterres, n\u00fckleer silahlar\u0131n yaln\u0131zca \u00f6l\u00fcm ve y\u0131k\u0131m\u0131 garantiledi\u011fini s\u00f6yledi. ABD'nin \u0130kinci D\u00fcnya Sava\u015f\u0131'n\u0131n Pasifik muharebelerinde Japonya'n\u0131n Hiro\u015f","copyrightYear":"2022","articleSection":"D\u00fcnya","articleBody":"Birle\u015fmi\u015f Milletler (BM) Genel Sekreteri Antonio Guterres, n\u00fckleer silahlar\u0131n yaln\u0131zca \u00f6l\u00fcm ve y\u0131k\u0131m\u0131 garantiledi\u011fini s\u00f6yledi.\r\n\r\n\r\n\r\nABD'nin \u0130kinci D\u00fcnya Sava\u015f\u0131'n\u0131n Pasifik muharebelerinde Japonya'n\u0131n Hiro\u015fima kentine atom bombas\u0131 atmas\u0131n\u0131n 77'inci y\u0131l\u0131nda kentteki Bar\u0131\u015f An\u0131t\u0131'nda anma t\u00f6reni d\u00fczenlendi.\r\n\r\nBM Genel Sekreteri Guterres, t\u00f6rende yapt\u0131\u011f\u0131 konu\u015fmada, n\u00fckleer silahlar\u0131n sa\u00e7mal\u0131k oldu\u011funu, g\u00fcvenli\u011fi de\u011fil yaln\u0131zca \u00f6l\u00fcm ve y\u0131k\u0131m\u0131 garantiledi\u011fini s\u00f6yledi.\r\n\r\nN\u00fckleer bombalarla ili\u015fkilendirilen patlama sonras\u0131ndaki mantar bulutuna at\u0131fta bulunan Guterres, \"3 \u00e7eyrek as\u0131r sonra, 1945'de \u015fehrin \u00fczerinde b\u00fcy\u00fcyen mantar bulutundan ne \u00f6\u011frendi\u011fimizi sormam\u0131z laz\u0131m\" dedi.\r\n\r\nOrta Do\u011fu ve Kore Yar\u0131madas\u0131'nda n\u00fckleer f\u0131s\u0131lt\u0131lar\u0131n oldu\u011fu ciddi krizlerin \u00e7ok h\u0131zl\u0131 yay\u0131ld\u0131\u011f\u0131n\u0131 dile getiren Guterres, \"Mah\u015ferden bir hata, bir yanl\u0131\u015f anlama, bir yanl\u0131\u015f hesap uzaktay\u0131z\" ifadesini kulland\u0131.\r\n\r\nJaponya\u00a0Ba\u015fbakan\u0131 Ki\u015fida Fumio ise konu\u015fmas\u0131nda, d\u00fcnyan\u0131n hala n\u00fckleer silahlardan gelen tehditlerle kar\u015f\u0131la\u015ft\u0131\u011f\u0131n\u0131 ifade etti.\r\n\r\nN\u00fckleer silah kullan\u0131m\u0131n bir daha asla tekrarlanmamas\u0131 gerekti\u011fini kaydeden Ki\u015fida, \u00fclkesinin n\u00fckleer silahlar\u0131n olmad\u0131\u011f\u0131 bir d\u00fcnyaya do\u011fru y\u00fcr\u00fcyece\u011fini duyurdu.\r\n\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","logo":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/12\/logonew.jpg"},"sameAs":["https:\/\/www.havadiskibris.com\/feed\/","https:\/\/www.facebook.com\/HavadisGazetesi\/","https:\/\/twitter.com\/HavadisGazetesi","https:\/\/www.youtube.com\/user\/HavadisGazetesi","https:\/\/www.instagram.com\/havadiskibris\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.havadiskibris.com\/guterres-nukleer-silahlar-yalnizca-olum-ve-yikimi-garantiler\/"},"author":{"@type":"Person","name":"Mert \u00d6zkaya","url":"https:\/\/www.havadiskibris.com\/author\/mertozkaya\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2022\/08\/Birlesmis-Milletler-BM-Genel-Sekreteri-Antonio-Guterre.jpg","width":1200,"height":391}}</script></article><div class="stream-item stream-item-below-post"><a href="https://kktcell.com/"><img class="aligncenter size-full wp-image-593409" src="https://www.havadiskibris.com/wp-content/uploads/2022/06/696x130-Havadis.gif" alt="" width="630" height="90" /></a><br><br> <a href="https://kibrisonline.com/"><img class="aligncenter size-full wp-image-589492" src="https://www.havadiskibris.com/wp-content/uploads/2022/05/kol-bahar-6-taksit-696x130-HAVADIS.png" alt="" width="696" height="130" /></a><br><br> <img src="https://www.havadiskibris.com/wp-content/uploads/2020/06/haci-ali-web-banner1.gif" alt="" width="696" height="131" class="aligncenter size-full wp-image-456821" /><br><br> <a href="https://app.koopbank.com/indir/"><img class="aligncenter size-full wp-image-583122" src="https://www.havadiskibris.com/wp-content/uploads/2022/04/KoopCep-Lansman-Banner_720x150-scaled.jpg" alt="" width="2560" height="533" /></a></div><div class="post-components"></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><div class="the-subtitle">Göz Atın</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Kapalı</span> </a></div><div class="widget"><ul class="posts-list-items"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="ABD&#8217;de okul saldırısına &#8216;komplo&#8217; diyen programcıya 49,3 milyon dolar ceza" href="https://www.havadiskibris.com/abdde-okul-saldirisina-komplo-diyen-programciya-493-milyon-dolar-ceza/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2022/08/amerika-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=" fotoğrafı" loading="lazy" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/abdde-okul-saldirisina-komplo-diyen-programciya-493-milyon-dolar-ceza/">ABD&#8217;de okul saldırısına &#8216;komplo&#8217; diyen programcıya 49,3 milyon dolar ceza</a></h3><div class="post-meta"> <span class="date meta-item tie-icon">6 Ağustos 2022</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Afganistan&#8217;da patlama: 22 yaralı" href="https://www.havadiskibris.com/afganistanda-patlama-22-yarali/" class="post-thumb"><img width="220" height="150" src="https://www.havadiskibris.com/wp-content/uploads/2022/08/afganistan-patlama-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt=" fotoğrafı" loading="lazy" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.havadiskibris.com/afganistanda-patlama-22-yarali/">Afganistan&#8217;da patlama: 22 yaralı</a></h3><div class="post-meta"> <span class="date meta-item tie-icon">6 Ağustos 2022</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu"><div class="theiaStickySidebar"><div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">#Bizi Takip Edin !<span class="widget-title-icon tie-icon"></span></div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5814622701407909" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5814622701407909" data-ad-slot="6989048243" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p><p>&nbsp;</p><p><a href="http://onelink.to/localpay" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-541374" src="https://www.havadiskibris.com/wp-content/uploads/2021/07/LP-Havadis-1.png" alt="" width="300" height="360" srcset="https://www.havadiskibris.com/wp-content/uploads/2021/07/LP-Havadis-1.png 300w, https://www.havadiskibris.com/wp-content/uploads/2021/07/LP-Havadis-1-250x300.png 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><a href="https://baucyprus.edu.tr/tr/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-403023" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/BAU_BannerGif310x310px.gif" alt="" width="310" height="310" /></a></p><p><a href="https://www.albank.com.tr/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-489027" src="https://www.havadiskibris.com/wp-content/uploads/2020/09/albank-temassiz-odeme.jpg" alt="" width="336" height="400" srcset="https://www.havadiskibris.com/wp-content/uploads/2020/09/albank-temassiz-odeme.jpg 336w, https://www.havadiskibris.com/wp-content/uploads/2020/09/albank-temassiz-odeme-252x300.jpg 252w" sizes="(max-width: 336px) 100vw, 336px" /></a></p><p><a href="https://www.armarshop.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-500722" src="https://www.havadiskibris.com/wp-content/uploads/2022/02/havaaaa.png" alt="" width="337" height="391" /></a></p><p><img loading="lazy" class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p></div><div class="clearfix"></div></div></div></aside></div> <script>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</script><div id="tie-infinte-posts-iframes-wrapper"><div id="tie-infinte-posts-iframes"></div><div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div></div></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first"><center>Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor. İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a6cec7d0c7c2cfd5e6cec7d0c7c2cfd5cdcfc4d4cfd588c5c9cb">[email&#160;protected]</a></center></div><div class="copyright-text copyright-text-second"><center>&copy; Copyright 2022, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Designed by <a href="https://www.bababilgisayar.com/">Baba Bilgisayar</a> - <a href="https://www.bababilgisayar.com/kibris-web-tasarim/">Kıbrıs Web Tasarım</a></center></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=598777" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Guterres%3A%20N%C3%BCkleer%20silahlar%20yaln%C4%B1zca%20%C3%B6l%C3%BCm%20ve%20y%C4%B1k%C4%B1m%C4%B1%20garantiler&#038;url=https://www.havadiskibris.com/?p=598777" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.havadiskibris.com/?p=598777&redirect_uri=https://www.havadiskibris.com/?p=598777" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.havadiskibris.com/?p=598777&#038;redirect_uri=https://www.havadiskibris.com/?p=598777" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://api.whatsapp.com/send?text=Guterres%3A%20N%C3%BCkleer%20silahlar%20yaln%C4%B1zca%20%C3%B6l%C3%BCm%20ve%20y%C4%B1k%C4%B1m%C4%B1%20garantiler%20https://www.havadiskibris.com/?p=598777" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://www.havadiskibris.com/?p=598777&text=Guterres%3A%20N%C3%BCkleer%20silahlar%20yaln%C4%B1zca%20%C3%B6l%C3%BCm%20ve%20y%C4%B1k%C4%B1m%C4%B1%20garantiler" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward?text=Guterres%3A%20N%C3%BCkleer%20silahlar%20yaln%C4%B1zca%20%C3%B6l%C3%BCm%20ve%20y%C4%B1k%C4%B1m%C4%B1%20garantiler%20https://www.havadiskibris.com/?p=598777" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a></div></div> <a href="https://www.limasolbank.com.tr/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-577246" src="https://www.havadiskibris.com/wp-content/uploads/2022/06/limasol-bankasi.gif" alt="" width="669" height="126" /></a><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Başa dön tuşu</span> </a></div></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Kapalı</span> </a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Ara"><form method="get" class="tie-popup-search-form" action="https://www.havadiskibris.com/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Arama yap ...</span> </button></form></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jshowoff-adrotate-js-extra'> /* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'> /* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */ var pp_ajax_form = {"ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","confirm_delete":"Emin misiniz?","deleting_text":"Siliniyor...","deleting_error":"Bir hata olu\u015ftu. L\u00fctfen tekrar deneyin.","nonce":"971420df9b","disable_ajax_form":"false"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.15' id='ppress-frontend-script-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'> /* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!","sticky_share_mobile":"true","sticky_share_post":""}; /* ]]> */ </script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.5' id='tie-scripts-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.5' id='tie-js-ilightbox-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.5' id='tie-js-desktop-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.5' id='tie-js-livesearch-js'></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.5' id='tie-js-single-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script> <script type="text/javascript"> jQuery(document).ready(function(){ if(jQuery.fn.gslider) { jQuery('.g-1').gslider({ groupid: 1, speed: 5000 }); jQuery('.g-2').gslider({ groupid: 2, speed: 10000 }); jQuery('.g-3').gslider({ groupid: 3, speed: 5000 }); jQuery('.g-4').gslider({ groupid: 4, speed: 3000 }); jQuery('.g-5').gslider({ groupid: 5, speed: 10000 }); jQuery('.g-6').gslider({ groupid: 6, speed: 5000 }); } }); </script> <script> WebFontConfig ={ google:{ families: [ 'Roboto+Slab:500,regular:latin&display=swap' ] } }; (function(){ var wf = document.createElement('script'); wf.src = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'; wf.type = 'text/javascript'; wf.defer = 'true'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wf, s); })(); </script> <script type="text/javascript" src="https://www.havadiskibris.com/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script></body></html>
