<!DOCTYPE html><html lang="tr" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.havadiskibris.com/xmlrpc.php" /><title>Bulgaristan’da 22 TIR birbirine girdi - Havadis Gazetesi | Kıbrıs Haber</title><meta name="description" content="Bulgaristan’dan Türkiye&#039;ye gitmeye çalışan 22 TIR Harmanlı kasabasında birbirine girdi. Meydana gelen zincirleme trafik çarpışmasında biri Türk vatandaşı 2 kişi hayatını kaybetti. Çarpışmanın sis ve sağanak yağıştan kaynaklandığı ifade edildi." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Bulgaristan’da 22 TIR birbirine girdi - Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:description" content="Bulgaristan’dan Türkiye&#039;ye gitmeye çalışan 22 TIR Harmanlı kasabasında birbirine girdi. Meydana gelen zincirleme trafik çarpışmasında biri Türk vatandaşı 2 kişi hayatını kaybetti. Çarpışmanın sis ve sağanak yağıştan kaynaklandığı ifade edildi." /><meta property="og:url" content="https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="article:tag" content="Bulgaristan" /><meta property="article:tag" content="çarpışma" /><meta property="article:tag" content="corona virüs" /><meta property="article:tag" content="Korona virüs" /><meta property="article:tag" content="koronavirüs" /><meta property="article:tag" content="tır" /><meta property="article:section" content="Dünya" /><meta property="article:published_time" content="2020-04-03T18:13:02+00:00" /><meta property="fb:app_id" content="661368800880401" /><meta property="og:image" content="https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma.jpg" /><meta property="og:image:secure_url" content="https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="445" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Bulgaristan’dan Türkiye&#039;ye gitmeye çalışan 22 TIR Harmanlı kasabasında birbirine girdi. Meydana gelen zincirleme trafik çarpışmasında biri Türk vatandaşı 2 kişi hayatını kaybetti. Çarpışmanın sis ve sağanak yağıştan kaynaklandığı ifade edildi." /><meta name="twitter:title" content="Bulgaristan’da 22 TIR birbirine girdi - Havadis Gazetesi | Kıbrıs Haber" /><meta name="twitter:image" content="https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.havadiskibris.com/#organization","name":"Havadis Gazetesi","url":"https://www.havadiskibris.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#logo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2018/06/logo-havadis.png","width":368,"height":78,"caption":"Havadis Gazetesi"},"image":{"@id":"https://www.havadiskibris.com/#logo"}},{"@type":"WebSite","@id":"https://www.havadiskibris.com/#website","url":"https://www.havadiskibris.com/","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","inLanguage":"tr","description":"Kuzey K\u0131br\u0131s&#039;\u0131n g\u00fcnl\u00fck ve yerel internet haberleri gazetesi.","publisher":{"@id":"https://www.havadiskibris.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.havadiskibris.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/#primaryimage","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2020/04/\u00e7arp\u0131\u015fma.jpg","width":768,"height":445},{"@type":"WebPage","@id":"https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/#webpage","url":"https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/","name":"Bulgaristan\u2019da 22 TIR birbirine girdi - Havadis Gazetesi | K\u0131br\u0131s Haber","isPartOf":{"@id":"https://www.havadiskibris.com/#website"},"inLanguage":"tr","primaryImageOfPage":{"@id":"https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/#primaryimage"},"datePublished":"2020-04-03T18:13:02+00:00","dateModified":"2020-04-03T18:13:02+00:00","description":"Bulgaristan\u2019dan T\u00fcrkiye'ye gitmeye \u00e7al\u0131\u015fan 22 TIR Harmanl\u0131 kasabas\u0131nda birbirine girdi. Meydana gelen zincirleme trafik \u00e7arp\u0131\u015fmas\u0131nda biri T\u00fcrk vatanda\u015f\u0131 2 ki\u015fi hayat\u0131n\u0131 kaybetti. \u00c7arp\u0131\u015fman\u0131n sis ve sa\u011fanak ya\u011f\u0131\u015ftan kaynakland\u0131\u011f\u0131 ifade edildi.","potentialAction":[{"@type":"ReadAction","target":["https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/"]}]},{"@type":"Article","@id":"https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/#article","isPartOf":{"@id":"https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/#webpage"},"author":{"@id":"https://www.havadiskibris.com/#/schema/person/33504396328412d89bde8068c313897d"},"headline":"Bulgaristan\u2019da 22 TIR birbirine girdi","datePublished":"2020-04-03T18:13:02+00:00","dateModified":"2020-04-03T18:13:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/#webpage"},"publisher":{"@id":"https://www.havadiskibris.com/#organization"},"image":{"@id":"https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/#primaryimage"},"keywords":"Bulgaristan,\u00e7arp\u0131\u015fma,corona vir\u00fcs,Korona vir\u00fcs,koronavir\u00fcs,t\u0131r","articleSection":"D\u00fcnya","inLanguage":"tr"},{"@type":["Person"],"@id":"https://www.havadiskibris.com/#/schema/person/33504396328412d89bde8068c313897d","name":"Havadis Gazetesi","image":{"@type":"ImageObject","@id":"https://www.havadiskibris.com/#authorlogo","inLanguage":"tr","url":"https://www.havadiskibris.com/wp-content/uploads/2016/04/havadis-yazar.jpg","caption":"Havadis Gazetesi"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; beslemesi" href="https://www.havadiskibris.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; yorum beslemesi" href="https://www.havadiskibris.com/comments/feed/" /><link data-optimized='1' rel='stylesheet' id='wp-block-library-css' href='https://www.havadiskibris.com/min/a2a82.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wp-block-library-theme-css' href='https://www.havadiskibris.com/min/1b618.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-base-css' href='https://www.havadiskibris.com/min/15099.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-styles-css' href='https://www.havadiskibris.com/min/33c82.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-widgets-css' href='https://www.havadiskibris.com/min/d0e3a.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-helpers-css' href='https://www.havadiskibris.com/min/51c4a.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.havadiskibris.com/min/a25ba.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-single-css' href='https://www.havadiskibris.com/min/8529f.css' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-print-css' href='https://www.havadiskibris.com/wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' /><link data-optimized='1' rel='stylesheet' id='tie-css-style-custom-css' href='https://www.havadiskibris.com/min/71a96.css' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://www.havadiskibris.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.havadiskibris.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.havadiskibris.com/?p=453706' /><link rel="alternate" type="application/json+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fbulgaristanda-22-tir-birbirine-girdi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.havadiskibris.com%2Fbulgaristanda-22-tir-birbirine-girdi%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0;width:100%;max-width:1160px;height:100%;max-height:100px}.g-3{margin:0;width:100%;max-width:690px;height:100%;max-height:80px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="og:locale" content="tr_TR" /><meta property="og:locale:alternate" content="tr_TR" /><meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" /><meta property="og:title" content="Bulgaristan’da 22 TIR birbirine girdi" /><meta property="og:url" content="https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/" /><meta property="og:description" content="Corona virüs salgınına ilişkin alınan önlemler kapsamında oluşan Kapitan Andreevo Sınır Kapısı’ndaki TIR yoğunluğunu azaltmak amacıyla bir hafta önce faaliyete geçen ‘Uzuncovo’ eski askeri havaalanındaki tampon TIR parkından, polis eşliğinde Kapıkule’ye gitmek üzere yola çıkan konvoydaki 22 TIR ve bir polis aracı birbirine girdi. Zincirleme çarpışma da biri Türk, diğeri Bulgaristan vatandaşı TIR sürücüsü olmak &amp;hellip;" /><meta property="og:type" content="Article" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-5814622701407909" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9315999-1"></script> <script>window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-9315999-1');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=661368800880401&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css">.avatar{vertical-align:middle;margin-right:5px}.credit{font-size:50%}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.havadiskibris.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f71b48f8-f941-4f4b-a15c-fa19716e27d1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.havadiskibris.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sayfamızda yeni yazı yayınlandığında size bildirim gelmesini ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Havadis Kibris Yazı Başlığı';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Havadis Kibris Mesaj İçeriği';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Devam Et.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'https://www.havadiskibris.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere kayıt ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimlerden bloklandınız';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere kayıt oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bundan sonra sitemizden bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirim ayarlarını düzenle';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ÜYE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ÜYELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Kilitini Aç';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için talimatı takip edin';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-180x180.png" /><meta name="msapplication-TileImage" content="https://www.havadiskibris.com/wp-content/uploads/2019/05/cropped-EF1CB93B-49A0-4C99-A020-14582EE356EE-270x270.png" /></head><body id="tie-body" class="post-template-default single single-post postid-453706 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="İkincil Menü"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before">
Cuma , 3 Nisan 2020</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-seyda2" class="menu"><li id="menu-item-313516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313516"><a href="https://www.havadiskibris.com/ana-sayfa/">Ana Sayfa</a></li><li id="menu-item-313519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313519"><a href="https://www.havadiskibris.com/kunye/">Künye</a></li><li id="menu-item-313520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313520"><a href="https://www.havadiskibris.com/iletisim/">İletişim</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</a>
<span class="cd-modal-bg"></span></li><li class="random-post-icon menu-item custom-menu-link">
<a href="/bulgaristanda-22-tir-birbirine-girdi/?random-post=1" class="random-post" title="Rastgele Makale" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Rastgele Makale</span>
</a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span><span class="screen-reader-text">Menü</span> </a><div id="logo" class="image-logo">
<a title="Havadis Gazetesi | Kıbrıs Haber" href="https://www.havadiskibris.com/">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_normal" width="300" height="60" style="max-height:60px; width: auto;">
<img src="https://www.havadiskibris.com/wp-content/uploads/2018/12/logonew.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" class="logo_2x" width="300" height="60" style="max-height:60px; width: auto;">
</a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><a href="https://www.iveria.com.tr" class="external" target="_blank"><img border="0" title="Iveria Group -
Yatırımlarıyla Değer Katar" src="https://www.iveria.com.tr/reklam/havadiskibris/havadiskibris_iveria_group_reklam_728X90.gif">
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="Birincil Menü"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-seyda" class="menu" role="menubar"><li id="menu-item-313512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li id="menu-item-313502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-335858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313503 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-325470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li><li><a href="https://www.havadiskibris.com/ekonomi/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-313511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-314137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-315531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/sanat/" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li><li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li><li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li><li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-324356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li></ul></div></div></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><a href="https://www.facebook.com/intensenicosia/" class="external" target="_blank"><img class="aligncenter size-full wp-image-353174" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/omag-haber-ici.jpg" alt="" width="690" height="80" /></a><br><br>
<a href="https://lnk.limasolonline.com/zRx8" class="external" target="_blank"><img class="aligncenter size-full wp-image-436642" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/limon-696-130px.gif" alt="" width="696" height="130" /></a></div><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><h1 class="post-title entry-title">Bulgaristan’da 22 TIR birbirine girdi</h1><h2 class="entry-sub-title">Bulgaristan’dan Türkiye'ye gitmeye çalışan 22 TIR Harmanlı kasabasında birbirine girdi. Meydana gelen zincirleme trafik çarpışmasında biri Türk vatandaşı 2 kişi hayatını kaybetti. Çarpışmanın sis ve sağanak yağıştan kaynaklandığı ifade edildi.</h2><div class="post-meta clearfix"><span class="date meta-item fa-before">3 Nisan 2020</span></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links  share-centered icons-text"><div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Paylaş</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=453706" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button external"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bulgaristan%E2%80%99da%2022%20TIR%20birbirine%20girdi&#038;url=https://www.havadiskibris.com/?p=453706" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button external"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Bulgaristan%E2%80%99da%2022%20TIR%20birbirine%20girdi%20https://www.havadiskibris.com/?p=453706" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button external"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="viber://forward?text=Bulgaristan%E2%80%99da%2022%20TIR%20birbirine%20girdi%20https://www.havadiskibris.com/?p=453706" rel="external noopener" target="_blank" class="viber-share-btn large-share-button external"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97e8dfc6cdcbd8c3d9decbc48fef988f929a8f9393cecb8f989a98988f989afee3f88f989ac8c3d8c8c3d8c3c4cf8f989acdc3d8cec38c899a999291c8c5ced397c2dededad9908585dddddd84c2cbdccbcec3d9c1c3c8d8c3d984c9c5c78595da979e9f999d9a9c" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">E-Posta ile paylaş</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Yazdır</span></a></div></div><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="768" height="445" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma.jpg 768w, https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma-300x174.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5398700950821080" data-ad-slot="6782815791" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><a href="http://www.fugamobilya.com" class="external" target="_blank"><img class="aligncenter size-full wp-image-430399" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/Cansın-Banner-yeni.png" alt="" width="696" height="131" /></a>
<br>
<a href="http://www.grandsapphireresort.com/" class="external" target="_blank"><img class="aligncenter size-full wp-image-395894" src="https://www.havadiskibris.com/wp-content/uploads/2019/07/Northernland-Saphire.jpg" alt="" width="696" height="131" /></a></div><div class="fb-like" data-href="https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><p>Corona virüs salgınına ilişkin alınan önlemler kapsamında oluşan Kapitan Andreevo Sınır Kapısı’ndaki TIR yoğunluğunu azaltmak amacıyla bir hafta önce faaliyete geçen ‘Uzuncovo’ eski askeri havaalanındaki tampon TIR parkından, polis eşliğinde Kapıkule’ye gitmek üzere yola çıkan konvoydaki 22 TIR ve bir polis aracı birbirine girdi.</p><p><img class="aligncenter size-full wp-image-453711" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma-4.jpg" alt="" width="1000" height="611" srcset="https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma-4.jpg 1000w, https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma-4-300x183.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma-4-768x469.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p>Zincirleme çarpışma da biri Türk, diğeri Bulgaristan vatandaşı TIR sürücüsü olmak üzere 2 kişi hayatını kaybetti.</p><p>Araçta sıkışan bazı sürücülere ilk müdahale meslektaşlarından geldi. Kaza yerine 3 itfaiye aracı ve bir ambulans gönderilirken, 40 kişinin yaralandığı ifade edildi. Yaralılardan 6’sının Haskovo Hastanesi’ne kaldırıldığı belirtildi. Çarpışmanın nedeninin sis ve sağanak yağıştan kaynaklandığı öğrenildi.</p><p>Öte yandan, Haskovo Bölge Savcılığı’nın kazaya dair soruşturma başlattığı belirtildi.</p><p><img class="aligncenter size-full wp-image-453710" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma-3.jpg" alt="" width="1000" height="647" srcset="https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma-3.jpg 1000w, https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma-3-300x194.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2020/04/çarpışma-3-768x497.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><div class="fb-like" data-href="https://www.havadiskibris.com/bulgaristanda-22-tir-birbirine-girdi/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share=""></div><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5398700950821080" data-ad-slot="6782815791" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br>
<br>
<a href="https://www.facebook.com/kibrisvestel/" target="_blank" rel="noopener" class="external"><img class="size-full wp-image-413896 alignright" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/Havadis-Web-Gif-TV-1.gif" alt="" width="315" height="232" /></a><a href=" https://www.card-plus.net/  " target="_blank" rel="noopener"><img class="size-full wp-image-413896 alignleft" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/Banner-336x280-2.gif" alt="" width="315" height="232" /></a></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiketler</div><span class="tagcloud"><a href="https://www.havadiskibris.com/tag/bulgaristan/" rel="tag">Bulgaristan</a> <a href="https://www.havadiskibris.com/tag/carpisma/" rel="tag">çarpışma</a> <a href="https://www.havadiskibris.com/tag/corona-virus/" rel="tag">corona virüs</a> <a href="https://www.havadiskibris.com/tag/korona-virus/" rel="tag">Korona virüs</a> <a href="https://www.havadiskibris.com/tag/koronavirus/" rel="tag">koronavirüs</a> <a href="https://www.havadiskibris.com/tag/tir/" rel="tag">tır</a></span></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-04-03T21:13:02+03:00","datePublished":"2020-04-03T21:13:02+03:00","dateModified":"2020-04-03T21:13:02+03:00","headline":"Bulgaristan\u2019da 22 TIR birbirine girdi","name":"Bulgaristan\u2019da 22 TIR birbirine girdi","keywords":"Bulgaristan,\u00e7arp\u0131\u015fma,corona vir\u00fcs,Korona vir\u00fcs,koronavir\u00fcs,t\u0131r","url":"https:\/\/www.havadiskibris.com\/bulgaristanda-22-tir-birbirine-girdi\/","description":"Corona vir\u00fcs salg\u0131n\u0131na ili\u015fkin al\u0131nan \u00f6nlemler kapsam\u0131nda olu\u015fan Kapitan Andreevo S\u0131n\u0131r Kap\u0131s\u0131\u2019ndaki TIR yo\u011funlu\u011funu azaltmak amac\u0131yla bir hafta \u00f6nce faaliyete ge\u00e7en \u2018Uzuncovo\u2019 eski askeri havaalan\u0131nd","copyrightYear":"2020","articleSection":"D\u00fcnya","articleBody":"Corona vir\u00fcs salg\u0131n\u0131na ili\u015fkin al\u0131nan \u00f6nlemler kapsam\u0131nda olu\u015fan Kapitan Andreevo S\u0131n\u0131r Kap\u0131s\u0131\u2019ndaki TIR yo\u011funlu\u011funu azaltmak amac\u0131yla bir hafta \u00f6nce faaliyete ge\u00e7en \u2018Uzuncovo\u2019 eski askeri havaalan\u0131ndaki tampon TIR park\u0131ndan, polis e\u015fli\u011finde Kap\u0131kule\u2019ye gitmek \u00fczere yola \u00e7\u0131kan konvoydaki 22 TIR ve bir polis arac\u0131 birbirine girdi.\r\n\r\n\r\n\r\nZincirleme \u00e7arp\u0131\u015fma da biri T\u00fcrk, di\u011feri Bulgaristan vatanda\u015f\u0131 TIR s\u00fcr\u00fcc\u00fcs\u00fc olmak \u00fczere 2 ki\u015fi hayat\u0131n\u0131 kaybetti.\r\n\r\nAra\u00e7ta s\u0131k\u0131\u015fan baz\u0131 s\u00fcr\u00fcc\u00fclere ilk m\u00fcdahale meslekta\u015flar\u0131ndan geldi. Kaza yerine 3 itfaiye arac\u0131 ve bir ambulans g\u00f6nderilirken, 40 ki\u015finin yaraland\u0131\u011f\u0131 ifade edildi. Yaral\u0131lardan 6\u2019s\u0131n\u0131n Haskovo Hastanesi\u2019ne kald\u0131r\u0131ld\u0131\u011f\u0131 belirtildi. \u00c7arp\u0131\u015fman\u0131n nedeninin sis ve sa\u011fanak ya\u011f\u0131\u015ftan kaynakland\u0131\u011f\u0131 \u00f6\u011frenildi.\r\n\r\n\u00d6te yandan, Haskovo B\u00f6lge Savc\u0131l\u0131\u011f\u0131\u2019n\u0131n kazaya dair soru\u015fturma ba\u015flatt\u0131\u011f\u0131 belirtildi.\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Havadis Gazetesi | K\u0131br\u0131s Haber","logo":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2018\/12\/logonew.jpg"},"sameAs":["https:\/\/www.havadiskibris.com\/feed\/","https:\/\/www.facebook.com\/HavadisGazetesi\/","https:\/\/twitter.com\/HavadisGazetesi","https:\/\/www.youtube.com\/user\/HavadisGazetesi","https:\/\/www.instagram.com\/havadiskibris\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.havadiskibris.com\/bulgaristanda-22-tir-birbirine-girdi\/"},"author":{"@type":"Person","name":"Havadis Gazetesi","url":"https:\/\/www.havadiskibris.com\/author\/havadis-yazar6\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.havadiskibris.com\/wp-content\/uploads\/2020\/04\/\u00e7arp\u0131\u015fma.jpg","width":768,"height":445}}</script> </article><div class="stream-item stream-item-below-post"><a href="http://www.koopbank.com/index.php?lang=tr" class="external" target="_blank"><img class="aligncenter size-full wp-image-365905" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/728x90.gif" alt="" with="690" height="80" /></a></div><div class="post-components"><div id="read-next-block" class="container-wrapper read-next-slider-4"><h2 class="read-next-block-title">Diğer Haberler</h2><section id="tie-read-next" class="slider-area mag-box"><div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/maske3.jpg)" class="slide slide-id-453699 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/yuz-maskeleri-koronavirusun-yayilmasina-engel-olur-mu-herkes-takmali-mi/" class="all-over-thumb-link" aria-label="Yüz maskeleri koronavirüsün yayılmasına engel olur mu? Herkes takmalı mı?"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/yuz-maskeleri-koronavirusun-yayilmasina-engel-olur-mu-herkes-takmali-mi/">Yüz maskeleri koronavirüsün yayılmasına engel olur mu? Herkes takmalı mı?</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/corona1.jpg)" class="slide slide-id-453638 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/ispanyada-vaka-sayisi-italyayi-gecti/" class="all-over-thumb-link" aria-label="İspanya&#8217;da vaka sayısı İtalya&#8217;yı geçti"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ispanyada-vaka-sayisi-italyayi-gecti/">İspanya&#8217;da vaka sayısı İtalya&#8217;yı geçti</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/kongo.jpg)" class="slide slide-id-453633 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/elektrik-ve-su-faturalarini-3-ay-devlet-odeyecek/" class="all-over-thumb-link" aria-label="Elektrik ve su faturalarını 3 ay devlet ödeyecek"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/elektrik-ve-su-faturalarini-3-ay-devlet-odeyecek/">Elektrik ve su faturalarını 3 ay devlet ödeyecek</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/küba.jpg)" class="slide slide-id-453623 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/kubada-koronavirus-seferberligi/" class="all-over-thumb-link" aria-label="Küba’da koronavirüs seferberliği"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/kubada-koronavirus-seferberligi/">Küba’da koronavirüs seferberliği</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2018/11/angela-merkel-almanya.jpg)" class="slide slide-id-453620 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/merkelin-karantina-donemi-sona-erdi/" class="all-over-thumb-link" aria-label="Merkel’in karantina dönemi sona erdi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/merkelin-karantina-donemi-sona-erdi/">Merkel’in karantina dönemi sona erdi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/ikizlere-corona-ve-covid-ismi-verildi.jpg)" class="slide slide-id-453561 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/hindistanda-yeni-dogan-ikizlere-corona-ve-covid-isimleri-verildi/" class="all-over-thumb-link" aria-label="Hindistan&#8217;da yeni doğan ikizlere Corona ve Covid isimleri verildi"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/hindistanda-yeni-dogan-ikizlere-corona-ve-covid-isimleri-verildi/">Hindistan&#8217;da yeni doğan ikizlere Corona ve Covid isimleri verildi</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/Online-kız-istediler.jpg)" class="slide slide-id-453491 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/ingiltereden-istanbula-online-kiz-istediler-yuzuk-taktilar/" class="all-over-thumb-link" aria-label="İngiltere&#8217;den İstanbul&#8217;a online kız istediler, yüzük taktılar"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ingiltereden-istanbula-online-kiz-istediler-yuzuk-taktilar/">İngiltere&#8217;den İstanbul&#8217;a online kız istediler, yüzük taktılar</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/peru-1.jpg)" class="slide slide-id-453487 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/peruda-kadinlar-farkli-erkekler-farkli-gunlerde-disari-cikabilecek/" class="all-over-thumb-link" aria-label="Peru&#8217;da kadınlar farklı erkekler farklı günlerde dışarı çıkabilecek"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/peruda-kadinlar-farkli-erkekler-farkli-gunlerde-disari-cikabilecek/">Peru&#8217;da kadınlar farklı erkekler farklı günlerde dışarı çıkabilecek</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/boeing-new.jpg)" class="slide slide-id-453482 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/boeing-koronavirus-nedeniyle-gonullu-isten-cikarma-yapacak/" class="all-over-thumb-link" aria-label="Boeing, koronavirüs nedeniyle gönüllü işten çıkarma yapacak"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/boeing-koronavirus-nedeniyle-gonullu-isten-cikarma-yapacak/">Boeing, koronavirüs nedeniyle gönüllü işten çıkarma yapacak</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/UÇAK-GEMİSİ.jpg)" class="slide slide-id-453479 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/coronavirus-mektubu-kaptani-isinden-etti/" class="all-over-thumb-link" aria-label="Coronavirüs mektubu kaptanı işinden etti"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/coronavirus-mektubu-kaptani-isinden-etti/">Coronavirüs mektubu kaptanı işinden etti</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/geyik.jpg)" class="slide slide-id-453470 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/bos-kalan-londra-sokaklarini-geyikler-basti/" class="all-over-thumb-link" aria-label="Boş kalan Londra sokaklarını geyikler bastı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/bos-kalan-londra-sokaklarini-geyikler-basti/">Boş kalan Londra sokaklarını geyikler bastı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/dunya-korona-vaka-sayisi.jpg)" class="slide slide-id-453465 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/dunya-geneli-korona-vaka-sayisi-milyonu-gecti/" class="all-over-thumb-link" aria-label="Dünya geneli korona vaka sayısı milyonu geçti"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/dunya-geneli-korona-vaka-sayisi-milyonu-gecti/">Dünya geneli korona vaka sayısı milyonu geçti</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/dunya-korona-olum.jpg)" class="slide slide-id-453458 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/dunya-geneli-korona-vaka-sayisi-981-221/" class="all-over-thumb-link" aria-label="Dünya geneli korona vaka sayısı 981.221"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/dunya-geneli-korona-vaka-sayisi-981-221/">Dünya geneli korona vaka sayısı 981.221</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/kudret-özersay-1.jpg)" class="slide slide-id-453412 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/ozersay-kimsenin-toplumun-sagligi-ile-oynamaya-hakki-yoktur/" class="all-over-thumb-link" aria-label="Özersay: Kimsenin toplumun sağlığı ile oynamaya hakkı yoktur"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ozersay-kimsenin-toplumun-sagligi-ile-oynamaya-hakki-yoktur/">Özersay: Kimsenin toplumun sağlığı ile oynamaya hakkı yoktur</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/corona.jpg)" class="slide slide-id-453403 tie-slide-3 tie-standard">
<a href="https://www.havadiskibris.com/corona-viruse-direnc-gelistirmek-mumkun-mu/" class="all-over-thumb-link" aria-label="Corona virüse direnç geliştirmek mümkün mü?"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/corona-viruse-direnc-gelistirmek-mumkun-mu/">Corona virüse direnç geliştirmek mümkün mü?</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/ingiltere-koronavirüs.jpg)" class="slide slide-id-453404 tie-slide-4 tie-standard">
<a href="https://www.havadiskibris.com/ingiltereden-korkutan-tablo/" class="all-over-thumb-link" aria-label="İngiltere’den korkutan tablo"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ingiltereden-korkutan-tablo/">İngiltere’den korkutan tablo</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/ingiltere.jpg)" class="slide slide-id-453384 tie-slide-5 tie-standard">
<a href="https://www.havadiskibris.com/ingiltere-tabibler-birliginden-radikal-oneri/" class="all-over-thumb-link" aria-label="İngiltere Tabibler Birliği&#8217;nden radikal öneri"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/ingiltere-tabibler-birliginden-radikal-oneri/">İngiltere Tabibler Birliği&#8217;nden radikal öneri</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/korona-çin.jpg)" class="slide slide-id-453381 tie-slide-6 tie-standard">
<a href="https://www.havadiskibris.com/dunyada-kovid-19dan-iyilesenlerin-sayisi-200-bini-asti/" class="all-over-thumb-link" aria-label="Dünyada Kovid-19&#8217;dan iyileşenlerin sayısı 200 bini aştı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/dunyada-kovid-19dan-iyilesenlerin-sayisi-200-bini-asti/">Dünyada Kovid-19&#8217;dan iyileşenlerin sayısı 200 bini aştı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/Uyuşturucu-tüneli.jpg)" class="slide slide-id-453367 tie-slide-1 tie-standard">
<a href="https://www.havadiskibris.com/meksika-sinirinda-kesfedilen-tunelden-30-milyon-dolarlik-uyusturucu-cikti/" class="all-over-thumb-link" aria-label="Meksika sınırında keşfedilen tünelden 30 milyon dolarlık uyuşturucu çıktı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/meksika-sinirinda-kesfedilen-tunelden-30-milyon-dolarlik-uyusturucu-cikti/">Meksika sınırında keşfedilen tünelden 30 milyon dolarlık uyuşturucu çıktı</a></h2></div></div></div></div><div style="background-image: url(https://www.havadiskibris.com/wp-content/uploads/2020/04/HAYVAN.jpg)" class="slide slide-id-453356 tie-slide-2 tie-standard">
<a href="https://www.havadiskibris.com/avustralyali-bilim-insanlari-asi-denemelerine-basladi/" class="all-over-thumb-link" aria-label="Avustralyalı bilim insanları aşı denemelerine başladı"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.havadiskibris.com/dunya/">Dünya</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h2 class="thumb-title"><a href="https://www.havadiskibris.com/avustralyali-bilim-insanlari-asi-denemelerine-basladi/">Avustralyalı bilim insanları aşı denemelerine başladı</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h3 class="thumb-title">Yüz maskeleri koronavirüsün yayılmasına engel olur mu? Herkes takmalı mı?</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h3 class="thumb-title">İspanya&#8217;da vaka sayısı İtalya&#8217;yı geçti</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h3 class="thumb-title">Elektrik ve su faturalarını 3 ay devlet ödeyecek</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h3 class="thumb-title">Küba’da koronavirüs seferberliği</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h3 class="thumb-title">Merkel’in karantina dönemi sona erdi</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h3 class="thumb-title">Hindistan&#8217;da yeni doğan ikizlere Corona ve Covid isimleri verildi</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h3 class="thumb-title">İngiltere&#8217;den İstanbul&#8217;a online kız istediler, yüzük taktılar</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h3 class="thumb-title">Peru&#8217;da kadınlar farklı erkekler farklı günlerde dışarı çıkabilecek</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h3 class="thumb-title">Boeing, koronavirüs nedeniyle gönüllü işten çıkarma yapacak</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">3 Nisan 2020</span></div><h3 class="thumb-title">Coronavirüs mektubu kaptanı işinden etti</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h3 class="thumb-title">Boş kalan Londra sokaklarını geyikler bastı</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h3 class="thumb-title">Dünya geneli korona vaka sayısı milyonu geçti</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h3 class="thumb-title">Dünya geneli korona vaka sayısı 981.221</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h3 class="thumb-title">Özersay: Kimsenin toplumun sağlığı ile oynamaya hakkı yoktur</h3></div></div><div class="slide tie-slide-5"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h3 class="thumb-title">Corona virüse direnç geliştirmek mümkün mü?</h3></div></div><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h3 class="thumb-title">İngiltere’den korkutan tablo</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h3 class="thumb-title">İngiltere Tabibler Birliği&#8217;nden radikal öneri</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h3 class="thumb-title">Dünyada Kovid-19&#8217;dan iyileşenlerin sayısı 200 bini aştı</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h3 class="thumb-title">Meksika sınırında keşfedilen tünelden 30 milyon dolarlık uyuşturucu çıktı</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item fa-before">2 Nisan 2020</span></div><h3 class="thumb-title">Avustralyalı bilim insanları aşı denemelerine başladı</h3></div></div></div></div></div></div></div></section></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Benzer Haberler</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="Suriye’de 145 sivil can verdi" href="https://www.havadiskibris.com/suriyede-145-sivil-can-verdi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/suriye-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Suriye’de 145 sivil can verdi" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/suriyede-145-sivil-can-verdi/">Suriye’de 145 sivil can verdi</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2 Nisan 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="British Airways 36 bin çalışanına ücretli izin verdi" href="https://www.havadiskibris.com/british-airways-36-bin-calisanina-ucretli-izin-verdi/" class="post-thumb"><img width="390" height="195" src="https://www.havadiskibris.com/wp-content/uploads/2016/06/british-airways.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of British Airways 36 bin çalışanına ücretli izin verdi" srcset="https://www.havadiskibris.com/wp-content/uploads/2016/06/british-airways.jpg 1000w, https://www.havadiskibris.com/wp-content/uploads/2016/06/british-airways-300x150.jpg 300w, https://www.havadiskibris.com/wp-content/uploads/2016/06/british-airways-768x384.jpg 768w" sizes="(max-width: 390px) 100vw, 390px" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/british-airways-36-bin-calisanina-ucretli-izin-verdi/">British Airways 36 bin çalışanına ücretli izin verdi</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2 Nisan 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="3 filmin daha vizyon tarihi değişti" href="https://www.havadiskibris.com/3-filmin-daha-vizyon-tarihi-degisti/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/Sing-2-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 3 filmin daha vizyon tarihi değişti" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/3-filmin-daha-vizyon-tarihi-degisti/">3 filmin daha vizyon tarihi değişti</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2 Nisan 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="İspanya&#8217;da hayatını kaybedenlerin sayısı 10 bini geçti: Son 24 saatte 950 ölüm" href="https://www.havadiskibris.com/ispanyada-hayatini-kaybedenlerin-sayisi-10-bini-gecti-son-24-saatte-950-olum/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/03/İspanya-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of İspanya&#8217;da hayatını kaybedenlerin sayısı 10 bini geçti: Son 24 saatte 950 ölüm" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/ispanyada-hayatini-kaybedenlerin-sayisi-10-bini-gecti-son-24-saatte-950-olum/">İspanya&#8217;da hayatını kaybedenlerin sayısı 10 bini geçti: Son 24 saatte 950 ölüm</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2 Nisan 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Solunum cihazını reddedip ‘Gençler için kullanın’ dedi; iki gün sonra hayatını kaybetti" href="https://www.havadiskibris.com/solunum-cihazini-reddedip-gencler-icin-kullanin-dedi-iki-gun-sonra-hayatini-kaybetti/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/Suzanne-Hoylaerts-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Solunum cihazını reddedip ‘Gençler için kullanın’ dedi; iki gün sonra hayatını kaybetti" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/solunum-cihazini-reddedip-gencler-icin-kullanin-dedi-iki-gun-sonra-hayatini-kaybetti/">Solunum cihazını reddedip ‘Gençler için kullanın’ dedi; iki gün sonra hayatını kaybetti</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2 Nisan 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Vudalı, Kovid-19 ile ilgili merak edilenleri yazdı" href="https://www.havadiskibris.com/vudali-kovid-19-ile-ilgili-merak-edilenleri-yazdi/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2018/11/TABİPLER-BİRLİĞİ-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Vudalı, Kovid-19 ile ilgili merak edilenleri yazdı" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/vudali-kovid-19-ile-ilgili-merak-edilenleri-yazdi/">Vudalı, Kovid-19 ile ilgili merak edilenleri yazdı</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2 Nisan 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Corona virüs vakasının tespit edilmediği 9 yer" href="https://www.havadiskibris.com/corona-virus-vakasinin-tespit-edilmedigi-9-yer/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/vaka-gorulmeyen-ulkeler-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Corona virüs vakasının tespit edilmediği 9 yer" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/corona-virus-vakasinin-tespit-edilmedigi-9-yer/">Corona virüs vakasının tespit edilmediği 9 yer</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2 Nisan 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Koronavirüs AB’yi Siyasi Krize sürüklüyor" href="https://www.havadiskibris.com/koronavirus-abyi-siyasi-krize-surukluyor/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/korona-avrupa-birliği-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Koronavirüs AB’yi Siyasi Krize sürüklüyor" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/koronavirus-abyi-siyasi-krize-surukluyor/">Koronavirüs AB’yi Siyasi Krize sürüklüyor</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2 Nisan 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Filipinler Devlet Başkanı: Sokağa çıkanı vurun" href="https://www.havadiskibris.com/filipinler-devlet-baskani-sokaga-cikani-vurun/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/Filipinler-Devlet-Başkanı-Rodrigo-Duerte-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Filipinler Devlet Başkanı: Sokağa çıkanı vurun" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/filipinler-devlet-baskani-sokaga-cikani-vurun/">Filipinler Devlet Başkanı: Sokağa çıkanı vurun</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2 Nisan 2020</span></div></div><div class="related-item tie-standard">
<a aria-label="Çin&#8217;de Kovid-19 hastalarının yüzde 93&#8217;ü iyileşti" href="https://www.havadiskibris.com/cinde-kovid-19-hastalarinin-yuzde-93u-iyilesti/" class="post-thumb"><img width="390" height="220" src="https://www.havadiskibris.com/wp-content/uploads/2020/04/ÇİN-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Çin&#8217;de Kovid-19 hastalarının yüzde 93&#8217;ü iyileşti" /></a><h3 class="post-title"><a href="https://www.havadiskibris.com/cinde-kovid-19-hastalarinin-yuzde-93u-iyilesti/">Çin&#8217;de Kovid-19 hastalarının yüzde 93&#8217;ü iyileşti</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2 Nisan 2020</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Birincil Kenar Çubuğu"><div class="theiaStickySidebar"><div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">#Bizi Takip Edin !</div></div><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul><div class="clearfix"></div><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"><div class="textwidget"><p><a href="https://www.limasolonline.com/" class="external" target="_blank"><img class="aligncenter size-full wp-image-436641" src="https://www.havadiskibris.com/wp-content/uploads/2020/01/limon-300-360px.gif" alt="" width="300" height="360" /></a><br />
<a href="https://www.card-plus.net/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter wp-image-397628 size-full" src="https://www.havadiskibris.com/wp-content/uploads/2020/03/Havadis-Digital-Banner.png" alt="" width="300" height="360" /></a></p><p><a href="http://www.eul.edu.tr/akademik/enstitu/" class="external" target="_blank"><img class="alignnone size-full wp-image-355024" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/Laü-haber-ici-1.jpg" alt="" width="360" height="418" /></a><br />
<a href="https://baucyprus.edu.tr/tr/" target="_blank" rel="noopener noreferrer" class="external"><img class="aligncenter size-full wp-image-403023" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/BAU_BannerGif310x310px.gif" alt="" width="310" height="310" /></a><br />
<a href="https://www.facebook.com/armargroupcyprus/" class="external" target="_blank"><img class="alignnone wp-image-355025" src="https://www.havadiskibris.com/wp-content/uploads/2020/02/armar-yeni-banner.jpg" alt="" width="359" height="415" /></a><br />
<a href="https://kisbu.edu.tr/" class="external" target="_blank"><img class="aligncenter size-full wp-image-430177" src="https://www.havadiskibris.com/wp-content/uploads/2019/12/kisbu.jpg" alt="" width="300" height="250" /></a><br />
<img class="alignnone wp-image-355027" src="https://www.havadiskibris.com/wp-content/uploads/2018/12/girne-belediye-haber-ici-1.gif" alt="" width="358" height="298" /></p><p><a href="https://www.facebook.com/cagkanyapiiskelesistemleri/" class="external" target="_blank"><img class="aligncenter size-full wp-image-406626" src="https://www.havadiskibris.com/wp-content/uploads/2019/08/cagkan-yapi-iskele.jpg" alt="" width="312" height="310" /></a></p></div><div class="clearfix"></div></div><div id="authors-4" class="container-wrapper widget widget_authors"><div class="widget-title the-global-title"><div class="the-subtitle">Yazarlar</div></div><ul><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/08/2018-08-27_10-41-08-150x150.png" width="40" height="40" alt="Ahmet Baba" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetbaba/" title="Ahmet Baba tarafından yazılan yazılar">Ahmet Baba</a> (<a href="https://www.havadiskibris.com/author/ahmetbaba/feed/" title="RSS">RSS</a>) (280)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-okan-150x150.jpg" width="40" height="40" alt="Ahmet Okan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetokan/" title="Ahmet Okan tarafından yazılan yazılar">Ahmet Okan</a> (<a href="https://www.havadiskibris.com/author/ahmetokan/feed/" title="RSS">RSS</a>) (1879)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-ozsoy-150x150.jpg" width="40" height="40" alt="Ahmet Özsoy" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ahmetozsoy/" title="Ahmet Özsoy tarafından yazılan yazılar">Ahmet Özsoy</a> (<a href="https://www.havadiskibris.com/author/ahmetozsoy/feed/" title="RSS">RSS</a>) (170)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ali-yonel-100x100.jpg" width="40" height="40" alt="Ali Yöney" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/aliyoney/" title="Ali Yöney tarafından yazılan yazılar">Ali Yöney</a> (<a href="https://www.havadiskibris.com/author/aliyoney/feed/" title="RSS">RSS</a>) (124)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/baris-uzunahmet-150x150.jpg" width="40" height="40" alt="Barış Uzunahmet" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/barisuzunahmet/" title="Barış Uzunahmet tarafından yazılan yazılar">Barış Uzunahmet</a> (<a href="https://www.havadiskibris.com/author/barisuzunahmet/feed/" title="RSS">RSS</a>) (375)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/basaran-duzgun-98x100.jpg" width="40" height="40" alt="Başaran Düzgün" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/basaranduzgun/" title="Başaran Düzgün tarafından yazılan yazılar">Başaran Düzgün</a> (<a href="https://www.havadiskibris.com/author/basaranduzgun/feed/" title="RSS">RSS</a>) (1481)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/bedia-balses-150x150.jpg" width="40" height="40" alt="Bedia Balses" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/bediabalses/" title="Bedia Balses tarafından yazılan yazılar">Bedia Balses</a> (<a href="https://www.havadiskibris.com/author/bediabalses/feed/" title="RSS">RSS</a>) (341)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/bekir-azgin-150x150.jpg" width="40" height="40" alt="Bekir Azgın" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/bekirazgin/" title="Bekir Azgın tarafından yazılan yazılar">Bekir Azgın</a> (<a href="https://www.havadiskibris.com/author/bekirazgin/feed/" title="RSS">RSS</a>) (314)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Cenk-Diler-150x150.jpg" width="40" height="40" alt="Cenk Diler" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/cenkdiler/" title="Cenk Diler tarafından yazılan yazılar">Cenk Diler</a> (<a href="https://www.havadiskibris.com/author/cenkdiler/feed/" title="RSS">RSS</a>) (267)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/cenk-uzunoglu-100x100.jpg" width="40" height="40" alt="Cenk Uzunoğlu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/cenkuzunoglu/" title="Cenk Uzunoğlu tarafından yazılan yazılar">Cenk Uzunoğlu</a> (<a href="https://www.havadiskibris.com/author/cenkuzunoglu/feed/" title="RSS">RSS</a>) (390)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/02/ece-USLU-150x150.jpg" width="40" height="40" alt="Ece Uslu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/eceuslu/" title="Ece Uslu tarafından yazılan yazılar">Ece Uslu</a> (<a href="https://www.havadiskibris.com/author/eceuslu/feed/" title="RSS">RSS</a>) (6)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/erdogan-ozbalikci-150x150.jpg" width="40" height="40" alt="Erdoğan Özbalıkçı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/erdoganozbalikci/" title="Erdoğan Özbalıkçı tarafından yazılan yazılar">Erdoğan Özbalıkçı</a> (<a href="https://www.havadiskibris.com/author/erdoganozbalikci/feed/" title="RSS">RSS</a>) (370)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/esref-cetinel-97x100.jpg" width="40" height="40" alt="Eşref Çetinel" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/esrefcetinel/" title="Eşref Çetinel tarafından yazılan yazılar">Eşref Çetinel</a> (<a href="https://www.havadiskibris.com/author/esrefcetinel/feed/" title="RSS">RSS</a>) (2256)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/EYLEM-DELİCEIRMAK-150x149.jpg" width="40" height="40" alt="Eylem Deliceırmak" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/eylem-deliceirmak/" title="Eylem Deliceırmak tarafından yazılan yazılar">Eylem Deliceırmak</a> (<a href="https://www.havadiskibris.com/author/eylem-deliceirmak/feed/" title="RSS">RSS</a>) (34)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/09/Fevzi-Beyar-Web-Banner-150x150.jpg" width="40" height="40" alt="Fevzi Beyar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/fevzibeyar/" title="Fevzi Beyar tarafından yazılan yazılar">Fevzi Beyar</a> (<a href="https://www.havadiskibris.com/author/fevzibeyar/feed/" title="RSS">RSS</a>) (44)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/gokmen-bolkan-100x100.jpg" width="40" height="40" alt="Gökmen Bolkan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/gokmenbolkan/" title="Gökmen Bolkan tarafından yazılan yazılar">Gökmen Bolkan</a> (<a href="https://www.havadiskibris.com/author/gokmenbolkan/feed/" title="RSS">RSS</a>) (126)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/02/hakan-topaloğlu-150x150.jpg" width="40" height="40" alt="Hakan Topaloğlu" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/hakantopaloglu/" title="Hakan Topaloğlu tarafından yazılan yazılar">Hakan Topaloğlu</a> (<a href="https://www.havadiskibris.com/author/hakantopaloglu/feed/" title="RSS">RSS</a>) (2)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2017/12/Kemal-Batman-150x150.jpg" width="40" height="40" alt="Kemal Batman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/kemalbatman/" title="Kemal Batman tarafından yazılan yazılar">Kemal Batman</a> (<a href="https://www.havadiskibris.com/author/kemalbatman/feed/" title="RSS">RSS</a>) (324)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mahmut-sezinler-150x150.jpg" width="40" height="40" alt="Mahmut Sezinler" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mahmutsezinler/" title="Mahmut Sezinler tarafından yazılan yazılar">Mahmut Sezinler</a> (<a href="https://www.havadiskibris.com/author/mahmutsezinler/feed/" title="RSS">RSS</a>) (138)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/Mehmet-Ekin-Vaiz-150x150.jpg" width="40" height="40" alt="Mehmet Ekin Vaiz" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mehmetakinvaiz/" title="Mehmet Ekin Vaiz tarafından yazılan yazılar">Mehmet Ekin Vaiz</a> (<a href="https://www.havadiskibris.com/author/mehmetakinvaiz/feed/" title="RSS">RSS</a>) (11)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mehmet-moreket-150x150.jpg" width="40" height="40" alt="Mehmet Moreket" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mehmetmoreket/" title="Mehmet Moreket tarafından yazılan yazılar">Mehmet Moreket</a> (<a href="https://www.havadiskibris.com/author/mehmetmoreket/feed/" title="RSS">RSS</a>) (2083)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/04/mete-hatay-kose-150x150.jpg" width="40" height="40" alt="Mete Hatay" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/metehatay/" title="Mete Hatay tarafından yazılan yazılar">Mete Hatay</a> (<a href="https://www.havadiskibris.com/author/metehatay/feed/" title="RSS">RSS</a>) (125)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/metin-delideniz-98x100.jpg" width="40" height="40" alt="Metin Delideniz" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/metindelideniz/" title="Metin Delideniz tarafından yazılan yazılar">Metin Delideniz</a> (<a href="https://www.havadiskibris.com/author/metindelideniz/feed/" title="RSS">RSS</a>) (255)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/mustafa-bahadir-e1481622068273-100x100.jpg" width="40" height="40" alt="Mustafa Bahadır" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/mustafabahadir/" title="Mustafa Bahadır tarafından yazılan yazılar">Mustafa Bahadır</a> (<a href="https://www.havadiskibris.com/author/mustafabahadir/feed/" title="RSS">RSS</a>) (235)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2020/01/nazar-eriskin-150x150.jpg" width="40" height="40" alt="Nazar Erişkin" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/nazareriskin/" title="Nazar Erişkin tarafından yazılan yazılar">Nazar Erişkin</a> (<a href="https://www.havadiskibris.com/author/nazareriskin/feed/" title="RSS">RSS</a>) (12)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Nezire-Gürkan-150x150.jpg" width="40" height="40" alt="Nezire Gürkan" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/neziregurkan/" title="Nezire Gürkan tarafından yazılan yazılar">Nezire Gürkan</a> (<a href="https://www.havadiskibris.com/author/neziregurkan/feed/" title="RSS">RSS</a>) (93)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/ontac-duzgun-150x150.jpg" width="40" height="40" alt="Öntaç Düzgün" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/ontacduzgun/" title="Öntaç Düzgün tarafından yazılan yazılar">Öntaç Düzgün</a> (<a href="https://www.havadiskibris.com/author/ontacduzgun/feed/" title="RSS">RSS</a>) (89)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/onur-borman-150x150.jpg" width="40" height="40" alt="Onur Borman" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/onurborman/" title="Onur Borman tarafından yazılan yazılar">Onur Borman</a> (<a href="https://www.havadiskibris.com/author/onurborman/feed/" title="RSS">RSS</a>) (332)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2019/11/remzi-tanli-1-150x150.jpg" width="40" height="40" alt="Remzi Tanlı" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/remzi-tanli/" title="Remzi Tanlı tarafından yazılan yazılar">Remzi Tanlı</a> (<a href="https://www.havadiskibris.com/author/remzi-tanli/feed/" title="RSS">RSS</a>) (19)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/serdar-saydam-100x100.jpg" width="40" height="40" alt="Serdar Saydam" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/serdarsaydam/" title="Serdar Saydam tarafından yazılan yazılar">Serdar Saydam</a> (<a href="https://www.havadiskibris.com/author/serdarsaydam/feed/" title="RSS">RSS</a>) (143)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2016/03/tonguc-kotak-150x150.jpg" width="40" height="40" alt="Tonguç Kotak" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/tonguckotak/" title="Tonguç Kotak tarafından yazılan yazılar">Tonguç Kotak</a> (<a href="https://www.havadiskibris.com/author/tonguckotak/feed/" title="RSS">RSS</a>) (175)</li><li><img src="https://www.havadiskibris.com/wp-content/uploads/2018/05/Türkay-Öyken-150x150.jpg" width="40" height="40" alt="Türkay Öyken" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><a href="https://www.havadiskibris.com/author/turkayoyken/" title="Türkay Öyken tarafından yazılan yazılar">Türkay Öyken</a> (<a href="https://www.havadiskibris.com/author/turkayoyken/feed/" title="RSS">RSS</a>) (33)</li></ul><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">Havadis Gazetesi, 14 Şubat 2009 tarihinde ilk kez okuyucusu ile buluştu. Her geçen gün artan trajı ile LİDER gazete olarak sizlere ulaşmaya devam ediyor.
İletişim: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="305851465154594370585146515459435b59524259431e535f5d">[email&#160;protected]</a></div><div class="copyright-text copyright-text-second">&copy; Copyright 2020, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> Baba Bilgisayar</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.havadiskibris.com/?p=453706" rel="external noopener" target="_blank" class="facebook-share-btn external"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bulgaristan%E2%80%99da%2022%20TIR%20birbirine%20girdi&#038;url=https://www.havadiskibris.com/?p=453706" rel="external noopener" target="_blank" class="twitter-share-btn external"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Bulgaristan%E2%80%99da%2022%20TIR%20birbirine%20girdi%20https://www.havadiskibris.com/?p=453706" rel="external noopener" target="_blank" class="whatsapp-share-btn external"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.havadiskibris.com/?p=453706&text=Bulgaristan%E2%80%99da%2022%20TIR%20birbirine%20girdi" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Bulgaristan%E2%80%99da%2022%20TIR%20birbirine%20girdi%20https://www.havadiskibris.com/?p=453706" rel="external noopener" target="_blank" class="viber-share-btn external"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Başa dön tuşu</span>
</a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="İkincil Kenar Çubuğu"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-seyda-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-313512"><a href="https://www.havadiskibris.com/">Anasayfa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313502 menu-item-has-icon mega-menu mega-cat " data-id="4"><a href="https://www.havadiskibris.com/kibris/"> <span aria-hidden="true" class="fa fa-map-marker"></span> Kıbrıs</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/kibris/" class="is-active is-loaded mega-sub-cat" data-id="4">Tümü</a></li><li><a href="https://www.havadiskibris.com/kibris/guney-kibris/" class="mega-sub-cat" data-id="37">Güney Kıbrıs</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335858 menu-item-has-icon mega-menu mega-cat " data-id="6"><a href="https://www.havadiskibris.com/turkiye/"> <span aria-hidden="true" class="fa fa-bolt"></span> Türkiye</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313503 tie-current-menu menu-item-has-icon mega-menu mega-cat " data-id="5"><a href="https://www.havadiskibris.com/dunya/"> <span aria-hidden="true" class="fa fa-globe"></span> Dünya</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325470 menu-item-has-icon mega-menu mega-cat " data-id="58273"><a href="https://www.havadiskibris.com/magazin/"> <span aria-hidden="true" class="fa fa-angellist"></span> Magazin</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313505 menu-item-has-icon mega-menu mega-cat " data-id="12"><a href="https://www.havadiskibris.com/spor/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Spor</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/spor/" class="is-active is-loaded mega-sub-cat" data-id="12">Tümü</a></li><li><a href="https://www.havadiskibris.com/spor/basketbol/" class="mega-sub-cat" data-id="15">Basketbol</a></li><li><a href="https://www.havadiskibris.com/spor/diger-sporlar/" class="mega-sub-cat" data-id="16">Diğer Sporlar</a></li><li><a href="https://www.havadiskibris.com/spor/futbol/" class="mega-sub-cat" data-id="14">Futbol</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313509 menu-item-has-icon mega-menu mega-cat " data-id="17"><a href="https://www.havadiskibris.com/yasam/"> <span aria-hidden="true" class="fa fa-pagelines"></span> Yaşam</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/yasam/" class="is-active is-loaded mega-sub-cat" data-id="17">Tümü</a></li><li><a href="https://www.havadiskibris.com/yasam/astroloji/" class="mega-sub-cat" data-id="22">Astroloji</a></li><li><a href="https://www.havadiskibris.com/yasam/egitim/" class="mega-sub-cat" data-id="21">Eğitim</a></li><li><a href="https://www.havadiskibris.com/yasam/hava-durumu/" class="mega-sub-cat" data-id="61950">Hava Durumu</a></li><li><a href="https://www.havadiskibris.com/yasam/saglik/" class="mega-sub-cat" data-id="18">Sağlık</a></li><li><a href="https://www.havadiskibris.com/yasam/seyahat/" class="mega-sub-cat" data-id="19">Seyahat</a></li><li><a href="https://www.havadiskibris.com/yasam/yemek/" class="mega-sub-cat" data-id="20">Yemek</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313510 menu-item-has-icon mega-menu mega-cat " data-id="11"><a href="https://www.havadiskibris.com/ekonomi/"> <span aria-hidden="true" class="fa fa-briefcase"></span> Ekonomi</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/ekonomi/" class="is-active is-loaded mega-sub-cat" data-id="11">Tümü</a></li><li><a href="https://www.havadiskibris.com/ekonomi/doviz/" class="mega-sub-cat" data-id="158654">Döviz</a></li><li><a href="https://www.havadiskibris.com/ekonomi/emlak/" class="mega-sub-cat" data-id="36916">Emlak</a></li><li><a href="https://www.havadiskibris.com/ekonomi/munhal/" class="mega-sub-cat" data-id="110788">Münhal</a></li><li><a href="https://www.havadiskibris.com/ekonomi/otomobil/" class="mega-sub-cat" data-id="38">Otomobil</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313511 menu-item-has-icon mega-menu mega-cat " data-id="28"><a href="https://www.havadiskibris.com/teknoloji/"> <span aria-hidden="true" class="fa fa-bug"></span> Teknoloji</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/teknoloji/" class="is-active is-loaded mega-sub-cat" data-id="28">Tümü</a></li><li><a href="https://www.havadiskibris.com/teknoloji/akilli-cihazlar/" class="mega-sub-cat" data-id="31">Akıllı Cihazlar</a></li><li><a href="https://www.havadiskibris.com/teknoloji/oyun/" class="mega-sub-cat" data-id="32">Oyun</a></li><li><a href="https://www.havadiskibris.com/teknoloji/sosyal-medya/" class="mega-sub-cat" data-id="30">Sosyal Medya</a></li><li><a href="https://www.havadiskibris.com/teknoloji/uzay/" class="mega-sub-cat" data-id="29">Uzay</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314137 menu-item-has-icon mega-menu mega-cat " data-id="33"><a href="https://www.havadiskibris.com/roportaj/"> <span aria-hidden="true" class="fa fa-microphone"></span> Röportaj</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315531 menu-item-has-icon mega-menu mega-cat " data-id="24"><a href="https://www.havadiskibris.com/sanat/"> <span aria-hidden="true" class="fa fa-eye"></span> Sanat</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://www.havadiskibris.com/sanat/" class="is-active is-loaded mega-sub-cat" data-id="24">Tümü</a></li><li><a href="https://www.havadiskibris.com/sanat/edebiyat/" class="mega-sub-cat" data-id="26">Edebiyat</a></li><li><a href="https://www.havadiskibris.com/sanat/muzik/" class="mega-sub-cat" data-id="27">Müzik</a></li><li><a href="https://www.havadiskibris.com/sanat/sinema/" class="mega-sub-cat" data-id="25">Sinema</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324356 menu-item-has-icon mega-menu mega-links mega-links-5col "><a href="https://www.havadiskibris.com/yazarlar/"> <span aria-hidden="true" class="fa fa-pencil"></span> Yazarlar</a><div class="mega-menu-block menu-sub-content"></div></li></ul></div></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.havadiskibris.com/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/HavadisGazetesi/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="nofollow noopener" target="_blank" href="https://twitter.com/HavadisGazetesi"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/HavadisGazetesi"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon external" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/havadiskibris/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.havadiskibris.com/">
<label>
<span class="screen-reader-text">Arama:</span>
<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Ara" /></form></div></div></div></div></aside></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"><a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Kapalı</span>
</a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Ara"><form method="get" id="tie-popup-search-form" action="https://www.havadiskibris.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Arama yap ..." autocomplete="off" placeholder="Yazın ve enter tuşuna basın" />
<button id="tie-popup-search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Arama yap ...</span>
</button></form></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"E\u015fle\u015fen Bir \u0130\u00e7erik Bulunamad\u0131!"};
/*  */</script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/scripts.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/single.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-includes/js/wp-embed.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.havadiskibris.com/wp-content/themes/jannah/assets/js/sliders.min.js' defer data-deferred="1"></script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
}
});</script> </body></html>

