<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.havadiskibris.com/xmlrpc.php" />
    

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.havadiskibris.com/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.havadiskibris.com/wp-content/uploads/2016/04/favicon.ico" />
			<link rel="apple-touch-icon" href="http://www.havadiskibris.com/wp-content/uploads/2016/04/havadis152.png" />
	
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&quot;Kazanmalıyız&quot; - Havadis Gazetesi | Kıbrıs Haber</title>
<link rel="canonical" href="http://www.havadiskibris.com/kazanmaliyiz/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Kazanmalıyız&quot; - Havadis Gazetesi | Kıbrıs Haber" />
<meta property="og:description" content="Doğan Türk Birliği Teknik Direktörü Caner Oshan, pazar günü oynayacakları Gençlik Gücü maçı öncesi Havadis’e konuştu: ÇIKIŞA GEÇMEK İSTİYORUZ:Pazar günü evlerinde oynayacakları Gençlik Gücü maçına konsantre olduklarına dikkat çeken Caner Oshan, “Bu maçı kazanıp, yeniden çıkışa geçmek ve devreyi ilk 5 takım arasında tamamlamanın yanı sıra, sürdüreceğimiz galibiyet serisiyle de, zirve yarışını ön planda devam ..." />
<meta property="og:url" content="http://www.havadiskibris.com/kazanmaliyiz/" />
<meta property="og:site_name" content="Havadis Gazetesi | Kıbrıs Haber" />
<meta property="article:tag" content="Caner Oshan" />
<meta property="article:tag" content="Futbol" />
<meta property="article:tag" content="mağusa türk gücü" />
<meta property="article:tag" content="Spor" />
<meta property="article:section" content="Futbol" />
<meta property="article:published_time" content="2016-12-23T12:01:14+02:00" />
<meta property="og:image" content="http://www.havadiskibris.com/wp-content/uploads/2016/04/12355_headline.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Doğan Türk Birliği Teknik Direktörü Caner Oshan, pazar günü oynayacakları Gençlik Gücü maçı öncesi Havadis’e konuştu: ÇIKIŞA GEÇMEK İSTİYORUZ:Pazar günü evlerinde oynayacakları Gençlik Gücü maçına konsantre olduklarına dikkat çeken Caner Oshan, “Bu maçı kazanıp, yeniden çıkışa geçmek ve devreyi ilk 5 takım arasında tamamlamanın yanı sıra, sürdüreceğimiz galibiyet serisiyle de, zirve yarışını ön planda devam ..." />
<meta name="twitter:title" content="&quot;Kazanmalıyız&quot; - Havadis Gazetesi | Kıbrıs Haber" />
<meta name="twitter:image" content="http://www.havadiskibris.com/wp-content/uploads/2016/04/12355_headline.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; Beslemesi" href="http://www.havadiskibris.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; Yorum Beslemesi" href="http://www.havadiskibris.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Havadis Gazetesi | Kıbrıs Haber &raquo; &#8220;Kazanmalıyız&#8221; Yorum Beslemesi" href="http://www.havadiskibris.com/kazanmaliyiz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.havadiskibris.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=084e5c465249263fe344271e291fde8b"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.havadiskibris.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ms-user-css-css'  href='http://www.havadiskibris.com/wp-content/plugins/football-live-scores/css/user.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.havadiskibris.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.havadiskibris.com/wp-content/themes/multinews/style.css?ver=084e5c465249263fe344271e291fde8b' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.havadiskibris.com/wp-content/themes/multinews/css/main.css?ver=084e5c465249263fe344271e291fde8b' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.havadiskibris.com/wp-content/themes/multinews/css/plugins.css?ver=084e5c465249263fe344271e291fde8b' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.havadiskibris.com/wp-content/themes/multinews/css/media.css?ver=084e5c465249263fe344271e291fde8b' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.havadiskibris.com/wp-includes/css/dashicons.min.css?ver=084e5c465249263fe344271e291fde8b' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.havadiskibris.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.havadiskibris.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1478175687' type='text/css' media='all' />
<script type='text/javascript' src='http://www.havadiskibris.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.havadiskibris.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.havadiskibris.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.havadiskibris.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.havadiskibris.com/?p=205608' />
<link rel="alternate" type="application/json+oembed" href="http://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.havadiskibris.com%2Fkazanmaliyiz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.havadiskibris.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.havadiskibris.com%2Fkazanmaliyiz%2F&#038;format=xml" />
<meta property="fb:app_id" content="270512543079668"/><!-- <meta name="NextGEN" version="2.1.56" /> -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5814622701407909",
    enable_page_level_ads: true
  });
</script>	<!--[if lt IE 9]>
	<script src="http://www.havadiskibris.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.havadiskibris.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.havadiskibris.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.havadiskibris.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9315999-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
					body {
			background: #4595bc;
		}
				.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    .shortcode-author-avatars .author-list {
    float: right;
    width: 85%;
    padding-bottom: 1.5em;
}


.weather-page-wrap {    margin: 0px 0 30px; }
.dovizkurlari li { float: left; width: 155px; }
.slide-yazi { background: rgba(0, 101, 175, 0.5);
    padding: 20px 0px 3px 0px;
}
#navigation > .inner {
    width: 1190px!important;
}                body {
    background-image: url(http://www.havadiskibris.com/wp-content/uploads/2016/04/futbol-min.jpg);
    background-position:Center Bottom;
    background-repeat:no-repeat;
    background-attachment:fixed;
    background-size:cover;
}
body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
.main-content, .main-content.vc_column_container {
width:60%;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<style>
		#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper { background: #fff;}
#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon { color: #94979B }
#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:focus, #wpadminbar .quicklinks .menupop ul li a:focus strong, #wpadminbar .quicklinks .menupop ul li a:hover, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:hover strong, #wpadminbar .quicklinks .menupop.hover ul li a:focus, #wpadminbar .quicklinks .menupop.hover ul li a:hover, #wpadminbar li .ab-item:focus:before, #wpadminbar li a:focus .ab-icon:before, #wpadminbar li.hover .ab-icon:before, #wpadminbar li.hover .ab-item:before, #wpadminbar li:hover #adminbarsearch:before, #wpadminbar li:hover .ab-icon:before, #wpadminbar li:hover .ab-item:before, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar li:hover .ab-item:after, #wpadminbar>#wp-toolbar a:focus span.ab-label, #wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar>#wp-toolbar li:hover span.ab-label { color: #474747 }

.quicklinks li.wpshape_site_title { width: 200px !important; }
.quicklinks li.wpshape_site_title a{ outline:none; border:none;
 }

#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item { background: none }
#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar.nojs .quicklinks .menupop:hover ul li a { color: #94979B; font-size:13px !important }
#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar>a img {	width: 20px; height: 20px; border-radius: 100px; -moz-border-radius: 100px; -webkit-border-radius: 100px; 	border: none; }
		</style>
		<link rel='stylesheet' id='thickbox-css'  href='http://www.havadiskibris.com/wp-includes/js/thickbox/thickbox.css?ver=084e5c465249263fe344271e291fde8b' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.havadiskibris.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
</head>
        <body class="single single-post postid-205608 single-format-standard desktop right-sidebar one_side_bar_layout singular hst3 fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.1 mom-body wpb-js-composer js-comp-ver-4.11.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>23 Aralık 2016</p>
</div>

                <ul id="menu-ust-menu" class="top-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.havadiskibris.com/iletisim/">İletişim<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.havadiskibris.com/kunye/">Künye<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-42280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.havadiskibris.com/yazarlar/">Yazarlar<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/HavadisGazetesi" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/HavadisGazetesi" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/HavadisGazetesi" target="_blank"></a></li>
    <li data-bghover="#f76a0f"><a class="vector_icon" rel="momizat-icon-soundcloud" href="https://soundcloud.com/radyohavadis" target="_blank"><i class="momizat-icon-soundcloud"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.havadiskibris.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Anahtar kelimeleri girin ve enter'a basın" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.havadiskibris.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.havadiskibris.com/wp-content/uploads/2016/03/logo.png" width="300" height="60" alt="Havadis Gazetesi | Kıbrıs Haber"/> 
                 
        <a href="http://www.havadiskibris.com" itemprop="url" title="Havadis Gazetesi | Kıbrıs Haber">
                		<img itemprop="logo" src="http://www.havadiskibris.com/wp-content/uploads/2016/03/logo.png" alt="Havadis Gazetesi | Kıbrıs Haber"/>  
                
          
        		<img itemprop="logo" class="mom_retina_logo" src="http://www.havadiskibris.com/wp-content/uploads/2016/04/havadisweblogo.jpg" width="300" height="60" alt="Havadis Gazetesi | Kıbrıs Haber" />
                </a>
         

        <meta itemprop="name" content="Havadis Gazetesi | Kıbrıs Haber">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="86" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Logoyani -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5814622701407909"
     data-ad-slot="6585500273"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://www.havadiskibris.com/wp-content/uploads/2016/04/havadisweblogo.jpg" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.havadiskibris.com" class="sticky_logo"><img src="http://www.havadiskibris.com/wp-content/uploads/2016/04/havadisweblogo.jpg" alt="Havadis Gazetesi | Kıbrıs Haber" width="143" height="43"></a>
    		<ul id="menu-ana-menu" class="main-menu main-default-menu"><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.havadiskibris.com/"><i class="momizat-icon-home2"></i>Ana Sayfa<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/kibris/">Kıbrıs<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/dunya/">Dünya<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/dunya/turkiye/">Türkiye</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/dunya/avrupa/">Avrupa</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/dunya/asya/">Asya</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/dunya/amerika/">Amerika</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/dunya/afrika/">Afrika</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/ekonomi/">Ekonomi<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/ekonomi/emlak/"><i class="enotype-icon-house"></i>Emlak</a></li>
	<li id="menu-item-71328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/ekonomi/otomobil/"><i class="brankic-icon-car"></i>Otomobil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/spor/">Spor<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://www.havadiskibris.com/spor/futbol/"><i class="brankic-icon-soccer"></i>Futbol</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/spor/basketbol/"><i class="brankic-icon-baseball"></i>Basketbol</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/spor/diger-sporlar/">Diğer Sporlar</a></li>
	<li id="menu-item-174876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.havadiskibris.com/canli-mac-sonuclari/">Canlı Maç Sonuçları</a></li>
	<li id="menu-item-159029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/spor/euro-2016/">Euro 2016</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/saglik/">Sağlık<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-39542" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/saglik/beslenme/"><i class="linecon-icon-food"></i>Beslenme</a></li>
	<li id="menu-item-39543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/saglik/cocuk-sagligi/"><i class="fa-icon-odnoklassniki"></i>Çocuk Sağlığı</a></li>
	<li id="menu-item-39544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/saglik/erkek-sagligi/"><i class="brankic-icon-male"></i>Erkek Sağlığı</a></li>
	<li id="menu-item-39545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/saglik/kadin-sagligi/"><i class="brankic-icon-female"></i>Kadın Sağlığı</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/yasam/">Yaşam<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/yasam/seyahat/"><i class="momizat-icon-airplane"></i>Seyahat</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/yasam/yemek/"><i class="momizat-icon-food"></i>Yemek</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/yasam/egitim/"><i class="momizat-icon-pencil2"></i>Eğitim</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/yasam/astroloji/"><i class="momizat-icon-podcast"></i>Astroloji</a></li>
	<li id="menu-item-117874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/yasam/hava-durumu/"><i class="brankic-icon-cloudy"></i>Hava Durumu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/sanat/">Sanat<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/sanat/sinema/"><i class="momizat-icon-camera2"></i>Sinema</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/sanat/edebiyat/"><i class="momizat-icon-book"></i>Edebiyat</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/sanat/muzik/"><i class="brankic-icon-music"></i>Müzik</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-169706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.havadiskibris.com/magazin/">Magazin<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/teknoloji/">Teknoloji<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/teknoloji/uzay/"><i class="momizat-icon-star3"></i>Uzay</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/teknoloji/sosyal-medya/"><i class="momizat-icon-share"></i>Sosyal Medya</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/teknoloji/akilli-cihazlar/"><i class="momizat-icon-mobile2"></i>Akıllı Cihazlar</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/teknoloji/oyun/"><i class="brankic-icon-gamepad"></i>Oyun</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.havadiskibris.com/roportaj/">Röportaj<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menü</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-ana-menu-1" class="device-menu"><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.havadiskibris.com/"><i class="momizat-icon-home2"></i>Ana Sayfa<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/kibris/">Kıbrıs<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/kibris/guney-kibris/">Güney Kıbrıs</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/dunya/">Dünya<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/dunya/turkiye/">Türkiye</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/dunya/avrupa/">Avrupa</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/dunya/asya/">Asya</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/dunya/amerika/">Amerika</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/dunya/afrika/">Afrika</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/ekonomi/">Ekonomi<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/ekonomi/emlak/"><i class="enotype-icon-house"></i>Emlak</a></li>
	<li id="menu-item-71328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/ekonomi/otomobil/"><i class="brankic-icon-car"></i>Otomobil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/spor/">Spor<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://www.havadiskibris.com/spor/futbol/"><i class="brankic-icon-soccer"></i>Futbol</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/spor/basketbol/"><i class="brankic-icon-baseball"></i>Basketbol</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/spor/diger-sporlar/">Diğer Sporlar</a></li>
	<li id="menu-item-174876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.havadiskibris.com/canli-mac-sonuclari/">Canlı Maç Sonuçları</a></li>
	<li id="menu-item-159029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/spor/euro-2016/">Euro 2016</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/saglik/">Sağlık<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-39542" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/saglik/beslenme/"><i class="linecon-icon-food"></i>Beslenme</a></li>
	<li id="menu-item-39543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/saglik/cocuk-sagligi/"><i class="fa-icon-odnoklassniki"></i>Çocuk Sağlığı</a></li>
	<li id="menu-item-39544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/saglik/erkek-sagligi/"><i class="brankic-icon-male"></i>Erkek Sağlığı</a></li>
	<li id="menu-item-39545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/saglik/kadin-sagligi/"><i class="brankic-icon-female"></i>Kadın Sağlığı</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/yasam/">Yaşam<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/yasam/seyahat/"><i class="momizat-icon-airplane"></i>Seyahat</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/yasam/yemek/"><i class="momizat-icon-food"></i>Yemek</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/yasam/egitim/"><i class="momizat-icon-pencil2"></i>Eğitim</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/yasam/astroloji/"><i class="momizat-icon-podcast"></i>Astroloji</a></li>
	<li id="menu-item-117874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/yasam/hava-durumu/"><i class="brankic-icon-cloudy"></i>Hava Durumu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/sanat/">Sanat<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/sanat/sinema/"><i class="momizat-icon-camera2"></i>Sinema</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/sanat/edebiyat/"><i class="momizat-icon-book"></i>Edebiyat</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/sanat/muzik/"><i class="brankic-icon-music"></i>Müzik</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-169706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.havadiskibris.com/magazin/">Magazin<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.havadiskibris.com/teknoloji/">Teknoloji<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.havadiskibris.com/teknoloji/uzay/"><i class="momizat-icon-star3"></i>Uzay</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/teknoloji/sosyal-medya/"><i class="momizat-icon-share"></i>Sosyal Medya</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/teknoloji/akilli-cihazlar/"><i class="momizat-icon-mobile2"></i>Akıllı Cihazlar</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.havadiskibris.com/teknoloji/oyun/"><i class="brankic-icon-gamepad"></i>Oyun</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.havadiskibris.com/roportaj/">Röportaj<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Son Dakika</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.havadiskibris.com/coskunla-sabahladilar/" rel="bookmark">Coşkun’la &#8220;Sabah&#8221;ladılar</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.havadiskibris.com/mike-tuydu-kabore-kustu/" rel="bookmark">Mike tüydü, Kabore küstü</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.havadiskibris.com/soyunma-odalari-tamam/" rel="bookmark">Soyunma odaları tamam</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.havadiskibris.com/kazanmaliyiz/" rel="bookmark">&#8220;Kazanmalıyız&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.havadiskibris.com/kaymakli-mtgye-sans-tanimiyor/" rel="bookmark">Kaymaklı MTG’ye  şans tanımıyor</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.havadiskibris.com/galatasarayda-surpriz-ayrilik-2/" rel="bookmark">Galatasaray&#8217;da sürpriz ayrılık!</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.havadiskibris.com/sherman-gitti-diarra-geldi/" rel="bookmark">Sherman gitti  Diarra geldi</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.havadiskibris.com/kaan-mehmet-gun-sayiyor/" rel="bookmark">Kaan ve Mehmet gün sayıyor</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.havadiskibris.com/mormenekse-dipten-cikmak-istiyor/" rel="bookmark">Mormenekşe dipten çıkmak istiyor</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.havadiskibris.com/ayse-hayata-tutundu/" rel="bookmark">Ayşe hayata tutundu</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-son-dakika" class="br-right"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.havadiskibris.com/hava-raporu/"><i class="brankic-icon-cloudy"></i>Hava<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.havadiskibris.com/poli/"><i class="enotype-icon-book2"></i>Poli<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.havadiskibris.com/medya-galeri/"><i class="momizat-icon-film"></i>Galeri<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-174877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.havadiskibris.com/canli-mac-sonuclari/"><i class="brankic-icon-soccer"></i>Canlı Skor<span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.havadiskibris.com/wp-content/uploads/2016/04/12355_headline-300x138.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.havadiskibris.com/kazanmaliyiz/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.havadiskibris.com/wp-content/uploads/2016/03/logo.png">
      <meta itemprop="width" content="300">
      <meta itemprop="height" content="60">
    </div>
        <meta itemprop="name" content="Havadis Gazetesi | Kıbrıs Haber">
  </div>
  <meta itemprop="datePublished" content="2016-12-23T12:01:14+00:00"/>
  <meta itemprop="dateModified" content="2016-12-23T12:01:14+00:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.havadiskibris.com/" rel="v:url" property="v:title" class="home">Başlangıç</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.havadiskibris.com/spor/" title="Spor" rel="v:url" property="v:title">Spor</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.havadiskibris.com/spor/futbol/" title="Futbol" rel="v:url" property="v:title">Futbol</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-205608" class="post-205608 post type-post status-publish format-standard has-post-thumbnail category-futbol category-spor tag-caner-oshan tag-futbol tag-magusa-turk-gucu tag-spor" data-id="205608">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">&#8220;Kazanmalıyız&#8221;</h1>
                                                                                <div class="entry-post-meta">
	        <div>Tarih:<time content="2016-12-23T12:01:14+00:00" class="entry-date updated" datetime="2016-12-23T12:01:14+00:00">23 Aralık 2016</time></div>
                <div class="comments-link"><a href="#comments">Bir yorum bırakın</a></div>
            <div class="post-views">4 Görüntüleme</div>
        </div>                                          <div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http://www.havadiskibris.com/kazanmaliyiz/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>paylaş</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.havadiskibris.com/kazanmaliyiz/', 'Bunu Paylaş', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Kazanmalıyız&#8221;&url=http://www.havadiskibris.com/kazanmaliyiz/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.havadiskibris.com/kazanmaliyiz/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=&#8220;Kazanmalıyız&#8221; - http://www.havadiskibris.com/kazanmaliyiz/" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.havadiskibris.com/kazanmaliyiz/&title=&#8220;Kazanmalıyız&#8221;&source=http://www.havadiskibris.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.havadiskibris.com/wp-content/uploads/2016/04/12355_headline-300x138.jpg&amp;url=http://www.havadiskibris.com/kazanmaliyiz/&amp;is_video=false&amp;description=&#8220;Kazanmalıyız&#8221;', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://www.havadiskibris.com/kazanmaliyiz/&title=&#8220;Kazanmalıyız&#8221;&image=http://www.havadiskibris.com/wp-content/uploads/2016/04/12355_headline.jpg&description=Doğan Türk Birliği Teknik Direktörü Caner Oshan, pazar günü oynayacakları Gençlik Gücü maçı öncesi Havadis’e konuştu: ÇIKIŞA GEÇMEK İSTİYORUZ:Pazar günü evlerin', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://www.havadiskibris.com/kazanmaliyiz/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=&#8220;Kazanmalıyız&#8221;&body=Do%C4%9Fan+T%C3%BCrk+Birli%C4%9Fi+Teknik+Direkt%C3%B6r%C3%BC+Caner+Oshan%2C+pazar+g%C3%BCn%C3%BC+oynayacaklar%C4%B1+Gen%C3%A7lik+G%C3%BCc%C3%BC+ma%C3%A7%C4%B1+%C3%B6ncesi+Havadis%E2%80%99e+konu%C5%9Ftu%3A+%C3%87IKI%C5%9EA+GE%C3%87MEK+%C4%B0ST%C4%B0YORUZ%3APazar+g%C3%BCn%C3%BC+evlerin : http://www.havadiskibris.com/kazanmaliyiz/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>Daha</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>

                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://www.havadiskibris.com/wp-content/uploads/2016/04/12355_headline.jpg" alt="&#8220;Kazanmalıyız&#8221;"></figure>
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="94" style="width:745px; height:140px; ">
					<a href="http://cyxptravel.com/" target="_blank"><img class="appear" src="http://www.havadiskibris.com/wp-content/uploads/2016/03/cyxp-travel-reklam-banner.jpg" alt="Haber İçi Üst" width="745" height="140"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <h4><strong><em><u>Doğan Türk Birliği Teknik Direktörü Caner Oshan, pazar günü oynayacakları Gençlik Gücü maçı öncesi Havadis’e konuştu:</u></em></strong></h4>
<h4><strong>ÇIKIŞA GEÇMEK İSTİYORUZ:</strong><strong>Pazar günü evlerinde oynayacakları Gençlik Gücü maçına konsantre olduklarına dikkat çeken Caner Oshan, “Bu maçı kazanıp, yeniden çıkışa geçmek ve devreyi ilk 5 takım arasında tamamlamanın yanı sıra, sürdüreceğimiz galibiyet serisiyle de, zirve yarışını ön planda devam ettirmek istiyoruz” dedi</strong></h4>
<h4><strong>  </strong><strong>Coşkun KUTAY</strong></h4>
<p>K-Pet Süper Lig’de 14.haftaya; lider Yenicami’nin 11, ikinci GAÜ Çetinkaya’nın 3 ve üçüncü Cihangir’in ise 2 puan gerisinde 23 puanla 4’üncü sırada giren Doğan Türk Birliği, ligin ilk devresini ilk 5 içerisinde tamamlamaya odaklanmış durumda. Doğan Türk Birliği, pazar günü evinde oynayacağı Gençlik Gücü müsabakası ile ilgili hazırlıklarını, teknik direktör Caner Oshan nezaretinde, antrenör Afün Girgen ve kaleci antrenörü Emre Ersoy’un, Anafartalar Lisesi Sahası’nda önceki gün yaptığı antrenmanla sürdürdü. Şiddetli yağmur ve zaman zaman da yağan dolu altında yapılan çalışma; koşu, ısınma ve koordinasyon hareketleri ile başladı ve yapılan çabukluk ve kuvvet organizasyonlarıyla devam etti.  Futbolcuların neşeli oldukları gözlemlenen antrenman, şut çalışması ve soğutma hareketleri ile tamamlandı. Teknik direktör Caner Oshan antrenman sonrasında, Gençlik Gücü karşılaşması ile ilgili Havadis’e açıklamada bulundu.</p>
<p><strong> </strong></p>
<p><strong>“Kazanıp, çıkışa geçmek istiyoruz”</strong></p>
<p>Geçen hafta deplasmanda berabere kaldıkları Magusa Türk Gücü karşılaşmasında, son vuruşlardaki başarısızlıkları nedeniyle çok fırsat kaçırdıklarına ve bu nedenle de 3 yerine, 1 puanla yetinmek zorunda kaldıklarına dikkat çeken teknik direktör Caner Oshan, “Bu maç artık geride kaldı. Ve şimdi bütün gücümüzle, pazar günü evimizde oynayacağımız, Gençlik Gücü karşılaşmasına konsantre oluyoruz.  Gençlik Gücü takımının gücünü biliyoruz. Ancak biz de, genç, çok koşan, çok çalışan ve özellikle evindeki karşılaşmalarda kazanma azmi üst düzey olan, güçlü bir ekibiz. Bu nedenle tüm hazırlıklarımızı, zorluk derecesi yüksek olan bu müsabakanın bilinci içerisinde yürütüyoruz. Kendi sahamızda oynamanın avantajı ile bu maçı kazanıp, yeniden çıkışa geçmek ve devreyi ilk 5 takım arasında tamamlamanın yanı sıra, sürdüreceğimiz galibiyet serisiyle de, zirve yarışını ön planda devam ettirmek istiyoruz” ifadelerini kullandı.  Teknik direktör Caner Oshan ayrıca, takımda sakat veya cezalı oyuncunun bulunmadığını dile getirdi.</p>
<p><strong> </strong></p>
<h4><strong>Piskobulu: Zevkli maç olacak</strong></h4>
<p>Doğan Türk Birliği-Gençlik Gücü karşılaşmasında, her iki takımın da fair-play’i ön planda tutacağı ve zevkli bir mücadele olacağına dikkat çeken başkan Bayar Piskobulu “Biz de, centilmence geçmesini temenni ettiğimiz zirve mücadelesinin, sonuna kadar içinde olmak istiyoruz” dedi.</p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#0083b9;">FACEBOOK YORUMLARI</span>
		<div class="fb-comments" data-href="http://www.havadiskibris.com/kazanmaliyiz/" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="70852" style="width:745px; height:140px; ">
					<a href="http://www.fugamobilya.com " target="_blank"><img class="appear" src="http://www.havadiskibris.com/wp-content/uploads/2016/05/cansin-reklam.jpg" alt="Haber İçi Orta" width="745" height="140"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Etiketler:</span><a href="http://www.havadiskibris.com/etiket/caner-oshan/" rel="tag">Caner Oshan</a><a href="http://www.havadiskibris.com/etiket/futbol/" rel="tag">Futbol</a><a href="http://www.havadiskibris.com/etiket/magusa-turk-gucu/" rel="tag">mağusa türk gücü</a><a href="http://www.havadiskibris.com/etiket/spor/" rel="tag">Spor</a></div>

                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://www.havadiskibris.com/kazanmaliyiz/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>paylaş</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.havadiskibris.com/kazanmaliyiz/', 'Bunu Paylaş', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Kazanmalıyız&#8221;&url=http://www.havadiskibris.com/kazanmaliyiz/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.havadiskibris.com/kazanmaliyiz/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=&#8220;Kazanmalıyız&#8221; - http://www.havadiskibris.com/kazanmaliyiz/" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.havadiskibris.com/kazanmaliyiz/&title=&#8220;Kazanmalıyız&#8221;&source=http://www.havadiskibris.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.havadiskibris.com/wp-content/uploads/2016/04/12355_headline-300x138.jpg&amp;url=http://www.havadiskibris.com/kazanmaliyiz/&amp;is_video=false&amp;description=&#8220;Kazanmalıyız&#8221;', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://www.havadiskibris.com/kazanmaliyiz/&title=&#8220;Kazanmalıyız&#8221;&image=http://www.havadiskibris.com/wp-content/uploads/2016/04/12355_headline.jpg&description=Doğan Türk Birliği Teknik Direktörü Caner Oshan, pazar günü oynayacakları Gençlik Gücü maçı öncesi Havadis’e konuştu: ÇIKIŞA GEÇMEK İSTİYORUZ:Pazar günü evlerin', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://www.havadiskibris.com/kazanmaliyiz/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=&#8220;Kazanmalıyız&#8221;&body=Do%C4%9Fan+T%C3%BCrk+Birli%C4%9Fi+Teknik+Direkt%C3%B6r%C3%BC+Caner+Oshan%2C+pazar+g%C3%BCn%C3%BC+oynayacaklar%C4%B1+Gen%C3%A7lik+G%C3%BCc%C3%BC+ma%C3%A7%C4%B1+%C3%B6ncesi+Havadis%E2%80%99e+konu%C5%9Ftu%3A+%C3%87IKI%C5%9EA+GE%C3%87MEK+%C4%B0ST%C4%B0YORUZ%3APazar+g%C3%BCn%C3%BC+evlerin : http://www.havadiskibris.com/kazanmaliyiz/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>Daha</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.havadiskibris.com/kaymakli-mtgye-sans-tanimiyor/" rel="prev"><span>Önceki:</span> Kaymaklı MTG’ye  şans tanımıyor</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.havadiskibris.com/soyunma-odalari-tamam/" rel="next"><span>Sonraki:</span> Soyunma odaları tamam</a>                                    </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>Yazar Hakkında</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.havadiskibris.com/wp-content/uploads/2016/04/havadis-yazar-150x150.jpg" width="80" height="80" alt="Havadis Gazetesi" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /><noscript><img src="http://www.havadiskibris.com/wp-content/uploads/2016/04/havadis-yazar-150x150.jpg" width="80" height="80" alt="Havadis Gazetesi" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript>                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.havadiskibris.com/yazar/havadis-yazar7/" itemprop="author">Havadis Gazetesi</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:yagmurduser@gmail.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Benzer yazılar</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.havadiskibris.com/mike-tuydu-kabore-kustu/">
                        <img src="http://www.havadiskibris.com/wp-content/uploads/2016/12/Mike-Kabore-165x109.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/12/Mike-Kabore.jpg" alt="Mike tüydü, Kabore küstü" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.havadiskibris.com/mike-tuydu-kabore-kustu/" rel="bookmark">Mike tüydü, Kabore küstü</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-23T12:13:09+00:00" content="2016-12-23T12:13:09+00:00">23 Aralık 2016</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.havadiskibris.com/soyunma-odalari-tamam/">
                        <img src="http://www.havadiskibris.com/wp-content/uploads/2016/12/lefkoşa-atatürk-spor-salonu-1-165x109.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/12/lefkoşa-atatürk-spor-salonu-1.jpg" alt="Soyunma odaları tamam" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.havadiskibris.com/soyunma-odalari-tamam/" rel="bookmark">Soyunma odaları tamam</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-23T12:05:24+00:00" content="2016-12-23T12:05:24+00:00">23 Aralık 2016</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.havadiskibris.com/kaymakli-mtgye-sans-tanimiyor/">
                        <img src="http://www.havadiskibris.com/wp-content/uploads/2016/12/Küçük-Kaymaklı-Mağusa-Türk-Gücü-165x109.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/12/Küçük-Kaymaklı-Mağusa-Türk-Gücü.jpg" alt="Kaymaklı MTG’ye  şans tanımıyor" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.havadiskibris.com/kaymakli-mtgye-sans-tanimiyor/" rel="bookmark">Kaymaklı MTG’ye  şans tanımıyor</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-23T11:58:05+00:00" content="2016-12-23T11:58:05+00:00">23 Aralık 2016</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.havadiskibris.com/galatasarayda-surpriz-ayrilik-2/">
                        <img src="http://www.havadiskibris.com/wp-content/uploads/2016/12/Cavanda-165x109.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/12/Cavanda.jpg" alt="Galatasaray&#8217;da sürpriz ayrılık!" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.havadiskibris.com/galatasarayda-surpriz-ayrilik-2/" rel="bookmark">Galatasaray&#8217;da sürpriz ayrılık!</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-23T11:54:07+00:00" content="2016-12-23T11:54:07+00:00">23 Aralık 2016</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="97" style="width:745px; height:140px; ">
					<a href="http://www.atakom.org" target="_blank"><img class="appear" src="http://www.havadiskibris.com/wp-content/uploads/2016/03/didoblack.jpg" alt="Haber İçi Alt" width="745" height="140"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div id="momizatads-7" class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="193105" style="width:320px; height:50px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5814622701407909"
     data-ad-slot="5831097474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="momizatads-8" class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="193456" style="width:320px; height:250px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5814622701407909"
     data-ad-slot="4132208274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="momizatads-4" class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="162448" style="width:360px; height:420px; ">
					<a href="http://www.armargroup.net/markalar.php" target="_self"><img class="appear" src="http://www.havadiskibris.com/wp-content/uploads/2016/06/tepe-home-reklam.gif" alt="Haber Sağ 1" width="360" height="420"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="momizatads-10" class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="202521" style="width:335px; height:335px; ">
					<a href="http://www.kibrissaglikliyasam.com/" target="_blank"><img class="appear" src="http://www.havadiskibris.com/wp-content/uploads/2016/03/15319351_10202772994961397_114747517_n.gif" alt="Haber Sağ 3" width="335" height="335"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="momizat-related-posts-2" class="widget related_posts"><div class="widget-title"><h4 style="color:#0083b9;">İLGİLİ HABERLER</h4></div>
		<ul class="post-list">
			
						
			<li>
								<figure class="post-thumbnail"><a href="http://www.havadiskibris.com/mike-tuydu-kabore-kustu/" rel="bookmark">
				<img src="http://www.havadiskibris.com/wp-content/uploads/2016/12/Mike-Kabore-170x113.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/12/Mike-Kabore.jpg" alt="Mike tüydü, Kabore küstü" width="170" height="113">				</a></figure>
								<h2><a href="http://www.havadiskibris.com/mike-tuydu-kabore-kustu/" rel="bookmark">Mike tüydü, Kabore küstü</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T12:13:09+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>23 Aralık 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.havadiskibris.com/mike-tuydu-kabore-kustu/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://www.havadiskibris.com/mike-tuydu-kabore-kustu/" class="read-more-link">Daha fazla oku...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="http://www.havadiskibris.com/soyunma-odalari-tamam/" rel="bookmark">
				<img src="http://www.havadiskibris.com/wp-content/uploads/2016/12/lefkoşa-atatürk-spor-salonu-1-170x113.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/12/lefkoşa-atatürk-spor-salonu-1.jpg" alt="Soyunma odaları tamam" width="170" height="113">				</a></figure>
								<h2><a href="http://www.havadiskibris.com/soyunma-odalari-tamam/" rel="bookmark">Soyunma odaları tamam</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T12:05:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>23 Aralık 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.havadiskibris.com/soyunma-odalari-tamam/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://www.havadiskibris.com/soyunma-odalari-tamam/" class="read-more-link">Daha fazla oku...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="http://www.havadiskibris.com/kaymakli-mtgye-sans-tanimiyor/" rel="bookmark">
				<img src="http://www.havadiskibris.com/wp-content/uploads/2016/12/Küçük-Kaymaklı-Mağusa-Türk-Gücü-170x113.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/12/Küçük-Kaymaklı-Mağusa-Türk-Gücü.jpg" alt="Kaymaklı MTG’ye  şans tanımıyor" width="170" height="113">				</a></figure>
								<h2><a href="http://www.havadiskibris.com/kaymakli-mtgye-sans-tanimiyor/" rel="bookmark">Kaymaklı MTG’ye  şans tanımıyor</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T11:58:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>23 Aralık 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.havadiskibris.com/kaymakli-mtgye-sans-tanimiyor/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://www.havadiskibris.com/kaymakli-mtgye-sans-tanimiyor/" class="read-more-link">Daha fazla oku...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="http://www.havadiskibris.com/galatasarayda-surpriz-ayrilik-2/" rel="bookmark">
				<img src="http://www.havadiskibris.com/wp-content/uploads/2016/12/Cavanda-170x113.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/12/Cavanda.jpg" alt="Galatasaray&#8217;da sürpriz ayrılık!" width="170" height="113">				</a></figure>
								<h2><a href="http://www.havadiskibris.com/galatasarayda-surpriz-ayrilik-2/" rel="bookmark">Galatasaray&#8217;da sürpriz ayrılık!</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T11:54:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>23 Aralık 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.havadiskibris.com/galatasarayda-surpriz-ayrilik-2/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://www.havadiskibris.com/galatasarayda-surpriz-ayrilik-2/" class="read-more-link">Daha fazla oku...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="http://www.havadiskibris.com/kaan-mehmet-gun-sayiyor/" rel="bookmark">
				<img src="http://www.havadiskibris.com/wp-content/uploads/2016/12/Mehmet-Uçar-170x113.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/12/Mehmet-Uçar.jpg" alt="Kaan ve Mehmet gün sayıyor" width="170" height="113">				</a></figure>
								<h2><a href="http://www.havadiskibris.com/kaan-mehmet-gun-sayiyor/" rel="bookmark">Kaan ve Mehmet gün sayıyor</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T11:42:46+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>23 Aralık 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.havadiskibris.com/kaan-mehmet-gun-sayiyor/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://www.havadiskibris.com/kaan-mehmet-gun-sayiyor/" class="read-more-link">Daha fazla oku...</a>
			</li>

											</ul>
</div><div id="momizatads-2" class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="70848" style="width:360px; height:181px; ">
					<a href="http://www.noyanlar.com/" target="_blank"><img class="appear" src="http://www.havadiskibris.com/wp-content/uploads/2016/04/noyanlar-reklam.png" alt="Haber Sağ 2" width="360" height="181"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="text-8" class="widget widget_text"><div class="widget-title"><h4 style="color:#0083b9;">YAZARLAR</h4></div>			<div class="textwidget"><div class="shortcode-author-avatars"><div class="author-list"><div class="user with-name user-4"><a href="http://www.havadiskibris.com/yazar/mehmetmoreket/" title="Mehmet Moreket"><span class="avatar" title="Mehmet Moreket"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.havadiskibris.com/wp-content/uploads/2016/03/mehmet-moreket-150x150.jpg" width="100" height="100" alt="Mehmet Moreket" class="lazy lazy-hidden avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Mehmet Moreket" /><noscript><img src="http://www.havadiskibris.com/wp-content/uploads/2016/03/mehmet-moreket-150x150.jpg" width="100" height="100" alt="Mehmet Moreket" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Mehmet Moreket" /></noscript></span><span class="name">Mehmet Moreket</span></a></div><div class="user with-name user-6"><a href="http://www.havadiskibris.com/yazar/esrefcetinel/" title="Eşref Çetinel"><span class="avatar" title="Eşref Çetinel"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.havadiskibris.com/wp-content/uploads/2016/03/esref-cetinel-150x150.jpg" width="100" height="100" alt="Eşref Çetinel" class="lazy lazy-hidden avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Eşref Çetinel" /><noscript><img src="http://www.havadiskibris.com/wp-content/uploads/2016/03/esref-cetinel-150x150.jpg" width="100" height="100" alt="Eşref Çetinel" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Eşref Çetinel" /></noscript></span><span class="name">Eşref Çetinel</span></a></div><div class="user with-name user-5"><a href="http://www.havadiskibris.com/yazar/ahmetokan/" title="Ahmet Okan"><span class="avatar" title="Ahmet Okan"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-okan-150x150.jpg" width="100" height="100" alt="Ahmet Okan" class="lazy lazy-hidden avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Ahmet Okan" /><noscript><img src="http://www.havadiskibris.com/wp-content/uploads/2016/03/ahmet-okan-150x150.jpg" width="100" height="100" alt="Ahmet Okan" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Ahmet Okan" /></noscript></span><span class="name">Ahmet Okan</span></a></div><div class="user with-name user-3"><a href="http://www.havadiskibris.com/yazar/huseyinekmekci/" title="Hüseyin Ekmekçi"><span class="avatar" title="Hüseyin Ekmekçi"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.havadiskibris.com/wp-content/uploads/2016/03/huseyin-ekmekci-150x150.jpg" width="100" height="100" alt="Hüseyin Ekmekçi" class="lazy lazy-hidden avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Hüseyin Ekmekçi" /><noscript><img src="http://www.havadiskibris.com/wp-content/uploads/2016/03/huseyin-ekmekci-150x150.jpg" width="100" height="100" alt="Hüseyin Ekmekçi" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Hüseyin Ekmekçi" /></noscript></span><span class="name">Hüseyin Ekmekçi</span></a></div><div class="user with-name user-2"><a href="http://www.havadiskibris.com/yazar/basaranduzgun/" title="Başaran Düzgün"><span class="avatar" title="Başaran Düzgün"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.havadiskibris.com/wp-content/uploads/2016/03/basaran-duzgun-150x150.jpg" width="100" height="100" alt="Başaran Düzgün" class="lazy lazy-hidden avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Başaran Düzgün" /><noscript><img src="http://www.havadiskibris.com/wp-content/uploads/2016/03/basaran-duzgun-150x150.jpg" width="100" height="100" alt="Başaran Düzgün" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Başaran Düzgün" /></noscript></span><span class="name">Başaran Düzgün</span></a></div><div class="user with-name user-7"><a href="http://www.havadiskibris.com/yazar/metetumerkan/" title="Mete Tümerkan"><span class="avatar" title="Mete Tümerkan"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.havadiskibris.com/wp-content/uploads/2016/03/mete-tumerkan-150x150.jpg" width="100" height="100" alt="Mete Tümerkan" class="lazy lazy-hidden avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Mete Tümerkan" /><noscript><img src="http://www.havadiskibris.com/wp-content/uploads/2016/03/mete-tumerkan-150x150.jpg" width="100" height="100" alt="Mete Tümerkan" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Mete Tümerkan" /></noscript></span><span class="name">Mete Tümerkan</span></a></div><div class="user with-name user-29"><a href="http://www.havadiskibris.com/yazar/nazimburgul/" title="Nazım Burgul"><span class="avatar" title="Nazım Burgul"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.havadiskibris.com/wp-content/uploads/2016/03/nazim-burgul-150x150.jpg" width="100" height="100" alt="Nazım Burgul" class="lazy lazy-hidden avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Nazım Burgul" /><noscript><img src="http://www.havadiskibris.com/wp-content/uploads/2016/03/nazim-burgul-150x150.jpg" width="100" height="100" alt="Nazım Burgul" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Nazım Burgul" /></noscript></span><span class="name">Nazım Burgul</span></a></div><div class="user with-name user-28"><a href="http://www.havadiskibris.com/yazar/mustafaozsoy/" title="Mustafa Özsoy"><span class="avatar" title="Mustafa Özsoy"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.havadiskibris.com/wp-content/uploads/2016/03/mustafa-ozsoy-150x150.jpg" width="100" height="100" alt="Mustafa Özsoy" class="lazy lazy-hidden avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Mustafa Özsoy" /><noscript><img src="http://www.havadiskibris.com/wp-content/uploads/2016/03/mustafa-ozsoy-150x150.jpg" width="100" height="100" alt="Mustafa Özsoy" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Mustafa Özsoy" /></noscript></span><span class="name">Mustafa Özsoy</span></a></div><div class="user with-name user-8"><a href="http://www.havadiskibris.com/yazar/erdoganozbalikci/" title="Erdoğan Özbalıkçı"><span class="avatar" title="Erdoğan Özbalıkçı"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.havadiskibris.com/wp-content/uploads/2016/03/erdogan-ozbalikci-150x150.jpg" width="100" height="100" alt="Erdoğan Özbalıkçı" class="lazy lazy-hidden avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Erdoğan Özbalıkçı" /><noscript><img src="http://www.havadiskibris.com/wp-content/uploads/2016/03/erdogan-ozbalikci-150x150.jpg" width="100" height="100" alt="Erdoğan Özbalıkçı" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Erdoğan Özbalıkçı" /></noscript></span><span class="name">Erdoğan Özbalıkçı</span></a></div><div class="user with-name user-23"><a href="http://www.havadiskibris.com/yazar/cenkuzunoglu/" title="Cenk Uzunoğlu"><span class="avatar" title="Cenk Uzunoğlu"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.havadiskibris.com/wp-content/uploads/2016/03/cenk-uzunoglu-150x150.jpg" width="100" height="100" alt="Cenk Uzunoğlu" class="lazy lazy-hidden avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Cenk Uzunoğlu" /><noscript><img src="http://www.havadiskibris.com/wp-content/uploads/2016/03/cenk-uzunoglu-150x150.jpg" width="100" height="100" alt="Cenk Uzunoğlu" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Cenk Uzunoğlu" /></noscript></span><span class="name">Cenk Uzunoğlu</span></a></div></div><div class="aa_pageList"><div><a href="?aa_page=0" id="0"><<</a><a href="?aa_page=0" id="0"class="current">1</a><a href="?aa_page=1" id="1">2</a><a href="?aa_page=2" id="2">3</a><a href="?aa_page=3" id="3">4</a><a href="?aa_page=4" id="4">5</a><a href="?aa_page=5" id="5">6</a><a href="?aa_page=5" id="5">>></a></div></div></div></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                    <div class="footer-widget one_third">
            <div class="widget widget_text"><div class="widget-title"><h4>Haber Kategorileri</h4></div>			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
<a href="http://www.havadiskibris.com/kibris">Kıbrıs</a><br />
<a href="http://www.havadiskibris.com/dunya">Dünya</a><br />
<a href="http://www.havadiskibris.com/ekonomi">Ekonomi</a><br />
<a href="http://www.havadiskibris.com/spor">Spor</a><br />
<a href="http://www.havadiskibris.com/yasam">Yaşam</a>
</div></div></div>
<div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
<a href="http://www.havadiskibris.com/eglence">Eğlence</a><br />
<a href="http://www.havadiskibris.com/sanat">Sanat</a><br />
<a href="http://www.havadiskibris.com/teknoloji">Teknoloji</a><br />
<a href="http://www.havadiskibris.com/roportaj">Röportaj</a><br />
<a href="http://www.havadiskibris.com/poli">Poli</a>
</div></div></div>
</div></div>
		</div>            </div><!-- End third col -->
            <div class="footer-widget one_third">
            <div class="widget social-icons"><div class="widget-title"><h4>Takip Et</h4></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/HavadisGazetesi" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/HavadisGazetesi" target="_blank"></a></li>
               
                                                              <li class="youtube"><a href="https://www.youtube.com/user/HavadisGazetesi" target="_blank"></a></li>
                                                                                                    
                                  <li class="soundcloude"><a href="https://soundcloud.com/radyohavadis" target="_blank"></a></li>
                                                                                                                      <li class="semail"><a href="mailto:haber@havadiskibris.com" target="_blank"></a></li>
                            </ul>
              

</div>            </div><!-- End third col -->
            <div class="footer-widget one_third last">
            <div class="widget posts_images"><div class="widget-title"><h4>En Çok Okunanlar</h4></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
							
													
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Şht Ertuğrul İlkokulu velileri okul önünde eylem yaptı">
				<figure class="post-thumbnail"><a href="http://www.havadiskibris.com/sht-ertugrul-ilkokulu-velileri-okul-onunde-eylem-yapti/" rel="bookmark">
					<img src="http://www.havadiskibris.com/wp-content/uploads/2016/04/53201_headline-81x55.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/04/53201_headline.jpg" alt="Şht Ertuğrul İlkokulu velileri okul önünde eylem yaptı" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="&#8221;Evlilik hazırlığı yaparken işsiz kaldım&#8221;">
				<figure class="post-thumbnail"><a href="http://www.havadiskibris.com/evlilik-hazirligi-yaparken-issiz-kaldim/" rel="bookmark">
					<img src="http://www.havadiskibris.com/wp-content/uploads/2016/04/38175_headline-81x55.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/04/38175_headline.jpg" alt="&#8221;Evlilik hazırlığı yaparken işsiz kaldım&#8221;" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Onkoloji Merkezi’nde sona yaklaşıldı">
				<figure class="post-thumbnail"><a href="http://www.havadiskibris.com/onkoloji-merkezinde-sona-yaklasildi/" rel="bookmark">
					<img src="http://www.havadiskibris.com/wp-content/uploads/2016/04/nalbantohlu-7-1-81x55.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/04/nalbantohlu-7-1.jpg" alt="Onkoloji Merkezi’nde sona yaklaşıldı" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Elektrik kontağı galeriyi yakıyordu">
				<figure class="post-thumbnail"><a href="http://www.havadiskibris.com/elektrik-kontagi-galeriyi-yakiyordu/" rel="bookmark">
					<img src="http://www.havadiskibris.com/wp-content/uploads/2016/07/arac-yangini-21-copy-81x55.jpg" data-hidpi="http://www.havadiskibris.com/wp-content/uploads/2016/07/arac-yangini-21-copy.jpg" alt="Elektrik kontağı galeriyi yakıyordu" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div>             </div><!-- End third col -->
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/HavadisGazetesi" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/HavadisGazetesi" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/HavadisGazetesi" target="_blank"></a></li>
    <li data-bghover="#f76a0f"><a class="vector_icon" rel="momizat-icon-soundcloud" href="https://soundcloud.com/radyohavadis" target="_blank"><i class="momizat-icon-soundcloud"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.havadiskibris.com">
                                                            <img src="" width="" height="" alt="Havadis Gazetesi | Kıbrıs Haber">
                                                        </a>
                        </div>
                        
                        <div class="copyrights"><p style="color: white;">Copyright © 2016 Havadis Gazetesi | Tasarım: <a style="color: white;" href="http://www.bababilgisayar.com" target="_blank">Baba Bilgisayar</a></p></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.havadiskibris.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.havadiskibris.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"sending":"G\u00f6nderiliyor ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-content/plugins/football-live-scores/js/admin.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-content/plugins/football-live-scores/js/iframeResizer.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.havadiskibris.com\/?spu_action=spu_load&lang=","pid":"205608","is_front_page":"","is_category":"","site_url":"http:\/\/www.havadiskibris.com","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php","nonce":"35d75cda73","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/www.havadiskibris.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r","postid":"205608"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-includes/js/comment-reply.min.js?ver=084e5c465249263fe344271e291fde8b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-includes/js/wp-embed.min.js?ver=084e5c465249263fe344271e291fde8b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"http:\/\/www.havadiskibris.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shortCodeValues = {"hiddenusers":[],"whitelistusers":[],"blogs":[],"roles":["author","spor-yazar"],"group_by":"","user_link":"authorpage","show_name":"1","show_postcount":"","show_bbpress_post_count":"","show_biography":"","bio_length":"-1","show_last_post":"","show_email":"","contact_links":"","avatar_size":"100","limit":"0","min_post_count":"0","page_size":"10","order":"post_count","sort_direction":"descending","postCommentNonce":"19bbf1d240","action":"AA_shortcode_paging","aa_page":"0","ajax_url":"http:\/\/www.havadiskibris.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-content/plugins/author-avatars/lib/../js/AuthorAvatarsShortcode.paging.ajax.js?ver=084e5c465249263fe344271e291fde8b'></script>
<script type='text/javascript' src='http://www.havadiskibris.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=270512543079668&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div style="z-index:999999;text-align:center;font-size:12px;">Powered by <a href="https://www.macsonuclarim.com">Maç Sonuçları</a> & <a href="https://itunes.apple.com/tr/app/mac-sonuclar-m/id1084521855">Canlı Skor Mobil</a></div>
	<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 

  ga('create', 'UA-9315999-1', 'auto');

  ga('send', 'pageview');

 

</script>

<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"M6Nai1acVE00Mj", domain:"havadiskibris.com",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=M6Nai1acVE00Mj" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  
    </body>
</html>
